<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no" />
    <title>2017. Palavras, expressões e algumas irritações… de 2017</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="revisit-after" content="1">
    <meta name="description" content="Da &#x201C;descrispa&#xE7;&#xE3;o&#x201D; ao &#x201C;paiol&#x201D; e ao &#x201C;erro de percep&#xE7;&#xE3;o m&#xFA;tuo&#x201D;, foram v&#xE1;rias as palavras e express&#xF5;es que nos mereceram aten&#xE7;&#xE3;o (e irrita&#xE7;&#xE3;o), semanalmente, no caderno P2 do P&#xDA;BLICO. Com a ajuda de dicion&#xE1;rios, descodific&#xE1;mos ainda &#x201C;poder&#x201D;, &#x201C;medo&#x201D; e &#x201C;soberba&#x201D;. Fomos for&#xE7;ados a definir &#x201C;inc&#xEA;ndio&#x201D;, mas tamb&#xE9;m &#x201C;resili&#xEA;ncia&#x201D;, com a &#x201C;floresta&#x201D; no pensamento. Cinquenta semanas para revisitar." />
    <meta name="keywords" content="Sociedade, 2017">
    <meta name="news_keywords" content="Sociedade, 2017">

    <link rel="amphtml" href="https://www.publico.pt/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692" />
            <meta name="author" content="Rita Pimenta" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="2017. Palavras, express&#xF5;es e algumas irrita&#xE7;&#xF5;es&#x2026; de 2017" />
    <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS" />
    <meta property="og:url" content="https://www.publico.pt/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Da &#x201C;descrispa&#xE7;&#xE3;o&#x201D; ao &#x201C;paiol&#x201D; e ao &#x201C;erro de percep&#xE7;&#xE3;o m&#xFA;tuo&#x201D;, foram v&#xE1;rias as palavras e express&#xF5;es que nos mereceram aten&#xE7;&#xE3;o (e irrita&#xE7;&#xE3;o), semanalmente, no caderno P2 do P&#xDA;BLICO. Com a ajuda de dicion&#xE1;rios, descodific&#xE1;mos ainda &#x201C;poder&#x201D;, &#x201C;medo&#x201D; e &#x201C;soberba&#x201D;. Fomos for&#xE7;ados a definir &#x201C;inc&#xEA;ndio&#x201D;, mas tamb&#xE9;m &#x201C;resili&#xEA;ncia&#x201D;, com a &#x201C;floresta&#x201D; no pensamento. Cinquenta semanas para revisitar." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1797692" />
    <meta name="twitter:title" content="2017. Palavras, expressões e algumas irritações… de 2017" />
    <meta name="twitter:description" content="Da &#x201C;descrispa&#xE7;&#xE3;o&#x201D; ao &#x201C;paiol&#x201D; e ao &#x201C;erro de percep&#xE7;&#xE3;o m&#xFA;tuo&#x201D;, foram v&#xE1;rias as palavras e express&#xF5;es que nos mereceram aten&#xE7;&#xE3;o (e irrita&#xE7;&#xE3;o), semanalmente, no caderno P2 do P&#xDA;BLICO. Com a ajuda de dicion&#xE1;rios, descodific&#xE1;mos ainda &#x201C;poder&#x201D;, &#x201C;medo&#x201D; e &#x201C;soberba&#x201D;. Fomos for&#xE7;ados a definir &#x201C;inc&#xEA;ndio&#x201D;, mas tamb&#xE9;m &#x201C;resili&#xEA;ncia&#x201D;, com a &#x201C;floresta&#x201D; no pensamento. Cinquenta semanas para revisitar." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<style>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</style>
<link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/bundle.css?201712141142">
<script>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</script>
    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "2017. Palavras, expressões e algumas irritações… de 2017","url": "https://www.publico.pt/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS","height": "1365","width": "2048"},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS","dateCreated": "Sun, 31 Dec 2017 22:01:00 GMT","datePublished": "Sun, 31 Dec 2017 22:01:00 GMT","dateModified": "Sun, 31 Dec 2017 22:01:00 GMT","articleSection": "Sociedade","keywords": ["2017"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author": {"@type": "Person","name": "Rita Pimenta"}}
    </script>

    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "DefaultNoticias" : dfpName["sociedade"] + "Noticias";
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection};
        var pageAuthors = ["Rita Pimenta"];
        var pageTags = ["Sociedade", "2017"];
        var pageTagsId = [871, 7918];
        var pageType = "News";
        var pageDate = "Sun, 31 Dec 2017 22:01:00 GMT";
        var pageSponsored = false;
        window.documentId = 1797692;
        window.fontName = "NOTICIA";
        window.isLocked = false;

        window.config = {
            counts: true,
            opens: false,
            dataId: 1797692,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

        <style type="text/css">
        .enhanced-js .is-truncated .story__body > p:nth-of-type(19) ~ *:not(.story__show-full){
            display: none !important;
        }
        </style>

<script>
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        googletag.cmd.push(function () {
            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());

            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);


            pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) {
        var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch
        (ex) { }
    }(document, 'script')); //--><!]]>
</script>
	
</head>
<body id="publico-pt" class="layout layout--standard tone tone--news is-truncated">

<div id="page">

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true" title="Menu"></i>
                            <span class="show-for-sr">Abrir menu</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true" title="Pesquisa"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>
                        </button>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="http://p3.publico.pt">P3</a></li>
                            <li><a href="https://cidades.publico.pt">Cidades</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                            <span class="kicker"><a href="/2017">2017</a></span> <span class="story-meta__headline headline">Palavras, expressões e algumas irritações… de 2017</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">8</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017+https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&title=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Google+">
                                    <i class="i-googleplus"></i>
                                    <span class="show-for-sr">Partilhar no Google+</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="mailto:?Subject=2017. Palavras%2C express%C3%B5es e algumas irrita%C3%A7%C3%B5es%E2%80%A6 de 2017&Body=http%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>

                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" data-open="modal-login">Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action">Andreia Espadinha</button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a href="/utilizador/perfil">Perfil</a></li>
                            <li class="divider"></li>
                            <li><a href="/p24/lista">Recomendações</a></li>
                            <li><a href="/utilizador/conta">Área de leitor</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li class="paytime_url" style="display:none"><a href="javascript:void(0);">Assinatura Paytime</a></li>
                            <li class="divider"></li>
                            <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main" style="display:none">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display('billboardAd');
                        //googletag.pubads().refresh();
                    });
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1797692">

    <header class="story__header" id="story-header">


                            <h2 class="kicker">
                                <a href="/2017" rel="tag">2017</a>
                            </h2>
            <h1 class="headline story__headline">
                Palavras, expressões e algumas irritações… de 2017
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Da “descrispação” ao “paiol” e ao “erro de percepção mútuo”, foram várias as palavras e expressões que nos mereceram atenção (e irritação), semanalmente, no caderno P2 do PÚBLICO. Com a ajuda de dicionários, descodificámos ainda “poder”, “medo” e “soberba”. Fomos forçados a definir “incêndio”, mas também “resiliência”, com a “floresta” no pensamento. Cinquenta semanas para revisitar.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/rita-pimenta" title="Mais artigos de Rita Pimenta">
                        <span class="avatar byline__avatar">
                            <span class="avatar__pad"><img data-interchange="[https://imagens.publicocdn.com/imagens.aspx/737894?tp=UH&amp;amp;db=IMAGENS&w=46&h=46&act=cropResize, small], [https://imagens.publicocdn.com/imagens.aspx/737894?tp=UH&amp;amp;db=IMAGENS&w=92&h=92&act=cropResize, retina]" alt="Rita Pimenta" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></span></span><span class="byline__name">Rita Pimenta</span></a>        </address>
</div>
                    <time class="dateline" datetime="Sun, 31 Dec 2017 22:01:00 GMT">31 de Dezembro de 2017, 22:01</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017+https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&title=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=2017. Palavras%2C express%C3%B5es e algumas irrita%C3%A7%C3%B5es%E2%80%A6 de 2017&Body=http%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 61.91%;">
                <img
                     data-media-size="1024x634"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1189337?tp=UH&amp;amp;db=IMAGENS&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p><strong>JANEIRO</strong></p>                        <aside class="ad-slot ad-slot--margin show-for-large">
                            <div class="ad-slot__w--300">
                                <div class="ad-slot__label">PUB</div>
                                <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                    <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('botao300x60Ad');
                                        });
                                    </script>
                                </div>
                            </div>
                        </aside>
<p><strong>Descrispa&ccedil;&atilde;o </strong></p><p>8 de Janeiro</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('MrecPrincipalAdMobile');
                                        });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>&Eacute; dif&iacute;cil de pronunciar, quase ao n&iacute;vel dos &ldquo;tr&ecirc;s tristes tigres&rdquo;, mas seria esta palavra, &ldquo;descrispa&ccedil;&atilde;o&rdquo;, que o Presidente da Rep&uacute;blica escolheria para resumir o ano de 2016.</p><p>Fic&aacute;mos a sab&ecirc;-lo depois de a Porto Editora informar que &ldquo;geringon&ccedil;a&rdquo; tinha sido eleita como Palavra do Ano por milhares de portugueses. &ldquo;Eu escolheria &lsquo;descrispa&ccedil;&atilde;o&rsquo;. Acho que o ano de 2016 foi o ano da descrispa&ccedil;&atilde;o&rdquo;, disse Marcelo. &ldquo;Mas escolhe quem pode.&rdquo;</p><p>Na verdade, ningu&eacute;m podia, pois o voc&aacute;bulo n&atilde;o estava a vota&ccedil;&atilde;o nem est&aacute; registado. Nem tinha de estar. N&atilde;o se pode esperar que os dicion&aacute;rios reproduzam todas as derivadas por prefixa&ccedil;&atilde;o de nega&ccedil;&atilde;o.</p><p>Traduzindo: &ldquo;des&rdquo; &eacute; um elemento de forma&ccedil;&atilde;o de palavras, de origem latina, que exprime as ideias de &ldquo;nega&ccedil;&atilde;o&rdquo;, &ldquo;falta&rdquo; e &ldquo;ac&ccedil;&atilde;o contr&aacute;ria&rdquo; (desumano, desaconselh&aacute;vel, desleal). Quando se junta &ldquo;des&rdquo; a &ldquo;crispa&ccedil;&atilde;o&rdquo;, nega-se esta &uacute;ltima, que significa &ldquo;acto ou efeito de crispar, de se enrugar uma superf&iacute;cie por ac&ccedil;&atilde;o do frio, do vento, do calor&rdquo; ou &ldquo;contrac&ccedil;&atilde;o muscular, acompanhada de espasmo, geralmente de origem nervosa&rdquo;.</p><p>Certamente que Marcelo n&atilde;o estaria a referir-se a condi&ccedil;&otilde;es atmosf&eacute;ricas ou espasmos faciais, mas a situa&ccedil;&otilde;es de &ldquo;tens&atilde;o&rdquo; e &ldquo;agressividade&rdquo; &mdash; os sentidos figurados de &ldquo;crispa&ccedil;&atilde;o&rdquo;.</p><p>Traduzindo: agora a Presid&ecirc;ncia da Rep&uacute;blica d&aacute;-se bem com o Governo e as esquerdas d&atilde;o-se bem umas com as outras. Tudo bons rapazes (com algumas raparigas).</p><p>H&aacute; outra palavra com o prefixo latino &ldquo;des&rdquo; que se vulgarizou nos meios comerciais e financeiros. A saber: &ldquo;descontinuado&rdquo;. Uma maneira suave (e irritante) de se dizer que algo foi interrompido ou j&aacute; n&atilde;o existe mesmo.</p><p>Poder&iacute;amos import&aacute;-la para o cen&aacute;rio pol&iacute;tico: ser&aacute; que a oposi&ccedil;&atilde;o foi &ldquo;descontinuada&rdquo;?</p><p>&nbsp;</p><p><strong>Obrigado, obrigada e&hellip; obrigados</strong></p><p>15 de Janeiro</p><p>No sentido de &ldquo;agradecimento&rdquo;, &eacute; raro a palavra &ldquo;obrigado&rdquo; surgir em t&iacute;tulos de jornais. Mas na semana que passou foram v&aacute;rios os cronistas que a usaram e os jornalistas que a reproduziram da voz dos pol&iacute;ticos. Disseram-na em homenagem ao ex-Presidente da Rep&uacute;blica <a href="https://acervo.publico.pt/mario-soares">M&aacute;rio Soares, durante as cerim&oacute;nias f&uacute;nebres</a>.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.67%;">
                        <img data-media-size="3000x2000" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189272?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Funeral de Mário Soares
<span class="credit">Rui Gaud&#xEA;ncio</span>                    </figcaption>
                </figure>
<p>A &ldquo;gratid&atilde;o&rdquo; expressa reportava sobretudo &agrave; conquista da liberdade e da democracia.</p><p>&ldquo;O meu obrigado pelo que fez por mim&rdquo; &eacute; uma das frases que o dicion&aacute;rio escolhe para ilustrar este substantivo masculino, que tamb&eacute;m pode ser adjectivo. A&iacute; a express&atilde;o sugerida &eacute;: &ldquo;Estou-lhe muito obrigado pela gentileza.&rdquo;</p><p>Palavra de origem latina (<em>obligatu</em>) e partic&iacute;pio passado do verbo <em>obligare</em>, quer dizer &ldquo;ligar, empenhar, comprometer&rdquo;. Como se explica no Ciberd&uacute;vidas da L&iacute;ngua Portuguesa, &ldquo;perante um favor, fica-se obrigado(a), sem que ningu&eacute;m obrigue ningu&eacute;m&rdquo;.</p><p>Emprega-se interjectivamente &ldquo;obrigado&rdquo; ou &ldquo;obrigada&rdquo;, &ldquo;muito obrigado&rdquo; ou &ldquo;muito obrigada&rdquo;, de acordo com o sexo de quem profere. As mulheres dir&atilde;o &ldquo;obrigada&rdquo;, os homens dir&atilde;o &ldquo;obrigado&rdquo;.</p><p>Nesta linha, tamb&eacute;m se pode formar plural com dois g&eacute;neros, &ldquo;obrigados&rdquo; e &ldquo;obrigadas&rdquo; (que se vulgarizou, mas soa for&ccedil;ado). &ldquo;Obrigados&rdquo; utilizado por um grupo de falantes do sexo masculino ou feminino e masculino. &ldquo;Obrigadas&rdquo;, por um grupo de falantes do sexo feminino.</p><p>H&aacute; uma express&atilde;o bonita para expressar reconhecimento, mais usada a norte, &ldquo;bem haja&rdquo;. Em Tr&aacute;s-os-Montes, &ldquo;obrigado&rdquo; tamb&eacute;m signifca o &ldquo;indiv&iacute;duo que arremata o fornecimento de carnes verdes&rdquo;.</p><p>Descobrimos que existe o Dia Internacional do Obrigado, aparentemente com origem nas redes sociais. Assinalou-se na quarta-feira, 11 de Janeiro. Coincid&ecirc;ncias.</p><p>&nbsp;</p><p><strong>Tomada de posse</strong></p><p>22 de Janeiro</p><p>&ldquo;Tomar posse&rdquo; corresponde a &ldquo;ser formalmente investido num cargo ou fun&ccedil;&atilde;o&rdquo;. Na sexta-feira, realizou-se a &ldquo;investidura e cerim&oacute;nia correspondente&rdquo; de Donald Trump no cargo de Presidente dos Estados Unidos da Am&eacute;rica.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 70.8%;">
                        <img data-media-size="4096x2900" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189278?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Tomada de posse de Donald Trump
<span class="credit"> EPA/JUSTIN LANE</span>                    </figcaption>
                </figure>
<p>Deu-se not&iacute;cia da presen&ccedil;a de 800 mil pessoas frente ao Capit&oacute;lio para assistir ao juramento do 45.&ordm; homem eleito para ocupar a Casa Branca. Tamb&eacute;m estiveram presentes convidados sem grande apre&ccedil;o pelo (agora) pol&iacute;tico.</p><p>As compara&ccedil;&otilde;es com as &ldquo;tomadas de posse&rdquo; de Barack Obama foram inevit&aacute;veis, nomeadamente quanto aos &iacute;ndices de popularidade nesses momentos. Numa sondagem da ABC News e do Washington Post ficou a saber-se que &ldquo;apenas 40% dos americanos v&ecirc;em Donald Trump favoravelmente&rdquo;.</p><p>Sondagens equivalentes &ldquo;deram a Obama 79%&rdquo;. Havia muita expectativa em rela&ccedil;&atilde;o ao discurso de Trump, que se pode resumir na frase: &ldquo;A Am&eacute;rica primeiro.&rdquo;</p><p>O Presidente quer devolver aos EUA &ldquo;a for&ccedil;a&rdquo;, &ldquo;a prosperidade&rdquo;, &ldquo;o orgulho&rdquo;, &ldquo;a seguran&ccedil;a&rdquo;. Isto &eacute;, &ldquo;a grandeza&rdquo;. Trump incitou a &ldquo;comprar americano, contratar americano&rdquo; e disse: &ldquo;N&atilde;o estamos apenas a transferir o poder de uma Administra&ccedil;&atilde;o para outra, de um partido para outro, mas de Washington DC para voc&ecirc;s, o povo.&rdquo;</p><p>Mais: &ldquo;Os pol&iacute;ticos prosperaram, mas voc&ecirc;s n&atilde;o.&rdquo; E prometeu erradicar o terrorismo isl&acirc;mico radical da face da Terra.</p><p>&ldquo;Tomar posse de&rdquo; quer dizer &ldquo;apropriar-se de alguma coisa&rdquo; ou &ldquo;invadir&rdquo;.</p><p>Obama sentiu necessidade de fazer uma &uacute;ltima declara&ccedil;&atilde;o: &ldquo;N&oacute;s fomos apenas, eu e a Michelle, o vosso homem e a vossa mulher da frente, mas isto nunca foi sobre n&oacute;s, foi sempre sobre voc&ecirc;s.&rdquo;</p><p>Terminou dizendo que &ldquo;isto n&atilde;o &eacute; um ponto final, &eacute; uma v&iacute;rgula na constru&ccedil;&atilde;o da Am&eacute;rica&rdquo;. Mas o receio &ldquo;tomou posse de&rdquo; n&oacute;s.</p><p>&nbsp;</p><p><strong>TSU e PEC</strong></p><p>29 de Janeiro</p><p>TSU &eacute; uma sigla perfeita. Ou seja, a cada inicial corresponde uma palavra: T (taxa) S (social) U (&uacute;nica). Diz o dicion&aacute;rio sobre siglas: &ldquo;Redu&ccedil;&atilde;o de uma palavra ou de um grupo de palavras &agrave;s suas iniciais; forma reduzida de designar, por exemplo, partidos, clubes e associa&ccedil;&otilde;es.&rdquo; Em mat&eacute;ria de perfei&ccedil;&atilde;o, fica-se por aqui.</p><p>&ldquo;Taxa&rdquo; significa &ldquo;contribui&ccedil;&atilde;o mensal, percentagem, tributo&rdquo;. No caso da taxa social &uacute;nica, que o Governo pretendia baixar do lado das entidades patronais e que o Parlamento n&atilde;o aprovou, surge a defini&ccedil;&atilde;o: &ldquo;Contribui&ccedil;&atilde;o mensal para a Seguran&ccedil;a Social que incide sobre o sal&aacute;rio de cada funcion&aacute;rio e que deve ser paga por este e pela empresa onde trabalha.&rdquo;</p><p>Em 2012, a proposta era: aumentar de 11% para 18% os descontos dos trabalhadores e reduzir de 23,75% para 18% a parte dos empregadores. E o povo saiu &agrave; rua. A ideia n&atilde;o passou.</p><p>Em 2017, a proposta foi: reduzir a TSU das empresas de 23,75% para 22,5% como moeda de troca para o aumento do sal&aacute;rio m&iacute;nimo nacional &mdash; de 530 para 557 euros. E o povo ficou em casa. Mas a ideia n&atilde;o passou.</p><p>Para compensar a desdita, recuperou-se outra sigla, PEC (pagamento especial por conta). Em rigor, um acr&oacute;nimo, que o dicion&aacute;rio traduz por &ldquo;sigla ou am&aacute;lgama pronunciada como uma palavra corrente&rdquo;.</p><p>NATO &eacute; um acr&oacute;nimo, j&aacute; que, quando a referimos, n&atilde;o dizemos &ldquo;ene, &aacute;, t&ecirc;, &oacute;&rdquo;. Tamb&eacute;m n&atilde;o falamos em &ldquo;p&ecirc;, &eacute;, c&ecirc;&rdquo;, mas sim em PEC. Ser&aacute; este o acr&oacute;nimo salvador da p&aacute;tria e de Costa, por cem euros &agrave; cabe&ccedil;a. Uma redu&ccedil;&atilde;o de 850 para 750 em Mar&ccedil;o, abrangendo 122 mil empresas. Com a promessa de ser extinto em 2019.</p><p>A TSU foi chumbada pela am&aacute;lgama &ldquo;p&ecirc;, c&ecirc;, p&ecirc; + b&ecirc;, &eacute; + p&ecirc;, esse, d&ecirc;&rdquo;, todos contra o &ldquo;p&ecirc;, esse&rdquo;.</p><p>O povo percebeu a ideia. Segue novo cap&iacute;tulo, com as siglas UGT e CGTP. Perfeitas.</p><p>&nbsp;</p><p><strong>FEVEREIRO</strong></p><p><strong>Eutan&aacute;sia</strong></p><p>5 de Fevereiro</p><p>&ldquo;Morte serena e sem sofrimento.&rdquo; Esta &eacute; a primeira defini&ccedil;&atilde;o do dicion&aacute;rio e a &uacute;ltima vontade de todos n&oacute;s. De origem grega, <em>euthanatos</em> desdobra-se em eu (bom) e <em>thanatos</em> (morte). Ou seja, &ldquo;morte boa&rdquo; ou &ldquo;morte santa&rdquo;. Esta express&atilde;o usada mesmo por quem n&atilde;o acredita no Al&eacute;m.</p><p>Outra explica&ccedil;&atilde;o: &ldquo;Pr&aacute;tica pela qual se procura antecipar ou provocar a morte de um doente incur&aacute;vel ou terminal, para lhe abreviar a agonia ou para o poupar a um sofrimento excessivo.&rdquo;</p><p>A &ldquo;eutan&aacute;sia&rdquo; foi debatida no Parlamento. Segundo a Associa&ccedil;&atilde;o Europeia de Cuidados Paliativos, deve distinguir-se &ldquo;eutan&aacute;sia&rdquo; de &ldquo;seda&ccedil;&atilde;o paliativa&rdquo; do doente terminal. Nesta, &ldquo;o objectivo &eacute; aliviar o sofrimento, atrav&eacute;s da utiliza&ccedil;&atilde;o de f&aacute;rmacos sedativos ministrados para controlo do sofrimento perante sintomas refract&aacute;rios&rdquo;; naquela, &ldquo;a inten&ccedil;&atilde;o &eacute; tirar a vida do doente, administrando-se um f&aacute;rmaco letal&rdquo;.</p><p>Para o presidente da Associa&ccedil;&atilde;o Portuguesa de Cuidados Paliativos, Manuel Lu&iacute;s Capelas, h&aacute; &ldquo;o perigo&rdquo; de o doente procurar &ldquo;a fuga mais f&aacute;cil para resolver o seu sofrimento&rdquo;.</p><p>A poeta Ana Lu&iacute;sa Amaral perguntou: &ldquo;Tal como o direito a uma vida de paz e digna, vida de viver, deveria ser um direito a todos comum, n&atilde;o deve haver tamb&eacute;m direitos para quem deseja, em paz, p&ocirc;r termo a uma vida que deixou de ter dignidade de vida vivida?&rdquo;</p><p>Francisco Rodrigues dos Santos, da Juventude Popular, considerou &ldquo;uma fraude&rdquo; a utiliza&ccedil;&atilde;o &ldquo;do termo &lsquo;morte assistida&rsquo;&rdquo;.</p><p>Da parte dos cidad&atilde;os, n&atilde;o houve grande interesse na quest&atilde;o da morte, preocupados que andam com as suas vidinhas. T&ecirc;m esse direito. Tamb&eacute;m encontr&aacute;mos &ldquo;morte doce e f&aacute;cil&rdquo;. Assim seja.</p><p>&nbsp;</p><p><strong>Jogo</strong></p><p>12 de Fevereiro</p><p>Palavra rica em significados e que tamb&eacute;m pode resultar em ficar-se rico. L&iacute;cita ou ilicitamente. A semana come&ccedil;ou com irregularidades no &ldquo;jogo&rdquo;, leia-se apostas, &agrave; volta do &ldquo;jogo&rdquo;, leia-se desafio de futebol. No caso, Feirense-Rio Ave.</p><p>Diz o dicion&aacute;rio: &ldquo;Actividade f&iacute;sica ou intelectual que &eacute; sentida por quem nela participa como uma divers&atilde;o, um passatempo, uma brincadeira.&rdquo; Continuando: &ldquo;Essa actividade, mas sujeita a regras e em que os participantes ganham ou perdem.&rdquo; Exemplo final descrito: &ldquo;Fazer batota ao jogo.&rdquo;</p><p>Bastante sensibilizados para o assunto da &ldquo;batota&rdquo;, os seis partidos representados no Parlamento aprovaram juntos, numa rara unanimidade, tr&ecirc;s projectos de lei na generalidade, em que se prev&ecirc; uma pena de pris&atilde;o de um a oito anos para &ldquo;o corruptor passivo &mdash; o jogador, treinador ou dirigente &mdash; que aceitar vantagem para um qualquer acto ou omiss&atilde;o destinada a alterar ou falsear o resultado de uma competi&ccedil;&atilde;o desportiva&rdquo;.</p><p>Bem jogado. Infelizmente, a semana terminou com um epis&oacute;dio triste numa outra competi&ccedil;&atilde;o da mesma modalidade. &ldquo;Angola: pelo menos 17 mortos em jogo do campeonato de futebol&rdquo;, noticiou-se.</p><p>Os adeptos ter&atilde;o for&ccedil;ado a entrada no est&aacute;dio do U&iacute;je. O presidente do clube culpa a pol&iacute;cia e come&ccedil;a o &ldquo;jogo do empurra&rdquo;, que se traduz por &ldquo;atitude de se esquivar &agrave; responsabilidade, remetendo o caso a outrem que, por sua vez, adopta o mesmo procedimento&rdquo;.</p><p>H&aacute; v&aacute;rias express&otilde;es com este substantivo masculino, ora no singular ora no plural, e que s&atilde;o muito claras: &ldquo;jogo limpo&rdquo;, &ldquo;jogo sujo&rdquo;, &ldquo;jogo de palavras&rdquo;, &ldquo;jogos amorosos&rdquo;, &ldquo;fazer o jogo de algu&eacute;m&rdquo;, &ldquo;jogo duplo&rdquo;, &ldquo;jogos de bastidores&rdquo; ou &ldquo;jogos de influ&ecirc;ncias&rdquo;. L&iacute;citos ou il&iacute;citos.</p><p>&nbsp;</p><p><strong>Erro de percep&ccedil;&atilde;o m&uacute;tuo</strong></p><p>19 de Fevereiro</p><p>Podia ser uma frase de reconcilia&ccedil;&atilde;o conjugal, numa semana em que muito se falou de amor. Mas n&atilde;o &eacute; de mensagens de S&atilde;o Valentim que se trata nem da chegada a um entendimento entre apaixonados.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.67%;">
                        <img data-media-size="5760x3840" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189409?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        António Domingues
<span class="credit">Miguel Manso</span>                    </figcaption>
                </figure>
<p>&nbsp;Este &ldquo;erro de percep&ccedil;&atilde;o m&uacute;tuo&rdquo; ter&aacute; decorrido de &ldquo;falhas&rdquo; de comunica&ccedil;&atilde;o, sob v&aacute;rias formas de comunica&ccedil;&atilde;o (perdoe-se o pleonasmo), entre o ministro das Finan&ccedil;as, M&aacute;rio Centeno, e o ex-presidente da Caixa Geral Dep&oacute;sitos Ant&oacute;nio Domingues.</p><p>Conversas, cartas, sms, emails e notifica&ccedil;&otilde;es n&atilde;o teriam sido suficientemente claros para firmar o compromisso de que a direc&ccedil;&atilde;o da Caixa Geral de Dep&oacute;sitos n&atilde;o seria obrigada a apresentar as declara&ccedil;&otilde;es de rendimento e patrim&oacute;nio ao Tribunal Constitucional.</p><p>J&aacute; a informa&ccedil;&atilde;o sobre a altera&ccedil;&atilde;o do estatuto do gestor p&uacute;blico parecia mais l&iacute;mpida (pois garantiria a outra). &ldquo;Erro&rdquo;, nesta acep&ccedil;&atilde;o, significa &ldquo;engano&rdquo;, &ldquo;equ&iacute;voco&rdquo;, &ldquo;falso ju&iacute;zo&rdquo;. Mas tendemos a inclinarnos para &ldquo;erro de palmat&oacute;ria&rdquo;, que &eacute; &ldquo;um erro grave, que merece castigo, severa repreens&atilde;o&rdquo;.</p><p>No entanto, o protagonista foi salvo pelo d&eacute;fice. Parece que Centeno &ldquo;falha&rdquo; menos na matem&aacute;tica do que nos acordos. No c&aacute;lculo, &ldquo;erro&rdquo; traduz-se por &ldquo;valor absoluto da diferen&ccedil;a entre o valor exacto e o calculado ou registado por observa&ccedil;&atilde;o&rdquo;.</p><p>Entre a &eacute;tica e a matem&aacute;tica, Ant&oacute;nio Costa fez a sua escolha. Marcelo Rebelo de Sousa, tamb&eacute;m. Como nas rela&ccedil;&otilde;es amorosas, o Presidente sentiu-se tra&iacute;do (ter&aacute; sido o &uacute;ltimo a saber...) e divulgou uma nota acintosa.</p><p>Era uma vez a &ldquo;descrispa&ccedil;&atilde;o&rdquo;. Se os casais justificam a n&atilde;o ruptura em nome da felicidade da prole, a preocupa&ccedil;&atilde;o do Governo e da Presid&ecirc;ncia foi toda &ldquo;para os portugueses&rdquo;.</p><p>Ainda assim, o Dia dos Namorados, ter&ccedil;a-feira, amanheceu com o fim do id&iacute;lio.</p><p>&nbsp;</p><p><strong>Falhar</strong></p><p>26 de Fevereiro</p><p>&ldquo;N&atilde;o funcionar ou funcionar mal.&rdquo; &Eacute; a quinta explica&ccedil;&atilde;o que o dicion&aacute;rio oferece para o verbo &ldquo;falhar&rdquo;. E d&aacute; um exemplo: &ldquo;O motor est&aacute; a falhar.&rdquo; Algo tamb&eacute;m ter&aacute; &ldquo;falhado&rdquo; no controlo das transfer&ecirc;ncias para <em>offshores</em> em 2014, algo como 10 mil milh&otilde;es de euros. Coisa pouca.</p><p>&ldquo;Problemas nos procedimentos e nos mecanismos inform&aacute;ticos&rdquo; foi uma das justifica&ccedil;&otilde;es. O montante ter&aacute; sido comunicado aos bancos e &agrave; Autoridade Tribut&aacute;ria e Aduaneira, mas ter-se-&aacute; perdido no fisco. E, afinal, as &ldquo;lacunas&rdquo; viriam j&aacute; de 2011.</p><p>&ldquo;Falhar&rdquo; tamb&eacute;m quer dizer &ldquo;deixar de cumprir ou de atender a uma obriga&ccedil;&atilde;o&rdquo;. Como a de publicar estat&iacute;sticas que envolvem os &ldquo;para&iacute;sos fiscais&rdquo; ou de explicar o motivo por que tal n&atilde;o aconteceu. Paulo N&uacute;ncio, ex-secret&aacute;rio de Estado dos Assuntos Fiscais, diz n&atilde;o ter tido conhecimento do n&atilde;o tratamento de dados.</p><p>&ldquo;Falha&rdquo; de comunica&ccedil;&atilde;o, de mem&oacute;ria? O substantivo feminino &ldquo;falha&rdquo; quer dizer &ldquo;omiss&atilde;o&rdquo; e &ldquo;falta&rdquo;. Como na express&atilde;o &ldquo;se a mem&oacute;ria n&atilde;o me falha...&rdquo;.</p><p>Em geologia, corresponde a uma &ldquo;fenda&rdquo;, ou seja, &ldquo;fractura das camadas geol&oacute;gicas, acompanhada por deslocamento dos blocos separados&rdquo;. D&aacute; para belas met&aacute;foras de separa&ccedil;&atilde;o e ruptura. &ldquo;N&atilde;o corresponder &agrave;s expectativas&rdquo; tamb&eacute;m &eacute; uma forma de &ldquo;fracassar&rdquo;.</p><p>Exemplo do dicion&aacute;rio: &ldquo;A nossa estrat&eacute;gia falhou.&rdquo; Tamb&eacute;m se pode &ldquo;n&atilde;o acertar no alvo&rdquo;, e a&iacute; vem outro exemplo: &ldquo;O tiro falhou o pombo.&rdquo; N&atilde;o sabemos se ter&aacute; sido erro t&aacute;ctico ou de pontaria, mas houve v&aacute;rios &ldquo;falhan&ccedil;os&rdquo; nesta hist&oacute;ria mal contada.</p><p>Quem n&atilde;o falha h&aacute; 18 anos &eacute; o Correntes d&rsquo;Escritas da P&oacute;voa de Varzim, que voltou esta semana a encher a cidade de escritores e leitores. Um encontro liter&aacute;rio internacional pioneiro no pa&iacute;s. E onde as hist&oacute;rias s&atilde;o sempre bem contadas.</p><p>&nbsp;</p><p><strong>MAR&Ccedil;O</strong></p><p><strong>Carrancudo</strong></p><p>12 de Mar&ccedil;o</p><p>Todos saber&atilde;o o que &eacute; um &ldquo;carrancudo&rdquo; e nem precisam de sair do universo da Presid&ecirc;ncia da Rep&uacute;blica para identificar um ou outro. &ldquo;Que tem semblante ca&iacute;do como carranca medonha e feia&rdquo;, &ldquo;que denota mau humor&rdquo;, eis como os dicion&aacute;rios descrevem este adjectivo masculino.</p><p>N&atilde;o escolhemos o rosto que nos saiu em sorte, mas sim o uso e express&atilde;o que fazemos dele. O actual Presidente da Rep&uacute;blica, Marcelo Rebelo de Sousa, escolheu ser sorridente e afectuoso. Uns gostam, outros n&atilde;o.</p><p>&ldquo;N&atilde;o est&aacute; escrito que tinha de ser carrancudo&rdquo;, disse o cientista pol&iacute;tico Ant&oacute;nio Costa Pinto sobre o seu desempenho no primeiro ano de presid&ecirc;ncia. &ldquo;Este &eacute; o meu estilo, com este Governo ou com outro&rdquo;, disse Marcelo. Acredita-se. Afinal, &eacute; um pol&iacute;tico de carreira e, com o alargado tempo de antena que sempre teve, os portugueses j&aacute; o v&atilde;o conhecendo.</p><p>Na linguagem popular, &ldquo;trombudo&rdquo; tamb&eacute;m &eacute; sin&oacute;nimo de &ldquo;carrancudo&rdquo;. Neste primeiro ano como Presidente, houve s&oacute; duas vezes em que o vimos realmente com &ldquo;cara de poucos amigos&rdquo;. Foi no caso Domingues/<span style="line-height: 1.6em;">Centeno/Costa/Caixa Geral de Dep&oacute;sitos e no do cancelamento da confer&ecirc;ncia de Jaime Nogueira Pinto na Faculdade de Ci&ecirc;ncias Sociais e Humanas da Universidade Nova de Lisboa.</span></p><p>&ldquo;O Presidente da Rep&uacute;blica &eacute; o guardi&atilde;o dos direitos constitucionais. Entre eles, a liberdade de express&atilde;o. Por isso, para mim, &eacute; incompreens&iacute;vel uma decis&atilde;o daquelas por parte de uma institui&ccedil;&atilde;o p&uacute;blica, como &eacute; uma faculdade p&uacute;blica&rdquo;, declarou esta semana sobre o assunto.</p><p>Mesmo quando a quest&atilde;o &eacute; grave e s&eacute;ria, n&atilde;o podemos dizer que Marcelo surja com ar &ldquo;cenhoso&rdquo;, isto &eacute;, mostrando &ldquo;rosto severo&rdquo;.</p><p>Em situa&ccedil;&atilde;o normal, nada tem de &ldquo;antip&aacute;tico&rdquo;. Uns gostam, outros n&atilde;o. Vai uma <em>selfie</em>?</p><p>&nbsp;</p><p><strong>Marqu&ecirc;s</strong></p><p>19 de Mar&ccedil;o</p><p>Substantivo masculino que corresponde a &ldquo;t&iacute;tulo de nobreza entre o de conde e o de duque&rdquo;. Ainda que n&atilde;o se lhe reconhe&ccedil;a qualquer t&iacute;tulo nobili&aacute;rquico, desde 2014 que, quando se fala em &ldquo;marqu&ecirc;s&rdquo;, o pensamento vai imediatamente para Jos&eacute; S&oacute;crates, a que se associa de pronto a palavra &ldquo;opera&ccedil;&atilde;o&rdquo;.</p><p>A Pol&iacute;cia Judici&aacute;ria, sempre imaginativa nas designa&ccedil;&otilde;es dos seus trabalhos (Apito Dourado, Rem&eacute;dio Santo, Irm&atilde;os Metralha, Tupperware, Carta Fora do Baralho), chamou <em>Opera&ccedil;&atilde;o Marqu&ecirc;s</em> &agrave; investiga&ccedil;&atilde;o sobre S&oacute;crates. Logo na altura, mesmo sabendo que a express&atilde;o decorria da proximidade do apartamento do ex-primeiro-ministro &agrave; rotunda lisboeta,</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.67%;">
                        <img data-media-size="3000x2000" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189411?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        José Sócrates
<span class="credit">Miguel Manso</span>                    </figcaption>
                </figure>
<p>Rui Tavares escreveu: &ldquo;&Eacute; um nome muito mal escolhido &mdash; e s&oacute; n&atilde;o &eacute; pior porque talvez s&oacute; os historiadores d&ecirc;em por isso. Houve de facto, h&aacute; 230 anos, um c&eacute;lebre &lsquo;processo do Marqu&ecirc;s&rsquo;.&rdquo;</p><p>Para concluir perto do final do artigo: &ldquo;S&oacute;crates n&atilde;o &eacute; Pombal. E sobretudo porque o processo do Marqu&ecirc;s, h&aacute; 230 anos, foi o ep&iacute;tome do que este n&atilde;o deveria ser: uma am&aacute;lgama de sentimentos, arrog&acirc;ncia de um lado e desejo de vingan&ccedil;a do outro, divis&atilde;o do pa&iacute;s em duas metades incomunic&aacute;veis que se foram guerreando, sob diversos disfarces, nas gera&ccedil;&otilde;es seguintes. O pa&iacute;s n&atilde;o saiu regenerado, nem melhor. Pombal nem bem condenado, nem inocentado.&rdquo;</p><p>Um dicion&aacute;rio antigo e amarelecido oferece-nos mais informa&ccedil;&atilde;o sobre &ldquo;marqu&ecirc;s&rdquo;: &ldquo;Senhor que, antigamente, comandava a guarda das marcas ou fronteiras de um Estado.&rdquo; Ter&atilde;o os envolvidos na <em>Opera&ccedil;&atilde;o Marqu&ecirc;s</em> passado das marcas? Fronteiras transpuseram &mdash; e estamos s&oacute; a falar de geografia.</p><p>Sabia o leitor que se chama &ldquo;marqu&ecirc;s&rdquo; a uma &ldquo;casta de uva preta do Minho&rdquo;? Este &ldquo;nobre&rdquo;, sim, garantem-nos que &eacute; honesto.</p><p>&nbsp;</p><p><strong>Met&aacute;fora</strong></p><p>26 de Mar&ccedil;o</p><p>&ldquo;Figura de estilo que consiste em alterar o sentido habitual de uma palavra, aplicando-a a uma outra realidade, atrav&eacute;s de uma rela&ccedil;&atilde;o de semelhan&ccedil;a, de uma analogia impl&iacute;cita.&rdquo;</p><p>Exemplo do dicion&aacute;rio: &ldquo;Esta mi&uacute;da &eacute; uma flor de estufa.&rdquo; Exemplo do l&iacute;der do Eurogrupo, Jeroen Dijsselbloem: &ldquo;N&atilde;o posso gastar o meu dinheiro todo em copos e mulheres e depois ir pedir a vossa ajuda. Este princ&iacute;pio vale para o n&iacute;vel pessoal, local, nacional e tamb&eacute;m europeu.&rdquo;</p><p>O pol&iacute;tico diz que usou uma &ldquo;met&aacute;fora&rdquo; para explicar ao jornal alem&atilde;o Frankfurter Allgemeine Zeitung &ldquo;a rela&ccedil;&atilde;o entre os pa&iacute;ses do Norte e os do Sul da Europa&rdquo;. Foi infeliz, no m&iacute;nimo.</p><p>Dijsselbloem afirmou ter &ldquo;um estilo directo&rdquo;, lamentou &ldquo;se algu&eacute;m se sentiu ofendido&rdquo; e justificou-se com a &ldquo;rigorosa cultura holandesa&rdquo;. Esqueceu a &ldquo;tradi&ccedil;&atilde;o festiva&rdquo; de Amesterd&atilde;o (isto &eacute; uma met&aacute;fora).</p><p>O Governo portugu&ecirc;s pediu o seu afastamento. Ant&oacute;nio Costa reagiu: &ldquo;Estas declara&ccedil;&otilde;es s&atilde;o absolutamente inaceit&aacute;veis. S&atilde;o tamb&eacute;m muito perigosas, porque demonstram bem qual &eacute; o perigo do populismo e que o populismo n&atilde;o est&aacute; s&oacute; naqueles que t&ecirc;m coragem de assumir que o s&atilde;o. Est&aacute; tamb&eacute;m naqueles que aparecem com pele de cordeiro, porque fazem discursos que s&atilde;o racistas, xen&oacute;fobos e sexistas.&rdquo;</p><p>Segundo a Reuters, o ministro das Finan&ccedil;as holand&ecirc;s declarou: &ldquo;Percebo que isto n&atilde;o seja bem compreendido e apreciado noutros lugares na Europa.&rdquo; V&aacute; l&aacute;, percebeu o disparate.</p><p>Com tal n&iacute;vel de discurso, soubera o &ldquo;metaforista&rdquo; mais sobre express&otilde;es idiom&aacute;ticas e n&atilde;o hesitaria em usar a frase portuguesa que termina em &ldquo;vinho verde&rdquo; e ressurgiu nas redes sociais por estes dias. Tamb&eacute;m infeliz da nossa parte.</p><p>&ldquo;Met&aacute;fora&rdquo; vem do grego <em>metaphor&aacute;</em> (&ldquo;transporte&rdquo;). O conhecimento a nascer no Sul.</p><p>&nbsp;</p><p><strong>ABRIL</strong></p><p><strong>Explos&atilde;o</strong></p><p>9 de Abril</p><p>Substantivo feminino que significa &ldquo;reac&ccedil;&atilde;o qu&iacute;mica r&aacute;pida e violenta, acompanhada de forte liberta&ccedil;&atilde;o de energia, manifestando-se sob forma mec&acirc;nica, sonora e luminosa&rdquo;. O dicion&aacute;rio d&aacute; um exemplo: &ldquo;A explos&atilde;o de uma bomba.&rdquo;</p><p>Foi uma semana cheia de explos&otilde;es. Por esta ordem: em S&atilde;o Petersburgo (R&uacute;ssia, no metropolitano), em Lamego (Portugal, numa f&aacute;brica de pirotecnia) e em Shayrat (S&iacute;ria, numa base a&eacute;rea).</p><p>Com &ldquo;explosivos&rdquo; de natureza e propor&ccedil;&atilde;o diferentes, assim como inten&ccedil;&otilde;es diversas (terrorismo ou retalia&ccedil;&atilde;o) ou irresponsabilidade (falhas de seguran&ccedil;a), o resultado &eacute; sempre o mesmo: destrui&ccedil;&atilde;o e morte. Para quem escapa, tristeza e revolta.</p><p>Em Estocolmo, os &ldquo;explosivos&rdquo; encontrados no cami&atilde;o usado como arma n&atilde;o chegaram, felizmente, a produzir efeito.</p><p>Escreveu Domingos Lopes no P&Uacute;BLICO: &ldquo;O terrorismo no Ocidente &eacute; brutal e hediondo; o mesmo ocorre em S. Petersburgo ou em Moscovo. Onde quer que aconte&ccedil;a. Nenhum tem qualquer esp&eacute;cie de justifica&ccedil;&atilde;o e as condena&ccedil;&otilde;es devem assumir as mesmas dimens&otilde;es pol&iacute;ticas, &eacute;ticas, religiosas, emocionais e psicol&oacute;gicas.&rdquo; E alertava para o tratamento medi&aacute;tico diferenciado quando as v&iacute;timas n&atilde;o s&atilde;o &ldquo;bem as nossas&rdquo;.</p><p>Num sentido mais metaf&oacute;rico, &ldquo;explosivo&rdquo; tem estado o ambiente no desporto (melhor dizendo, no futebol), pela viol&ecirc;ncia entre jogadores, contra &aacute;rbitros e entre adeptos e pol&iacute;cia. Exemplo maior, o do jogador do Canelas 2010 Marcos Gon&ccedil;alves, que partiu o nariz ao &aacute;rbitro Jos&eacute; Rodrigues. Agora, o &ldquo;Orelhas&rdquo; &eacute; ex-jogador e arguido.</p><p>Pena que tais agress&otilde;es aconte&ccedil;am numa das modalidades que mais proporcionam &ldquo;explos&otilde;es de alegria&rdquo;. E o mundo (tamb&eacute;m) precisa disso.</p><p>&nbsp;</p><p><strong>Paix&atilde;o</strong></p><p>16 de Abril</p><p>Palavra de origem latina, <em>passione</em>, que se traduz por &ldquo;ac&ccedil;&atilde;o de suportar&rdquo;, &ldquo;ac&ccedil;&atilde;o de sofrer&rdquo;. Na religi&atilde;o cat&oacute;lica, grafa-se com mai&uacute;scula e o &nbsp;icion&aacute;rio atribui-lhe tr&ecirc;s significados: &ldquo;Sofrimento e humilha&ccedil;&atilde;o impostos a Jesus Cristo, antes da sua morte&rdquo;; &ldquo;relato da Paix&atilde;o de Cristo nos Evangelhos (&lsquo;<em>A Paix&atilde;o segundo S. Mateus</em>&rsquo;); obra art&iacute;stica, dram&aacute;tica ou musical que tem por tema a Paix&atilde;o de Cristo&rdquo;.</p><p>Hoje &eacute; domingo de P&aacute;scoa, que corresponde justamente &agrave; &ldquo;festa crist&atilde; para celebrar a paix&atilde;o, a morte e a ressurrei&ccedil;&atilde;o de Cristo&rdquo;. Os judeus comemoram nesta altura &ldquo;a sa&iacute;da do Egipto&rdquo;.</p><p>Num registo mais antigo, logo denunciado pela linguagem, &ldquo;paix&atilde;o&rdquo; surge como &ldquo;conjunto de tormentos que Jesus padeceu desde que foi preso no horto at&eacute; que expirou na cruz&rdquo;.</p><p>Fora do contexto religioso, espera-se que todos saibam o significado de uma &ldquo;paix&atilde;o&rdquo; (e que a tenham j&aacute; experimentado): &ldquo;Sentimento de amor muito intenso, que cria obsess&atilde;o em rela&ccedil;&atilde;o ao objecto de desejo e perturba a lucidez da raz&atilde;o.&rdquo; Exemplo: &ldquo;A paix&atilde;o de Pedro e In&ecirc;s.&rdquo;</p><p>Quando &eacute; &ldquo;levada aos extremos&rdquo;, diz-se &ldquo;assolapada&rdquo;. Noutro sentido, inclina&ccedil;&atilde;o ou prefer&ecirc;ncia desordenada por alguma coisa&rdquo;, o mesmo que &ldquo;loucura&rdquo;. Exemplo: &ldquo;A paix&atilde;o pelo jogo levou-o &agrave; ru&iacute;na.&rdquo; Ou ainda &ldquo;aquele ou aquilo que &eacute; objecto de grande amor ou afei&ccedil;&atilde;o&rdquo;, &ldquo;enlevo&rdquo;, &ldquo;entusiasmo&rdquo;.</p><p>Mais um exemplo: &ldquo;Ele foi a grande paix&atilde;o da sua vida.&rdquo;&nbsp;</p><p>Descobrimos um significado inesperado por terras de Aveiro, &ldquo;cada uma das estacas em que se arma o botir&atilde;o&rdquo;, que &eacute; um utens&iacute;lio para a pesca da lampreia.</p><p>&Eacute; por isso que a nossa &ldquo;paix&atilde;o&rdquo; pelas palavras continua.</p><p>&nbsp;</p><p><strong>Vacina</strong></p><p>23 de Abril</p><p>Diz um dicion&aacute;rio enciclop&eacute;dico que &ldquo;vacina&rdquo; &eacute; um &ldquo;produto biol&oacute;gico preparado pelo homem com a finalidade de dar protec&ccedil;&atilde;o aos indiv&iacute;duos contra doen&ccedil;a infecto-contagiosa&rdquo;. J&aacute; sab&iacute;amos, mas quisemos confirmar.</p><p>Um dicion&aacute;rio comum diz mais: &ldquo;Subst&acirc;ncia preparada com microrganismos patog&eacute;nicos, mortos ou atenuados, que se introduz no corpo de uma pessoa ou de um animal para provocar a produ&ccedil;&atilde;o de anticorpos contra determinado agente infeccioso.&rdquo; Era mais ou menos o que se previa encontrar ali. J&aacute; o exemplo parecia encomenda: &ldquo;Tomar a vacina contra o sarampo.&rdquo;</p><p>Por estes dias, soube-se que, em Portugal, mais de 95 mil crian&ccedil;as e jovens n&atilde;o estar&atilde;o vacinados contra o sarampo e que haveria 21 casos de contamina&ccedil;&atilde;o com esta doen&ccedil;a. Pior foi a informa&ccedil;&atilde;o da morte de uma jovem de 17 anos n&atilde;o imunizada por ter feito alergia grave a outra vacina durante a inf&acirc;ncia. &ldquo;Ter&aacute; sido contagiada por um beb&eacute; de 13 meses, que tamb&eacute;m n&atilde;o estava vacinado&rdquo;, noticiou-se.</p><p>Integrada no Plano Nacional de Vacina&ccedil;&atilde;o, a vacina contra o sarampo &eacute; ministrada em conjunto com a imuniza&ccedil;&atilde;o contra a parotidite (papeira) e contra a rub&eacute;ola &ndash; uma tr&iacute;plice identificada pela sigla VASPR.</p><p>&ldquo;A doen&ccedil;a, que estava praticamente desaparecida em Portugal desde 1994 e cuja elimina&ccedil;&atilde;o tinha sido reconhecida pela Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de no Ver&atilde;o do ano passado, est&aacute; agora a reaparecer&rdquo;, informou-se.</p><p>E fica-se pasmado com a decis&atilde;o de alguns pais de n&atilde;o vacinarem os filhos, pondo-nos a todos em perigo, desprezando anos de investiga&ccedil;&atilde;o cient&iacute;fica e milhares de mortos ao longo de s&eacute;culos. Negligentes? Ignorantes? Alternativos?</p><p>Poder&atilde;o sempre alegar que s&atilde;o &ldquo;maiores e... vacinados&rdquo;. Gra&ccedil;as aos pais, que os imunizaram no tempo certo.</p><p>&nbsp;</p><p><strong>MAIO</strong></p><p><strong>Forte</strong></p><p>1 de Maio</p><p>S&oacute; na quarta entrada do dicion&aacute;rio para &ldquo;forte&rdquo;, conseguimos chegar ao sentido que quer&iacute;amos partilhar aqui. Ei-lo: &ldquo;Obra de terra, alvenaria, cimento, bet&atilde;o armado, etc., rodeada ou n&atilde;o de fossos, de canh&otilde;es e de metralhadoras em casamatas ou c&uacute;pulas coura&ccedil;adas, e destinada a proteger uma cidade, um passo, a dominar uma posi&ccedil;&atilde;o para impedir o avan&ccedil;o do inimigo.&rdquo;</p><p>Pensamos no &ldquo;forte&rdquo; de Peniche, que em rigor se designa &ldquo;fortaleza&rdquo;. E se a defini&ccedil;&atilde;o remete para um inimigo exterior, a mem&oacute;ria remete para um inimigo maior l&aacute; dentro.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.68%;">
                        <img data-media-size="4700x3134" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189413?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Forte de Peniche
<span class="credit">Daniel Rocha</span>                    </figcaption>
                </figure>
<p>Ficou a saber-se esta semana que aquele espa&ccedil;o se transformar&aacute; no Museu Nacional da Resist&ecirc;ncia contra a Ditadura (nome provis&oacute;rio), sendo o 15.&ordm; da Direc&ccedil;&atilde;o-Geral do Patrim&oacute;nio Cultural. &ldquo;O museu e a valoriza&ccedil;&atilde;o da fortaleza, onde ficar&aacute; instalado, viram ser-lhes atribu&iacute;da, num Conselho de Ministros especial, uma verba de 3,5 milh&otilde;es de euros para a recupera&ccedil;&atilde;o de todo este monumento nacional e para o respectivo projecto museogr&aacute;fico&rdquo;, noticiou-se.</p><p>&ldquo;Forte&rdquo; tamb&eacute;m significa &ldquo;firme&rdquo;, &ldquo;valoroso&rdquo;, &ldquo;corajoso&rdquo;, &ldquo;ousado&rdquo;. Caracter&iacute;sticas que podem ser atribu&iacute;das aos presos pol&iacute;ticos que conheceram a fortaleza nas piores circunst&acirc;ncias das suas vidas. Alguns continuam &ldquo;corajosos&rdquo;, j&aacute; que aceitaram revisitar as celas que em tempos ocuparam, guiando governantes no dia em que se comemoraram 43 anos da liberta&ccedil;&atilde;o dos &uacute;ltimos presos pol&iacute;ticos de Peniche, 27 de Abril.</p><p>Um deles, Gaspar Barreira, s&oacute; h&aacute; poucos anos deixou de ter pesadelos em que continuava preso. Ainda assim, disse:&nbsp; &ldquo;N&atilde;o gostava que isto fosse uma coisa dos coitadinhos, um muro das lamenta&ccedil;&otilde;es.&rdquo; Defendendo que se tornasse um &ldquo;lugar vivo&rdquo;. &Eacute; preciso ser-se &ldquo;forte&rdquo;.</p><p>&nbsp;</p><p><strong>Debate</strong></p><p>7 de Maio</p><p>Um &ldquo;debate&rdquo;, segundo o dicion&aacute;rio e tamb&eacute;m a nossa expectativa, corresponde a &ldquo;an&aacute;lise de um tema, assunto ou problema, que pressup&otilde;e uma discuss&atilde;o durante a qual os participantes apontam os seus pontos de vista&rdquo;.</p><p><span style="line-height: 1.6em;">Mas o que se passou esta semana no &ldquo;frente-a-frente&rdquo; entre os candidatos Marine Le Pen e Emmanuel Macron &agrave; presid&ecirc;ncia francesa, que se decide neste domingo, correspondeu mais a outros sentidos para o mesmo voc&aacute;bulo: &ldquo;alterca&ccedil;&atilde;o&rdquo;, &ldquo;contenda&rdquo;, &ldquo;peleja&rdquo;.</span></p><p>&ldquo;Nunca houve um debate assim em Fran&ccedil;a, t&atilde;o agressivo&rdquo;, escreveu-se, a partir das palavras de Bruno Cautr&egrave;s, investigador do Instituto Sciences Po. Para os comentadores pol&iacute;ticos, &ldquo;foi dif&iacute;cil de ver&rdquo;. Para quem n&atilde;o quer deixar de acreditar na humanidade civilizada e na democracia, a &ldquo;discuss&atilde;o&rdquo; levou a sentimentos de vergonha e desconsolo. Demasiados insultos e mentiras (soube-se depois) e nada mediados pelos jornalistas presentes.</p><p>B&aacute;rbara Reis escreveu &mdash; no artigo de opini&atilde;o &ldquo;<a href="https://www.publico.pt/1771015">Debater ou n&atilde;o com a extrema-direita, eis quest&atilde;o</a>&rdquo; &mdash; que &ldquo;Marine Le Pen n&atilde;o pode ser subestimada. E n&atilde;o deve ser deixada a falar sozinha&rdquo;. Tem raz&atilde;o.</p><p>O especialista em assuntos internacionais Jorge Almeida Fernandes intitulou o seu texto sobre o debate &ldquo;<a href="http://0.27.6.1/">Merci, Marine Le Pen</a>&rdquo;, como uma poss&iacute;vel e sincera homenagem dos seus advers&aacute;rios, j&aacute; que, afirma, a candidata &ldquo;assumiu brutal e agressivamente um rosto de extrema-direita&rdquo; e &ldquo;destruiu em duas horas o que levou anos a trabalhar: a sua estrat&eacute;gia de &lsquo;desdiaboliza&ccedil;&atilde;o&rsquo;&rdquo;. Tamb&eacute;m tem raz&atilde;o.</p><p>Macron foi mais contido e saiu-se bem melhor, o que n&atilde;o faz dele um santo. Espera-se um verdadeiro &ldquo;debate&rdquo; sobre os seus planos um pouco mais adiante.</p><p>&nbsp;</p><p><strong>Toler&acirc;ncia</strong></p><p>14 de Maio</p><p>De origem latina (<em>tolerantia),</em>&nbsp;este substantivo feminino significa &ldquo;condescend&ecirc;ncia&rdquo;. Desenvolvendo um pouco, &ldquo;acto ou efeito de tolerar, de suportar excessos com paci&ecirc;ncia e indulg&ecirc;ncia&rdquo;.</p><p>Muitos discursos recorrem &agrave; palavra &ldquo;toler&acirc;ncia&rdquo; como se se tratasse de um sentimento nobre e sin&oacute;nimo de &ldquo;aceita&ccedil;&atilde;o&rdquo;. N&atilde;o nos deixemos enganar. Se atentarmos bem no que significa, &ldquo;toler&acirc;ncia&rdquo; pressup&otilde;e sobranceria de quem &ldquo;tolera&rdquo; sobre quem &eacute; &ldquo;tolerado&rdquo;. &nbsp;</p><p>O verbo &ldquo;tolerar&rdquo; clarifica melhor esta ideia, j&aacute; que se traduz por &ldquo;suportar&rdquo;, &ldquo;consentir&rdquo;, &ldquo;deixar passar&rdquo;. O adjectivo &ldquo;toler&aacute;vel&rdquo;, tamb&eacute;m. Sin&oacute;nimo: &ldquo;sofr&iacute;vel&rdquo;.</p><p>H&aacute; v&aacute;rios tipos &ldquo;oficiais&rdquo; de &ldquo;toler&acirc;ncia&rdquo;: a civil (&ldquo;permiss&atilde;o concedida por um governo para uso de cultos que n&atilde;o s&atilde;o os do Estado&rdquo;), a religiosa (&ldquo;condescend&ecirc;ncia em virtude da qual se deixa a cada um a liberdade de praticar a religi&atilde;o que professa&rdquo;), a eclesi&aacute;stica ou teol&oacute;gica (&ldquo;condescend&ecirc;ncia em virtude da qual se consentem todas as opini&otilde;es que n&atilde;o sejam abertamente contr&aacute;rias &agrave; doutrina da Igreja&rdquo;).</p><p>Falta s&oacute; falar da &ldquo;toler&acirc;ncia de ponto&rdquo;, de que alguns portugueses beneficiaram na sexta-feira porque o Governo n&atilde;o quis ser &ldquo;<a href="https://www.publico.pt/2017/04/27/politica/noticia/papa-costa-afirma-que-seria-grande-insensibilidade-nao-dar-tolerancia-de-ponto-1770246">insens&iacute;vel</a>&rdquo; &agrave; visita do Papa Francisco para celebrar o centen&aacute;rio das &ldquo;apari&ccedil;&otilde;es de F&aacute;tima&rdquo;. Mas a pr&oacute;pria Igreja, pela voz do bispo&nbsp;de Leiria-F&aacute;tima, D. Ant&oacute;nio Marto, considerou que&nbsp;<a href="https://www.publico.pt/2017/05/09/sociedade/noticia/bispo-de-fatima-tolerancia-de-ponto-nao-era-necessario-1771471">&ldquo;era desnecess&aacute;rio&rdquo;</a>.&nbsp;</p><p>Toler&acirc;ncia de ponto corresponde &agrave; &ldquo;faculdade conferida aos funcion&aacute;rios p&uacute;blicos de n&atilde;o comparecerem ao servi&ccedil;o, em dias &uacute;teis, em virtude de qualquer festa ou comemora&ccedil;&atilde;o oficial&rdquo;. Resumidamente, &ldquo;possibilidade concedida a algu&eacute;m de faltar ao trabalho num dia &uacute;til&rdquo;.</p><p>Exemplo do dicion&aacute;rio: &ldquo;A fun&ccedil;&atilde;o p&uacute;blica goza algumas toler&acirc;ncias de ponto, no decorrer do ano.&rdquo; J&aacute; t&iacute;nhamos dado por isso.</p><p>Se se aliar essas faltas a uma greve, como os m&eacute;dicos fizeram por estes dias, torna-se ainda mais dif&iacute;cil &ldquo;tolerar&rdquo; a &ldquo;toler&acirc;ncia&rdquo;. Ficou a saber-se que ser&atilde;o precisos&nbsp;<a href="https://www.publico.pt/2017/05/10/sociedade/noticia/hospitais-estimam-dois-meses-para-recuperar-da-greve-dos-medicos-e-da-tolerancia-de-ponto-1771548">dois meses</a>&nbsp;para recuperar as consultas e cirurgias adiadas. Isto a contar que n&atilde;o haja mais paralisa&ccedil;&otilde;es.</p><p>Se vai precisar de usar o Servi&ccedil;o Nacional de Sa&uacute;de brevemente, aproveite a mar&eacute; beatificante no pa&iacute;s. Se tem f&eacute;, reze; se n&atilde;o tem, reze tamb&eacute;m.</p><p>&nbsp;</p><p><strong>Can&ccedil;&atilde;o </strong></p><p>21 de Maio</p><p>&ldquo;Composi&ccedil;&atilde;o po&eacute;tica de car&aacute;cter l&iacute;rico, por vezes com refr&atilde;o, pr&oacute;pria para ser cantada.&rdquo; Eis um dos significados de &ldquo;can&ccedil;&atilde;o&rdquo;. E anda meio mundo a trautear a mesma. &Eacute; essa, sim. A vencedora do Festival Eurovis&atilde;o da Can&ccedil;&atilde;o, <em>Amar pelos dois</em>.</p><p>A parte do mundo que anda a tentar esquec&ecirc;-la tem alguma dificuldade. Aconteceu o que Salvador Sobral reclamava de outras m&uacute;sicas: &ldquo;Atiram-lhes [na r&aacute;dio] com uma can&ccedil;&atilde;o 16 vezes ao dia e obrigam-nas a gostar dela.&rdquo; Ainda assim, preferimos ouvi-lo a v&ecirc;-lo. Trejeitos e pinotes distraem-nos do essencial, como o fogo-de-artif&iacute;cio.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 73.65%;">
                        <img data-media-size="4300x3167" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189416?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Salvador Sobral
<span class="credit">Reuters</span>                    </figcaption>
                </figure>
<p>O dicion&aacute;rio descreve v&aacute;rios tipos de can&ccedil;&atilde;o: a de embalar, &ldquo;que tradicionalmente se canta para adormecer crian&ccedil;as de colo&rdquo;; de protesto, &ldquo;aquela cuja letra exprime sentimentos de revolta, den&uacute;ncia de injusti&ccedil;as e de combate contra uma ideologia ou sistema&rdquo;; a ligeira, &ldquo;que tem uma estrutura simples, &eacute; muito divulgada pelos meios de comunica&ccedil;&atilde;o social e toda a gente sabe cantar&rdquo; (l&aacute; est&aacute;); a popular, &ldquo;que tem origem no folclore, ou &eacute; de autor desconhecido e vai passando de gera&ccedil;&atilde;o em gera&ccedil;&atilde;o&rdquo;.</p><p>O adjectivo &ldquo;festivaleiro&rdquo; reza assim: &ldquo;Diz-se das can&ccedil;&otilde;es pr&oacute;prias de um festival ou que produzem melhor efeito num festival pelo seu ritmo vivo e alegre.&rdquo; Mas tamb&eacute;m pode ser substantivo, &ldquo;que ou quem participa num festival&rdquo;. Gostem ou n&atilde;o, os irm&atilde;os Sobral s&atilde;o &ldquo;festivaleiros&rdquo;. De boa qualidade, &eacute; certo. Mas n&atilde;o justifica o &ldquo;espasmo nacionalista&rdquo; (express&atilde;o de Pacheco Pereira) que despertaram.</p><p>O mais comovente ser&aacute; a feliz rela&ccedil;&atilde;o que transpareceu entre os irm&atilde;os, Lu&iacute;sa e Salvador. Ora se apaga um ora outro, para que ambos brilhem. Belo trabalho familiar de respeito m&uacute;tuo. Quem tem irm&atilde;os sabe que se trata de amar por dois, por cinco ou por dez...</p><p><span style="line-height: 1.6em;">Em sentido pejorativo, &ldquo;can&ccedil;&atilde;o&rdquo; significa &ldquo;argumentos ou explica&ccedil;&otilde;es repetitivos&rdquo;, &ldquo;conversa&rdquo;, &ldquo;hist&oacute;ria&rdquo;, que conduzem &agrave; express&atilde;o: &ldquo;J&aacute; estou farta de ouvir a mesma can&ccedil;&atilde;o.&rdquo; Tamb&eacute;m se diz &ldquo;farta da mesma cantiga&rdquo;.</span></p><p>H&aacute; ainda a pr&aacute;tica de &ldquo;tentar convencer ou enganar algu&eacute;m, atrav&eacute;s de uma conversa h&aacute;bil&rdquo;. O mesmo &eacute; dizer: &ldquo;Cantar a can&ccedil;&atilde;o do bandido.&rdquo; Que meio mundo tamb&eacute;m conhece.</p><p>&nbsp;</p><p><strong>Burla</strong></p><p>28 de Maio</p><p>Palavra com origem castelhana, &ldquo;burla&rdquo; traduz-se por &ldquo;acto ou efeito de burlar, de enganar para tirar proveito ou benef&iacute;cio&rdquo;. Em direito, corresponde a &ldquo;crime que consiste em enganar algu&eacute;m para lhe extorquir quaisquer valores ou para obter lucros&rdquo;.</p><p>Assim, &ldquo;burlar&rdquo; &eacute; o mesmo que &ldquo;ludibriar&rdquo;, &ldquo;trapacear&rdquo;. O dicion&aacute;rio d&aacute; exemplos de frases como &ldquo;burlar um cliente&rdquo; (acontece &agrave;s vezes) e &ldquo;burlar os eleitores&rdquo; (acontece muito).&nbsp;</p><p>Por estes dias, a prop&oacute;sito do BPN e da senten&ccedil;a de Oliveira Costa (14 anos de pris&atilde;o), o juiz Lu&iacute;s Ribeiro considerou ser esta &ldquo;a maior burla da hist&oacute;ria portuguesa&rdquo;. Explicando tratar-se de um conjunto de crimes graves, com in&iacute;cio em 2001, e que levaram &agrave; ru&iacute;na da institui&ccedil;&atilde;o financeira.</p><p>&ldquo;Burl&atilde;o&rdquo; ou &ldquo;burlador&rdquo; s&atilde;o nomes aplic&aacute;veis a quem &ldquo;burla&rdquo;. Neste caso, os &ldquo;acusados de burla, financiamento ilegal aos accionistas e de falsifica&ccedil;&atilde;o de contabilidade&rdquo; foram 15. H&aacute; &ldquo;trapa&ccedil;as&rdquo; que exigem engenho e arte, pelo que s&oacute; se conseguem em grupo e em teia.</p><p><span style="line-height: 1.6em;">Assim, &ldquo;Oliveira Costa e os seus colaboradores mais directos ter&atilde;o forjado &lsquo;documentos&rsquo; e alterado &lsquo;registos contabil&iacute;sticos de forma a ocultar e a justificar as suas actua&ccedil;&otilde;es de apropria&ccedil;&atilde;o de fundos e de obten&ccedil;&atilde;o de ganhos, em particular ocultando o seu benef&iacute;cio e a utiliza&ccedil;&atilde;o de contas junto do Banco Insular e do BPN Cayman&rdquo;, escreveu-se. Os j&aacute; familiares&hellip; para&iacute;sos fiscais, onde se multiplicavam as sedes de sociedades, ajudavam a esconder o rasto do dinheiro.</span></p><p>Num sentido mais antigo, &ldquo;burlar&rdquo; tamb&eacute;m significa &ldquo;fazer tro&ccedil;a&rdquo;, &ldquo;escarnecer&rdquo;, &ldquo;zombar&rdquo;. E &eacute; essa a sensa&ccedil;&atilde;o que fica de cada vez que algu&eacute;m fala nas dificuldades dos bancos e na necessidade de os financiar.</p><p>Logo nos ocorre uma outra palavra pouco actual no uso mas n&atilde;o na pr&aacute;tica: &ldquo;embuste&rdquo;.</p><p>&nbsp;</p><p><strong>JUNHO</strong></p><p><strong>Clima</strong></p><p>4 de Junho</p><p>Explica um dicion&aacute;rio enciclop&eacute;dico que &ldquo;clima&rdquo; corresponde ao &ldquo;conjunto de fen&oacute;menos meteorol&oacute;gicos que caracterizam um determinado lugar, regi&atilde;o ou pa&iacute;s pela influ&ecirc;ncia que exercem sobre os seres organizados&rdquo;. Acrescenta ainda ser o mesmo que &ldquo;ambiente&rdquo;, &ldquo;meio&rdquo;.</p><p>Um dicion&aacute;rio comum oferece defini&ccedil;&otilde;es que v&atilde;o para al&eacute;m das &ldquo;condi&ccedil;&otilde;es meteorol&oacute;gicas&rdquo;, falando tamb&eacute;m em &ldquo;atmosfera social, psicol&oacute;gica e moral&rdquo;.</p><p>O clima n&atilde;o anda bom. Nem na atmosfera nem nas rela&ccedil;&otilde;es internacionais. &ldquo;Trump tira EUA do Acordo do Clima, por ser &lsquo;um mau neg&oacute;cio&rsquo;&rdquo; foi o t&iacute;tulo de uma not&iacute;cia de quinta-feira, em que se explicava: &ldquo;Presidente diz que quer voltar a negociar um pacto clim&aacute;tico, &lsquo;mais justo&rsquo; para os contribuintes norte-americanos. O resto do mundo critica a ac&ccedil;&atilde;o unilateral.&rdquo;</p><p>O Acordo de Paris pode n&atilde;o ser perfeito nem inteiramente justo (n&atilde;o pelos motivos invocados por Donald Trump), mas &eacute; o melhor compromisso que temos para ir travando o aquecimento global.</p><p>A Organiza&ccedil;&atilde;o Meteorol&oacute;gica das Na&ccedil;&otilde;es Unidas informou que &ldquo;a retirada dos EUA do acordo clim&aacute;tico de Paris poder&aacute; significar, no pior dos cen&aacute;rios, um aumento de 0,3 graus Celsius das temperaturas globais at&eacute; ao final do s&eacute;culo&rdquo;.</p><p>Alguma esperan&ccedil;a nasceu com a &ldquo;alian&ccedil;a clim&aacute;tica&rdquo;, assinada pelos estados da Calif&oacute;rnia, Nova Iorque e Washington, que v&atilde;o continuar a respeitar os limites previstos por Paris.</p><p>Ser&aacute; que a responsabilidade dos poderosos pelo retrocesso de compromissos que nos afectam a todos n&atilde;o poder&aacute; ser considerada &ldquo;crime contra a humanidade&rdquo;?</p><p>O dicion&aacute;rio regista ainda a frase &ldquo;m&uacute;sica ambiente para criar clima&rdquo;. Um exemplo de defini&ccedil;&atilde;o feliz: &ldquo;Estado de coisas ou ambiente humano favor&aacute;vel.&rdquo; O mundo precisa disso.</p><p>&nbsp;</p><p><strong>Electricidade</strong></p><p>11 de Junho</p><p>&ldquo;Forma de energia que manifesta a sua ac&ccedil;&atilde;o atrav&eacute;s de fen&oacute;menos mec&acirc;nicos, t&eacute;rmicos, calor&iacute;ficos, luminosos, qu&iacute;micos, etc.&rdquo;, come&ccedil;a por explicar o dicion&aacute;rio. E logo acrescenta: &ldquo;Essa forma de energia aplicada ao consumo dom&eacute;stico ou industrial.&rdquo; A que se seguem as frases &ldquo;pagar a factura da electricidade&rdquo; e &ldquo;cortar a electricidade&rdquo;.</p><p>Falemos de pagamentos. &ldquo;Os portugueses pagam uma das electricidades mais caras da Europa&rdquo;, j&aacute; se escreveu v&aacute;rias vezes. Uma poss&iacute;vel explica&ccedil;&atilde;o para tal foi divulgada recentemente: &ldquo;A EDP [Electricidade de Portugal] ganhou no m&iacute;nimo 46,6 milh&otilde;es de euros a mais do que aquilo que era suposto com a presta&ccedil;&atilde;o de servi&ccedil;os que s&atilde;o pagos atrav&eacute;s da factura da luz.&rdquo; Pois.</p><p>Falemos de cortes. Um aviso pr&eacute;vio de 20 dias basta para que se proceda &agrave; interrup&ccedil;&atilde;o do fornecimento de electricidade por falta de pagamento da factura, informa o Portal do Consumidor de Energia. Para interromper o fornecimento de lucros milion&aacute;rios &agrave; EDP, 365 dias n&atilde;o chegam. &ldquo;O Estado est&aacute; h&aacute; um ano para cortar 46 milh&otilde;es aos ganhos da EDP.&rdquo; Pois.</p><p>Depois de uma den&uacute;ncia an&oacute;nima, o Minist&eacute;rio P&uacute;blico abriu um processo-crime com base em antigos acordos de compensa&ccedil;&otilde;es financeiras celebrados entre o Estado e a EDP. Poder-se-&aacute; estar perante &ldquo;factos suscept&iacute;veis de integrarem os crimes de corrup&ccedil;&atilde;o activa, corrup&ccedil;&atilde;o passiva e participa&ccedil;&atilde;o econ&oacute;mica em neg&oacute;cio&rdquo;. Resultado: v&aacute;rios arguidos, incluindo Ant&oacute;nio Mexia.</p><p>O presidente da EDP deu uma confer&ecirc;ncia de imprensa sobre o assunto e escudou-se na legalidade dos procedimentos (o habitual). Mas, como lembrou Francisco Teixeira da Mota, &ldquo;se lermos os mais diversos jornais nacionais e, mesmo as televis&otilde;es, constatamos muitas vozes e de diferentes sectores de opini&atilde;o que n&atilde;o ficaram satisfeitas com as explica&ccedil;&otilde;es dadas na confer&ecirc;ncia de imprensa, apontando a profunda irracionalidade que representam as elevadas rendas pagas &agrave; EDP pelo Estado e manifestando a expectativa que da investiga&ccedil;&atilde;o surja algo de mais substancial&rdquo;.</p><p>Esperam, portanto, &ldquo;que se fa&ccedil;a luz&rdquo;.</p><p>&nbsp;</p><p><strong>Inc&ecirc;ndio</strong></p><p>18 de Junho</p><p>Regista o dicion&aacute;rio: &ldquo;Fogo que lavra e devora.&rdquo; Poder-se-ia estar a falar de fogos florestais, que n&atilde;o tardar&atilde;o por a&iacute; e s&atilde;o igualmente graves, mas o &ldquo;inc&ecirc;ndio&rdquo; a que queremos referir-nos foi urbano, ocorreu em Londres na quarta-feira e provocou pelo menos 58 v&iacute;timas mortais.</p><p>O que se foi sabendo sobre esta &ldquo;queima&rdquo; num pr&eacute;dio de 23 andares e 200 apartamentos tornou-a ainda mais chocante. &ldquo;O edif&iacute;cio, constru&iacute;do em 1974, n&atilde;o tinha aspersores e os moradores disseram que n&atilde;o ouviram alarmes de inc&ecirc;ndios. A comiss&atilde;o de moradores tinha alertado para estes perigos e para a exist&ecirc;ncia de obst&aacute;culos que dificultavam a aproxima&ccedil;&atilde;o de carros de bombeiros, caso houvesse um fogo&rdquo;, escreveu-se.</p><p>Dizem os especialistas que os revestimentos usados, Reynobond PE, tinham componentes de pl&aacute;stico, o que &eacute; proibido, por exemplo, na Alemanha em torres com mais de 22 metros h&aacute; quase 40 anos. Isto porque agravam a propaga&ccedil;&atilde;o de inc&ecirc;ndios e s&oacute; devem ser utilizados em edif&iacute;cios que permitam que os bombeiros consigam chegar at&eacute; ao topo com a escada de emerg&ecirc;ncia totalmente distendida a partir do solo, explicou-se nas not&iacute;cias.</p><p>&ldquo;O chefe dos bombeiros de Frankfurt, Reinhard Ries, afirmou-se horrorizado&rdquo;, segundo o <em>Guardian</em>. Disse que &ldquo;as regras r&iacute;gidas de seguran&ccedil;a contra inc&ecirc;ndios em pr&eacute;dios impossibilitam que, na Alemanha, um acontecimento do g&eacute;nero aconte&ccedil;a&rdquo;. O mesmo para a constru&ccedil;&atilde;o americana.</p><p>Em Portugal, &ldquo;n&atilde;o ser&aacute; habitual a utiliza&ccedil;&atilde;o destes materiais&rdquo;, disse o baston&aacute;rio da Ordem dos Engenheiros, Carlos Mineiro Aires. E acrescentou: &ldquo;A legisla&ccedil;&atilde;o nacional &eacute; muito exigente nesta mat&eacute;ria.&rdquo;</p><p>Ainda segundo o <em>Guardian</em>, &ldquo;fornecedores admitem que revestimento da torre de Londres era o mais barato e inflam&aacute;vel&rdquo;.</p><p>N&atilde;o admira, tratava-se de habita&ccedil;&atilde;o social. E &eacute; sabido que as vidas n&atilde;o valem todas o mesmo.</p><p>&ldquo;Calamidade&rdquo;, conclui o registo no dicion&aacute;rio.</p><p>&nbsp;</p><p><strong>Floresta</strong></p><p>25 de Junho</p><p>&ldquo;Grande extens&atilde;o de terreno coberto de &aacute;rvores&rdquo; &eacute; a defini&ccedil;&atilde;o simples para a complexidade de &ldquo;floresta&rdquo;. Um dos dicion&aacute;rios consultados acrescenta &ldquo;mata&rdquo;, &ldquo;bosque&rdquo;, para rematar com frases que nos habitu&aacute;mos a ouvir h&aacute; muito, mas que nos &uacute;ltimos dias n&atilde;o param de ser repetidas. Uma positiva: &ldquo;Protec&ccedil;&atilde;o da floresta.&rdquo; Duas negativas: &ldquo;O fogo devastou uma parte da floresta&rdquo; e &ldquo;destrui&ccedil;&atilde;o da floresta&rdquo;.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.56%;">
                        <img data-media-size="4928x3280" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189417?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Destruição em Pedrógão Grande
<span class="credit">Paulo Pimenta</span>                    </figcaption>
                </figure>
<p>Uma enciclop&eacute;dia geogr&aacute;fica, editada em 1989, oferece-nos explica&ccedil;&atilde;o mais completa: &ldquo;Superf&iacute;cie espontaneamente arborizada, cont&iacute;nua e extensa, agrupando uma grande variedade de esp&eacute;cies animais e vegetais distribu&iacute;das por estratos.&rdquo;</p><p>Antes de transcrevermos o que se segue, repetimos o ano de edi&ccedil;&atilde;o da enciclop&eacute;dia, 1989: &ldquo;Em Portugal, o assunto est&aacute; em discuss&atilde;o devido &agrave; devasta&ccedil;&atilde;o da floresta por fogos e &agrave; necessidade de ocupar esses terrenos com novas esp&eacute;cies resistentes ao fogo, rent&aacute;veis e que n&atilde;o criem desequil&iacute;brios com os solos.&rdquo; Foi (s&oacute;) h&aacute; 28 anos.</p><p>Depois dos inc&ecirc;ndios dram&aacute;ticos que come&ccedil;aram no fim-de-semana passado, Pacheco Pereira lembrou, com pertin&ecirc;ncia, que &ldquo;na maioria das calamidades (n&atilde;o todas) &eacute; a natureza artificial que conta, porque h&aacute; muito que a natureza natural, perdoe-se o pleonasmo, j&aacute; n&atilde;o existe. E se &eacute; obra humana, artificial, remete para uma cadeia de responsabilidades de todo o tipo&rdquo;.</p><p>Rui Tavares real&ccedil;ou, tamb&eacute;m com pertin&ecirc;ncia, a profus&atilde;o de &ldquo;especialistas instant&acirc;neos em inc&ecirc;ndios por estes dias&rdquo; e a necessidade de ouvir os &ldquo;que se deram mesmo ao trabalho de estudar e pensar prolongadamente sobre um determinado tema&rdquo;.</p><p>Em sentido figurado, &ldquo;floresta&rdquo; significa &ldquo;confus&atilde;o&rdquo; e &ldquo;labirinto&rdquo;. E ainda &ldquo;colec&ccedil;&atilde;o variada de narrativas&rdquo;. Muitas por escutar. Privil&eacute;gio de quem continua vivo.</p><p>&nbsp;</p><p><strong>JULHO</strong></p><p><strong>Apoiar</strong></p><p>2 de Julho</p><p>O verbo transitivo e intransitivo &ldquo;apoiar&rdquo; explica-se por &ldquo;dar apoio ou usar como apoio&rdquo; e significa &ldquo;ajudar&rdquo;.</p><p>Nesta semana, contabilizou-se o &ldquo;aux&iacute;lio&rdquo; dos portugueses &agrave;s v&iacute;timas do inc&ecirc;ndio de Pedr&oacute;g&atilde;o Grande: mais de 13 milh&otilde;es de euros.</p><p>Sabe-se que cinco milh&otilde;es foram recolhidos pela banca e que o concerto solid&aacute;rio Juntos por Todos angariou 1,153 milh&otilde;es de euros. Mas a &ldquo;ajuda&rdquo; chegou de v&aacute;rias outras origens.</p><p>Agora &eacute; o momento de as institui&ccedil;&otilde;es se organizarem para que a distribui&ccedil;&atilde;o do dinheiro seja eficaz e para que n&atilde;o haja motivos de desconfian&ccedil;a da parte de quem se solidarizou.</p><p>&ldquo;Como v&atilde;o ser aplicados os mais de 13 milh&otilde;es de euros reunidos para ajudar as v&iacute;timas dos inc&ecirc;ndios? Depende: o Governo criou um &lsquo;fundo de solidariedade&rsquo;, que congregar&aacute; v&aacute;rios dos donativos, mas a Uni&atilde;o das Miseric&oacute;rdias Portuguesas e a C&aacute;ritas de Coimbra avan&ccedil;am sozinhas na aplica&ccedil;&atilde;o do dinheiro&rdquo;, noticiou-se no s&aacute;bado.</p><p>Informou-se ainda que ser&aacute; o Minist&eacute;rio do Trabalho, Solidariedade e Seguran&ccedil;a Social a liderar a utiliza&ccedil;&atilde;o do fundo, em articula&ccedil;&atilde;o com as autarquias e institui&ccedil;&otilde;es particulares de solidariedade social locais.</p><p>S&oacute; em preju&iacute;zos na agricultura a estimativa &eacute; de cerca de 20 milh&otilde;es de euros. Segundo o ministro Capoulas Santos, em &ldquo;perdas com planta&ccedil;&otilde;es (vinhas, pomares, por exemplo), equipamentos ou explora&ccedil;&otilde;es agr&iacute;colas&rdquo;.</p><p>Palavra com v&aacute;rios sin&oacute;nimos, o que mais nos agrada &eacute; &ldquo;amparar&rdquo;. O dicion&aacute;rio exemplifica: &ldquo;Perdeu o emprego, mas os amigos ampararam-no.&rdquo;</p><p>&nbsp;&ldquo;Apoiar&rdquo; tamb&eacute;m se traduz por &ldquo;usar como base ou fundamento&rdquo;. E regista-se: &ldquo;Apoia a sua defesa em argumentos s&oacute;lidos.&rdquo; &Eacute; o que est&aacute; a faltar na justifica&ccedil;&atilde;o para a trag&eacute;dia de Pedr&oacute;g&atilde;o.</p><p>&nbsp;</p><p><strong>Paiol</strong></p><p>9 de Julho</p><p>Palavra que por estes dias se tornou familiar aos portugueses, &ldquo;paiol&rdquo; &eacute; uma &ldquo;constru&ccedil;&atilde;o destinada ao armazenamento e conserva&ccedil;&atilde;o de p&oacute;lvoras, explosivos e muni&ccedil;&otilde;es, de forma a evitar o perigo de explos&otilde;es&rdquo;, descreve um dicion&aacute;rio enciclop&eacute;dico. J&aacute; o perigo de assalto, esse, n&atilde;o evita.</p><p>Na noite de ter&ccedil;a-feira foi retirado ilicitamente material b&eacute;lico de tr&ecirc;s pai&oacute;is de Tancos. O desconhecimento do tipo de armamento levado e a perplexidade perante o epis&oacute;dio fez com que as primeiras not&iacute;cias falassem em &ldquo;furto&rdquo;, as seguintes em &ldquo;roubo&rdquo; e por &uacute;ltimo em &ldquo;assalto&rdquo;. Em crescendo&hellip;</p><p>A informa&ccedil;&atilde;o com a listagem do material roubado veio de Espanha. O primeiro-ministro, n&atilde;o.</p><p>Excerto de not&iacute;cia divulgada pelo&nbsp;<em>El Pa&iacute;s</em>: &ldquo;[Os assaltantes] chegaram num cami&atilde;o, romperam a veda&ccedil;&atilde;o e foram para os pai&oacute;is, [embora] s&oacute; tenham visitado aqueles que tinham o material de que necessitavam (1500 balas, 150 granadas, 40 lan&ccedil;a-granadas, explosivos e gatilhos para estes), deixando tudo o resto.&rdquo;&nbsp;</p><p>De Espanha, veio tamb&eacute;m a palavra &ldquo;paiol&rdquo;. O primeiro-ministro, n&atilde;o.&nbsp;</p><p>Via catal&atilde;o,&nbsp;<em>pallol&nbsp;</em>significa &ldquo;soalho do fundo do navio&rdquo;. No universo n&aacute;utico, traduz-se por &ldquo;parte do navio onde se guardam as muni&ccedil;&otilde;es; dep&oacute;sito de provis&otilde;es alimentares ou bagagens&rdquo;.</p><p>Chama-se &ldquo;paioleiro&rdquo; ao guardi&atilde;o do paiol, que no Norte do Brasil significa &ldquo;compartimento para nele se guardarem os g&eacute;neros da grande lavoura&rdquo;. Em linguagem popular, &eacute; sin&oacute;nimo de &ldquo;est&ocirc;mago&rdquo; e &ldquo;ventre&rdquo;.</p><p>Mas n&atilde;o vamos incomodar o leitor com minud&ecirc;ncias. Deixe-se estar a&iacute; em Palma de Maiorca a tomar um<em>&nbsp;cocktail&nbsp;</em>fresco e colorido ao som do&nbsp;<em>Despacito</em>. F&eacute;rias s&atilde;o f&eacute;rias.</p><p>&nbsp;</p><p><strong>Icebergue</strong></p><p>16 de Julho</p><p>Explica uma enciclop&eacute;dia geogr&aacute;fica (1989) que um &ldquo;icebergue&rdquo; &eacute; uma &ldquo;grande massa de gelo flutuante que se separou de um glaciar ou barreira de gelo&rdquo;, acrescenta que se desloca &ldquo;sob a influ&ecirc;ncia de correntes e ventos e pode tornar-se perigoso para a navega&ccedil;&atilde;o&rdquo;. Remete ainda para o avistamento de um grande icebergue, no oceano Pac&iacute;fico, em 1959, com 335 km de comprimento e 97 km de largura.</p><p>Nesta semana, um &ldquo;icebergue gigante desprendeu-se na Ant&aacute;rctida&rdquo;. Descri&ccedil;&atilde;o divulgada no P&Uacute;BLICO: &ldquo;S&atilde;o quase seis mil quil&oacute;metros quadrados de gelo que est&atilde;o &agrave; deriva, depois de se terem desprendido da plataforma Larsen C, na Ant&aacute;rctida ocidental. O desprendimento de uma &aacute;rea gelada superior &agrave; do territ&oacute;rio de pa&iacute;ses como o Brunei, Cabo Verde ou o Luxemburgo foi confirmado nesta quarta-feira por cientistas, atrav&eacute;s de imagens recolhidas por sat&eacute;lite.&rdquo;</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.65%;">
                        <img data-media-size="2048x1365" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189419?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        
<span class="credit">NASA</span>                    </figcaption>
                </figure>
<p>Com responsabilidades &ldquo;repartidas&rdquo; entre causas naturais (din&acirc;mica das plataformas dos glaciares) e ac&ccedil;&atilde;o humana (altera&ccedil;&otilde;es clim&aacute;ticas &mdash; desde 1950, a temperatura m&eacute;dia anual do ar subiu cerca de tr&ecirc;s graus Celsius na Pen&iacute;nsula Ant&aacute;rctica), o resultado inevit&aacute;vel ser&aacute; a subida do n&iacute;vel do mar.</p><p>Do noruegu&ecirc;s <em>ijsberg</em>; do alem&atilde;o <em>Eisberg </em>e do ingl&ecirc;s <em>iceberg</em>, o significado original traduz-se por &ldquo;montanha de gelo&rdquo;. E muito usada &eacute; a express&atilde;o &ldquo;ponta do icebergue&rdquo;: a &ldquo;parte do gelo vis&iacute;vel, do bloco de gelo total&rdquo;, 10%. Em sentido figurado, associa-se &agrave; &ldquo;parte que est&aacute; &agrave; vista ou que &eacute; conhecida de problema complicado ou situa&ccedil;&atilde;o dif&iacute;cil&rdquo;.</p><p>O dicion&aacute;rio d&aacute; um exemplo que extravasa a ci&ecirc;ncia e a geografia: &ldquo;Isto &eacute; a ponta do icebergue: a fraude &eacute; muito maior.&rdquo; Mas hoje n&atilde;o queremos falar da Galp, nem da Altice ou da PT, nem de cativa&ccedil;&otilde;es, nem do SIRESP, nem das PPP, nem da banca, nem&hellip; nem&hellip;</p><p>&nbsp;</p><p><strong>Turismo</strong></p><p>23 de Julho</p><p>A palavra &ldquo;turismo&rdquo; vem descrita assim num dicion&aacute;rio comum: &ldquo;Actividade que consiste em viajar por raz&otilde;es de lazer ou de descanso ou com fins culturais.&rdquo; Exemplo: &ldquo;Fazer turismo na Europa.&rdquo;</p><p>Segundo o Instituto Nacional de Estat&iacute;stica, Portugal vai receber mais de 21 milh&otilde;es de turistas durante este ano. At&eacute; Abril, foram ultrapassados os 5,3 milh&otilde;es, sem se contabilizar ainda o &ldquo;turismo religioso&rdquo; que a visita do Papa Francisco em Maio dinamizou.</p><p>&ldquo;Turismo&rdquo; tamb&eacute;m se define por &ldquo;conjunto dos servi&ccedil;os profissionais, econ&oacute;micos, culturais e outros relacionados com essa actividade&rdquo;. Por c&aacute;, comemora-se os dez anos do Turismo de Portugal, que em 2007 passou a agregar os v&aacute;rios organismos relacionados com este importante sector econ&oacute;mico. No final de Junho, assinalou-se em Coimbra a primeira festa prevista para 2017, com mais de duas centenas de profissionais a desenhar um log&oacute;tipo vivo da institui&ccedil;&atilde;o.</p><p>Nesta altura do ano, tamb&eacute;m s&atilde;o muitos os portugueses que &ldquo;fazem turismo&rdquo;, ou seja, tornam-se &ldquo;turistas&rdquo;. Os mais snobs, no entanto, preferem intitular-se &ldquo;viajantes&rdquo;. Mas a defini&ccedil;&atilde;o n&atilde;o &eacute; muito diferente: &ldquo;Pessoa que viaja, por gosto ou por necessidade, para locais mais ou menos distantes.&rdquo;</p><p>No ano passado, visitaram Portugal 19,1 milh&otilde;es de turistas. A secret&aacute;ria de Estado do Turismo, Ana Mendes Godinho, disse ao Di&aacute;rio de Not&iacute;cias: &ldquo;O objectivo &eacute; crescer 10% em rela&ccedil;&atilde;o a 2016. Neste momento, estamos a crescer acima da meta estabelecida na Estrat&eacute;gia Turismo 2027, na qual t&iacute;nhamos definido um crescimento anual de 8%.&rdquo;</p><p>Nem a todos os &ldquo;ind&iacute;genas&rdquo; agrada a presen&ccedil;a de tantos turistas estrangeiros ao longo do ano, sobretudo em Lisboa e Porto. Se &eacute; um desses portugueses, &ldquo;fuja&rdquo; de vez em quando para a regi&atilde;o Centro, que bem necessitada est&aacute; de um impulso de economia. E de vida. Boas viagens.</p><p>&nbsp;</p><p><strong>Lista</strong></p><p>30 de Julho</p><p>S&oacute; ao quarto significado &eacute; que o dicion&aacute;rio nos ofereceu o que procur&aacute;vamos, descodificando assim a palavra &ldquo;lista&rdquo;: &ldquo;Rela&ccedil;&atilde;o escrita de nomes de pessoas ou de coisas, rol.&rdquo; N&atilde;o fala em mortos, mas falamos n&oacute;s. N&atilde;o por querermos ser m&oacute;rbidos, mas justos.</p><p>O pedido de divulga&ccedil;&atilde;o por parte do Minist&eacute;rio P&uacute;blico dos nomes das v&iacute;timas mortais do inc&ecirc;ndio de Pedr&oacute;g&atilde;o Grande pode n&atilde;o ter tido a mais id&oacute;nea das origens, mas as reac&ccedil;&otilde;es que se seguiram tamb&eacute;m n&atilde;o engrandecem quem se pronunciou.</p><p>Podia ser uma lista de 64+1 ou de 64+2, de n&uacute;mero superior ou inferior. O que realmente importa &eacute; que a cada algarismo corresponde uma vida que se perdeu e que se multiplica por outras que se modificaram e por outras ainda que nunca chegar&atilde;o a existir.</p><p>Pouco importa se a causa foi fogo, fumo ou fuga (amarga ironia num pa&iacute;s que adora efes). Menos ainda se foi indirecta. Directa foi a consequ&ecirc;ncia: morte. Estas pessoas j&aacute; n&atilde;o est&atilde;o c&aacute; e ainda agora respiravam.</p><p>Bem podem os not&aacute;veis invocar a ditadura e contrap&ocirc;-la &agrave; democracia, que se felicitam por praticar e por isso alegam que tudo mostram, contam e esclarecem. Tanto malabarismo verbal e emocional j&aacute; n&atilde;o colhe junto dos mais informados nem dos menos afortunados.</p><p>&Eacute; sabido que a falta de empatia &eacute; pr&oacute;pria de quem padece de dist&uacute;rbios de comportamento. No extremo, os psicopatas e os <em>serial killers</em>. Sugere-se um rastreio &agrave; classe pol&iacute;tica (de todas as ideologias, se ainda as houver) e uma ac&ccedil;&atilde;o de forma&ccedil;&atilde;o em que cada um exercite a situa&ccedil;&atilde;o de se &ldquo;p&ocirc;r no lugar do outro&rdquo;.</p><p>Imaginem que perderam um filho, um dos pais ou um irm&atilde;o encurralado num inc&ecirc;ndio. Nem &eacute; preciso ser demasiado realista na descri&ccedil;&atilde;o do medo, do calor, da voz, da dor. Depois de o cen&aacute;rio estar bem interiorizado, digam-lhe: &ldquo;A sua m&atilde;e n&atilde;o conta. Ela morreu, mas foi por causa indirecta.&rdquo; E n&atilde;o se esque&ccedil;am de acrescentar: &ldquo;J&aacute; est&aacute; tudo esclarecido.&rdquo;</p><p>&nbsp;</p><p><strong>AGOSTO</strong></p><p><strong>Manipular</strong></p><p>6 de Agosto</p><p>O primeiro registo da palavra &ldquo;manipular&rdquo; fala de pr&aacute;ticas manuais. &ldquo;Mover ou utilizar com as m&atilde;os, manobrar, manejar, manusear.&rdquo; Exemplo: &ldquo;Para abrir, basta manipular uma alavanca.&rdquo; Outro sentido positivo, digamos assim: &ldquo;Confeccionar manualmente juntando os v&aacute;rios ingredientes.&rdquo; Exemplo segundo: &ldquo;Observava a cozinheira a manipular os alimentos.&rdquo;</p><p>S&oacute; mais um, enquanto nos vamos aproximando do sentido pejorativo: &ldquo;Ter autoridade e controlo sobre.&rdquo; Exemplo terceiro: &ldquo;O gestor tem de manipular recursos materiais e humanos.&rdquo; Agora &eacute; que &eacute;: &ldquo;Controlar, condicionando a opini&atilde;o ou o sentido, manobrar.&rdquo; Exemplos quarto e quinto: &ldquo;Mais do que informar, certos &oacute;rg&atilde;os visam manipular o p&uacute;blico&rdquo; e &ldquo;o v&iacute;cio de manipular as estat&iacute;sticas&rdquo;.</p><p>Na quarta-feira, ficou a saber-se que na Venezuela, nas elei&ccedil;&otilde;es para a Assembleia Constituinte, convocadas por Nicol&aacute;s Maduro, &ldquo;a diferen&ccedil;a entre a participa&ccedil;&atilde;o real e a anunciada pelas autoridades &eacute; pelo menos de um milh&atilde;o de votos&rdquo;. Quem o declarou foi Antonio Mugica, fundador da empresa Smartmatic, que gere sistemas de voto electr&oacute;nico em v&aacute;rios pa&iacute;ses e ali desde 2004.</p><p>&ldquo;Sabemos sem qualquer d&uacute;vida que a participa&ccedil;&atilde;o na elei&ccedil;&atilde;o recente para a Assembleia Constituinte foi manipulada&rdquo;, afirmou o empres&aacute;rio, explicando que o sistema foi concebido para &ldquo;detec&ccedil;&atilde;o imediata e muito f&aacute;cil&rdquo; em caso de manipula&ccedil;&atilde;o dos resultados.</p><p>A oposi&ccedil;&atilde;o boicotou a vota&ccedil;&atilde;o por entender que esta assembleia pretende entregar a Maduro todos os poderes, &ldquo;pelo que os 545 delegados eleitos pertencem &agrave;s fileiras bolivarianas&rdquo;. Nesse sentido, a participa&ccedil;&atilde;o era a principal medida do sucesso das elei&ccedil;&otilde;es. O Conselho Nacional Eleitoral assegurou que tinham votado 8,1 milh&otilde;es de pessoas (mais do que os 7,5 milh&otilde;es que a oposi&ccedil;&atilde;o diz terem participado numa consulta contra a elei&ccedil;&atilde;o), os restantes partidos apontam para n&atilde;o mais de 2,5 milh&otilde;es.</p><p>A Uni&atilde;o Europeia afirmou que &ldquo;n&atilde;o pode reconhecer a Assembleia Constituinte&rdquo;. O ministro dos Neg&oacute;cios Estrangeiros portugu&ecirc;s, Augusto Santos Silva, assumiu posi&ccedil;&atilde;o id&ecirc;ntica, dizendo que a vota&ccedil;&atilde;o foi um &ldquo;passo negativo&rdquo; para a resolu&ccedil;&atilde;o da crise pol&iacute;tica no pa&iacute;s. O PCP emitiu um comunicado que, segundo&nbsp;<a href="https://www.publico.pt/2017/08/03/politica/noticia/entre-o-populismo-e-o-euroceticismo-1781112">El&iacute;seo Estanque</a>, &ldquo;&eacute; um hino a Maduro, exaltando este &lsquo;acto de afirma&ccedil;&atilde;o democr&aacute;tica&rsquo; contra &lsquo;o ataque ao povo venezuelano pelos Estados Unidos e Uni&atilde;o Europeia&rsquo;&rdquo;.</p><p>A l&iacute;der do Bloco disse: &ldquo;O BE nunca confundiu a democracia com o acto formal de voto.&rdquo; Mas estamos com alguma dificuldade em escutar daqui a voz de Catarina Martins. Ou temos problemas auditivos ou o BE sobre este assunto fala mais baixinho.</p><p>&nbsp;</p><p><strong>F&uacute;ria</strong></p><p>13 de Agosto</p><p>O dicion&aacute;rio, que tudo sabe, escreve de imediato sobre o substantivo feminino &ldquo;f&uacute;ria&rdquo;: &ldquo;Acesso violento de agressividade, de agita&ccedil;&atilde;o.&rdquo; E logo d&aacute; um exemplo: &ldquo;As f&uacute;rias de um louco.&rdquo; Lembra-se de algum (ou de alguns)?</p><p>Nos &uacute;ltimos dias, deram-se conta de v&aacute;rias &ldquo;f&uacute;rias&rdquo;, que a psiquiatria define como &ldquo;designa&ccedil;&atilde;o gen&eacute;rica dos estados de brusca exalta&ccedil;&atilde;o, em geral col&eacute;rica, com violentas exterioriza&ccedil;&otilde;es verbais&rdquo;.</p><p>Donald Trump e Kim Jong-un protagonizaram algumas, como sintetizou Jorge Almeida Fernandes no artigo &ldquo;Fazer guerra ou aprender a coexistir com &#39;Kim nuclear&#39;?&rdquo;: &ldquo;Estalou uma &lsquo;guerra de palavras&rsquo; num tom que at&eacute; agora parecia exclusivo de Kim Jong-un. Este amea&ccedil;a os EUA, Donald Trump contra-amea&ccedil;a com uma resposta de &lsquo;fogo e f&uacute;ria&rsquo;, Kim sobe a parada declarando que pode atacar Guam.&rdquo;</p><p>Outro registo para &ldquo;f&uacute;ria&rdquo;: &ldquo;Procedimento precipitado, sem ponderar as consequ&ecirc;ncias.&rdquo; N&atilde;o ser&aacute; pr&aacute;tica exclusiva de loucos, mas assusta mais quando essa &ldquo;c&oacute;lera&rdquo;, &ldquo;ira&rdquo;, &ldquo;sanha&rdquo; e &ldquo;raiva&rdquo; prov&eacute;m dos que det&ecirc;m poder sobre o mundo.</p><p>&ldquo;Furioso&rdquo; ficou tamb&eacute;m, noutra escala e consequ&ecirc;ncias, Isaltino Morais, por o tribunal n&atilde;o viabilizar a sua candidatura &agrave;s aut&aacute;rquicas como independente &agrave; C&acirc;mara de Oeiras. E tamb&eacute;m os sempre insatisfeitos e quase sempre privilegiados m&eacute;dicos, que se dizem cansados e mal pagos desde que os conhecemos.</p><p>Tamb&eacute;m se denomina &ldquo;f&uacute;ria&rdquo; a uma &ldquo;mulher desgrenhada&rdquo; e a certa &ldquo;divindade infernal pag&atilde;&rdquo;. Mas as f&uacute;rias mais preocupantes s&atilde;o as que o dicion&aacute;rio assim define: &ldquo;For&ccedil;a extraordin&aacute;ria, &iacute;mpeto.&rdquo; E exemplifica com &ldquo;a f&uacute;ria do mar&rdquo; e &ldquo;o vento soprou com f&uacute;ria&rdquo;. Este &uacute;ltimo, um fen&oacute;meno bem presente em dias de muitos e tristes inc&ecirc;ndios.</p><p>&nbsp;</p><p><strong>Queda</strong></p><p>20 de Agosto</p><p>Objectivamente, uma &ldquo;queda&rdquo; &eacute; o &ldquo;acto ou efeito de cair&rdquo;. Assim regista o dicion&aacute;rio na primeira acep&ccedil;&atilde;o para este nome feminino. E rapidamente envereda por sentidos figurados, como &ldquo;decad&ecirc;ncia&rdquo;, &ldquo;ru&iacute;na&rdquo;, &ldquo;perda de influ&ecirc;ncia, de poder, de supremacia&rdquo;. Mas queremos centrar-nos no sentido literal.</p><p>Neste triste m&ecirc;s de Agosto, entre fogos, atentados, inunda&ccedil;&otilde;es e at&eacute; uma marcha nacionalista e racista, a for&ccedil;a da gravidade lembrou-nos a sua exist&ecirc;ncia da pior maneira e em dois momentos que deveriam ser de festa no territ&oacute;rio nacional.</p><p>&ldquo;Queda do maior andor do mundo faz sete feridos em Lousada&rdquo;, noticiou-se, dando-se conta de que os feridos eram homens que transportavam o andor em ombros, na prociss&atilde;o da romaria da Senhora da Aparecida, em Vilar do Torno. Tudo se passou a 14 de Agosto.</p><p>No dia seguinte, nova not&iacute;cia, bem mais tr&aacute;gica, sobre uma outra &ldquo;queda&rdquo;, numa outra festa, tamb&eacute;m religiosa: &ldquo;Uma &aacute;rvore de grande porte caiu em cima de dezenas de pessoas no Largo da Fonte, nos jardins do centro da freguesia do Monte, pouco antes da sa&iacute;da da prociss&atilde;o em honra da padroeira da Madeira, a Senhora do Monte.&rdquo;</p><p>Tratava-se de um carvalho centen&aacute;rio e provocou 13 mortos e mais de 50 feridos.</p><p>O que se seguiu, na assump&ccedil;&atilde;o de responsabilidades, foi bastante triste (e continua a s&ecirc;-lo). &ldquo;Desde ter&ccedil;a-feira, a C&acirc;mara do Funchal e a par&oacute;quia da Senhora do Monte t&ecirc;m apresentado vers&otilde;es contradit&oacute;rias sobre a posse do terreno onde se encontrava a &aacute;rvore&rdquo;, escreveu-se.</p><p>&ldquo;Queda&rdquo; tamb&eacute;m significa &ldquo;descr&eacute;dito&rdquo;, &ldquo;culpa&rdquo;, &ldquo;falta&rdquo;. Depois de inqu&eacute;ritos, peritagens interrompidas, desconfian&ccedil;a e insensibilidade, a credibilidade nas institui&ccedil;&otilde;es e governan&ccedil;as j&aacute; n&atilde;o consegue contrariar a for&ccedil;a da gravidade. Aproxima-se cada vez mais do ch&atilde;o.</p><p>&nbsp;</p><p><strong>Poder</strong></p><p>27 de Agosto</p><p>J&aacute; nos detivemos nesta palavra, &ldquo;poder&rdquo;, em Outubro de 2015. Ent&atilde;o, tratava-se de elei&ccedil;&otilde;es em Portugal e de saber quem seria, afinal, indigitado primeiro-ministro. Foi por alturas do nascimento da &ldquo;geringon&ccedil;a&rdquo;.</p><p>Agora, &eacute; Angola que nos faz recordar este substantivo masculino, mas tamb&eacute;m verbo transitivo, intransitivo e auxiliar.</p><p>Enquanto verbo, &ldquo;poder&rdquo; significa &ldquo;ter possibilidade ou autoriza&ccedil;&atilde;o para&rdquo;, &ldquo;dispor de autoridade&rdquo;, &ldquo;ter influ&ecirc;ncia para&rdquo;. Como substantivo, significa &ldquo;dom&iacute;nio&rdquo;, &ldquo;posse&rdquo;, &ldquo;imp&eacute;rio&rdquo;, &ldquo;soberania&rdquo;.</p><p>Tudo a fazer lembrar Jos&eacute; Eduardo dos Santos e o seu &ldquo;reinado&rdquo; de 38 anos, que esta semana terminou. Ou talvez n&atilde;o. Dos resultados provis&oacute;rios (99,66% dos votos contados) ficou a saber-se que o MPLA, o seu partido, desceu 10% em cada elei&ccedil;&atilde;o (Assembleia Nacional e Presidente), perdendo 25 deputados. A UNITA teve um resultado hist&oacute;rico, conseguindo eleger 51 deputados.</p><p>Para Ant&oacute;nio Filipe, deputado do PCP, as elei&ccedil;&otilde;es, em que participou como observador, foram &ldquo;um exemplo de maturidade democr&aacute;tica&rdquo; e deu conta de que todas as mesas de voto que observou &ldquo;integravam delegados de, pelo menos, tr&ecirc;s partidos&rdquo;.</p><p>Um dicion&aacute;rio de 1940 regista &ldquo;direito de mandar&rdquo; e &ldquo;ter f&ocirc;r&ccedil;a para&rdquo; (assim mesmo, com acento circunflexo) quando explica &ldquo;poder&rdquo;. Num outro mais recente, escreve-se &ldquo;manda quem pode&rdquo; e ainda &ldquo;o Governo de um pa&iacute;s e as respectivas institui&ccedil;&otilde;es&rdquo;. H&aacute; uma frase exemplificativa: &ldquo;O poder foi legitimado pelo voto.&rdquo;</p><p>&ldquo;Aguentar&rdquo; tamb&eacute;m &eacute; sin&oacute;nimo de &ldquo;poder&rdquo;. Veremos como se ir&aacute; aguentar Angola com o baixo pre&ccedil;o do petr&oacute;leo e o alto valor da corrup&ccedil;&atilde;o. Para os cidad&atilde;os comuns, nem sempre &ldquo;querer &eacute; poder&rdquo;.</p><p>&nbsp;</p><p><strong>SETEMBRO</strong></p><p><strong>Medo</strong></p><p>3 de Setembro</p><p>A origem desta palavra &eacute; latina, como muitas das que os falantes de portugu&ecirc;s usam todos os dias. E noites. <span style="line-height: 36.8px;">&ldquo;</span><em>Metus</em><span style="line-height: 36.8px;">&rdquo;</span> derivou para &ldquo;medo&rdquo;. Sente-se por aqui e por outras geografias.</p><p>Uma defini&ccedil;&atilde;o poss&iacute;vel: &ldquo;Fen&oacute;meno de inquieta&ccedil;&atilde;o s&uacute;bita e violenta provocado pela consci&ecirc;ncia de amea&ccedil;a ou perigo, real ou imagin&aacute;rio, em geral acompanhado de reac&ccedil;&otilde;es fisiol&oacute;gicas.&rdquo;</p><p>Pede o mundo aos cidad&atilde;os (ocidentais&hellip;) que n&atilde;o se deixem tolher pelo &ldquo;medo&rdquo;. Incentivam-nos a viajar, a assistir a concertos e outras iniciativas colectivas e a n&atilde;o fugir das multid&otilde;es. Mas n&atilde;o se pode evitar o &ldquo;amedrontamento&rdquo;.</p><p>Olhando para o estado do mundo, fica-se sem saber se se h&aacute;-de ter &ldquo;receio&rdquo; em maior grau de terroristas an&oacute;nimos ou de malfeitores conhecidos. Como &eacute; que se hierarquiza o &ldquo;pavor&rdquo; entre cintos de explosivos, carros armadilhados, atropelamentos em massa e m&iacute;sseis intercontinentais? Acresce ainda o &ldquo;temor&rdquo; das altera&ccedil;&otilde;es clim&aacute;ticas, entre secas aqui, inunda&ccedil;&otilde;es ali, tuf&otilde;es acol&aacute;, <em>tsunamis </em>mais al&eacute;m.</p><p>Voltemos ao conceito de &ldquo;medo&rdquo;: &ldquo;O que assusta, fantasma, alma do outro mundo.&rdquo; E registam-se express&otilde;es como: &ldquo;O pap&atilde;o, o homem do saco e outros medos infantis.&rdquo; E n&atilde;o conseguimos deixar de pensar em (pelo menos) dois poderosos a desafiar-se com brinquedos perigosos como duas crian&ccedil;as, no que de mais assustador pode ter a inf&acirc;ncia, no sentido da disputa e irresponsabilidade.</p><p>O que &eacute; de realmente &ldquo;meter medo&rdquo; &mdash; enquanto &ldquo;provocar susto ou receio, amedrontar, assustar&rdquo; &mdash; &eacute; o facto de estarmos em presen&ccedil;a de dois l&iacute;deres mundiais (Trump e Kim Jong-un) desequilibrados e imprevis&iacute;veis. Nunca saberemos o que lhes passa pela cabe&ccedil;a. Al&eacute;m daqueles penteados.</p><p>&nbsp;</p><p><strong>Vento</strong></p><p>10 de Setembro</p><p>&ldquo;Desloca&ccedil;&atilde;o do ar atmosf&eacute;rico, resultante da diferen&ccedil;a de press&atilde;o entre dois pontos, desloca&ccedil;&atilde;o que se d&aacute; das altas para as baixas press&otilde;es, junto da superf&iacute;cie terrestre.&rdquo; Assim se define &ldquo;vento&rdquo; num dicion&aacute;rio comum.</p><p>Conforme a velocidade desta desloca&ccedil;&atilde;o de ar e a dimens&atilde;o da &aacute;rea afectada pela sua influ&ecirc;ncia, podemos estar perante uma tempestade tropical, um tornado, um ciclone, um tuf&atilde;o, um furac&atilde;o e at&eacute; um &ldquo;supertuf&atilde;o&rdquo;, como foi considerado o <em>Haiyan</em>, que soprou a 8 de Novembro de 2013 nas Filipinas e atingiu 300km/h. O que corresponde a um furac&atilde;o 5, valor m&aacute;ximo na classifica&ccedil;&atilde;o de Saffir-Simpson, seguida pelos servi&ccedil;os meteorol&oacute;gicos dos Estados Unidos.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.69%;">
                        <img data-media-size="3500x2334" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189420?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Efeitos do furacão Irma em Cuba
<span class="credit">Reuters</span>                    </figcaption>
                </figure>
<p>Por estes dias, foi o <em>Irma </em>que chegou a esse topo da escala, provocando grande destrui&ccedil;&atilde;o nas Cara&iacute;bas. Na sexta-feira, o furac&atilde;o baixou para categoria 4. No entanto, a not&iacute;cia era a seguinte: &ldquo;Autoridades avisam que tempestade pode &lsquo;devastar&rsquo; a Florida ou outro estado vizinho.&rdquo;</p><p>A preocupa&ccedil;&atilde;o do governador republicano daquele estado era bem n&iacute;tida nas suas declara&ccedil;&otilde;es em confer&ecirc;ncia de imprensa: &ldquo;N&atilde;o posso insistir mais nisto: n&atilde;o ignorem as ordens de evacua&ccedil;&atilde;o. Podemos reconstruir a vossa casa, mas n&atilde;o a vossa vida. Levem aquilo de que precisam, mas apenas aquilo de que precisam.&rdquo;</p><p>N&atilde;o se pode afirmar com total garantia que estes fen&oacute;menos destruidores (cada vez mais frequentes no Atl&acirc;ntico) tenham que ver com altera&ccedil;&otilde;es clim&aacute;ticas. Mas certo &eacute; que cada um de n&oacute;s pode tentar o mais poss&iacute;vel poupar o planeta e o seu aquecimento. N&atilde;o custa assim tanto. Esta &eacute; uma mensagem que &eacute; preciso espalhar &ldquo;aos quatro ventos&rdquo;.</p><p>&nbsp;</p><p><strong>Calend&aacute;rio</strong></p><p>17 de Setembro</p><p>Um calend&aacute;rio &eacute; um &ldquo;sistema de divis&atilde;o do tempo em anos, meses, dias, baseado em fen&oacute;menos astron&oacute;micos&rdquo;. H&aacute; o calend&aacute;rio &ldquo;lunar&rdquo;, &ldquo;que se baseia no ciclo de fases da Lua&rdquo;, e o calend&aacute;rio &ldquo;solar&rdquo;, &ldquo;que assenta no per&iacute;odo de revolu&ccedil;&atilde;o da Terra, em volta do Sol&rdquo; (leia-se &ldquo;revolu&ccedil;&atilde;o&rdquo; como &ldquo;movimento realizado por um corpo celeste em volta de outro&rdquo; e n&atilde;o como &ldquo;revolta&rdquo;).</p><p>Calend&aacute;rio &ldquo;civil&rdquo; &eacute; o &ldquo;que actualmente se utiliza em todo o mundo&rdquo;. Sendo do tipo solar, resulta do &ldquo;aperfei&ccedil;oamento do calend&aacute;rio romano&rdquo;.</p><p>O dicion&aacute;rio esqueceu-se do calend&aacute;rio &ldquo;eleitoral&rdquo; e do calend&aacute;rio &ldquo;desportivo&rdquo; (nomeadamente o da Liga Portuguesa de Futebol Profissional), por isso n&atilde;o arriscaremos definir segundo que &oacute;rbitas e ciclos se organizam. Certo &eacute; que &agrave;s vezes coincidem ou, se se preferir, colidem.</p><p>No dia 1 de Outubro, h&aacute; elei&ccedil;&otilde;es aut&aacute;rquicas e v&aacute;rios desafios de futebol, incluindo um cl&aacute;ssico Sporting-Porto e uma ida do Benfica &agrave; Madeira.</p><p>Excertos de not&iacute;cias sobre o tema: &ldquo;Jo&atilde;o Paulo Rebelo lembrou que as recomenda&ccedil;&otilde;es da Comiss&atilde;o Nacional de Elei&ccedil;&otilde;es para que n&atilde;o haja coincid&ecirc;ncia de espect&aacute;culos desportivos em dias de elei&ccedil;&otilde;es &lsquo;n&atilde;o t&ecirc;m sido atendidas&rsquo;&rdquo;; &ldquo;Ant&oacute;nio Costa n&atilde;o gostou da marca&ccedil;&atilde;o, pela Liga de futebol, de v&aacute;rios jogos para o dia das elei&ccedil;&otilde;es aut&aacute;rquicas (&hellip;) Considerando-se de m&atilde;os presas por n&atilde;o ter como proibir, est&aacute; a estudar uma altera&ccedil;&atilde;o ao regime jur&iacute;dico das federa&ccedil;&otilde;es desportivas&rdquo;.</p><p>&ldquo;Insulto&rdquo; (aos portugueses), &ldquo;infantiliza&ccedil;&atilde;o&rdquo; (dos eleitores), &ldquo;inutilidade&rdquo; (da medida de proibi&ccedil;&atilde;o) foram algumas das palavras que emergiram na discuss&atilde;o. Tudo porque se teme que a absten&ccedil;&atilde;o tenha mais um pretexto para crescer.</p><p>J&aacute; o substantivo &ldquo;calendariza&ccedil;&atilde;o&rdquo;, remete-nos para os enfermeiros. Significa &ldquo;marcar algo no calend&aacute;rio&rdquo;, como uma greve, a pr&oacute;xima para os dias 3, 4 e 5 de Outubro. O dicion&aacute;rio fala ainda em calend&aacute;rio &ldquo;gregoriano ou novo&rdquo;, eclesi&aacute;stico&rdquo; e &ldquo;escolar&rdquo; (que agora se inicia).</p><p>Felizmente que ningu&eacute;m se lembrou de que 1 de Outubro &eacute; Dia Mundial da M&uacute;sica e h&aacute; concertos por todo o lado. Haver&aacute; certamente tempo para irmos primeiro &agrave;s urnas. E tamb&eacute;m gostamos de bola.</p><p>&nbsp;</p><p><strong>Discurso</strong></p><p>24 de Setembro</p><p>Vindo do latim, <em>discursu</em>, significa &ldquo;exposi&ccedil;&atilde;o de ideias, em geral solene e prolongada, proferida por um orador perante uma assembleia&rdquo;. Poder-se-ia dizer que &eacute; o oposto de um <em>tweet</em>. Sim, vamos falar de Donald Trump e do seu primeiro &ldquo;discurso&rdquo; na Assembleia das Na&ccedil;&otilde;es Unidas.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 55.89%;">
                        <img data-media-size="4842x2706" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189423?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Trump visto num ecrã gigante durante o seu discurso na Assembleia Geral da ONU
<span class="credit">EPA/JUSTIN LANE</span>                    </figcaption>
                </figure>
<p>&ldquo;Perante os l&iacute;deres mundiais e uma audi&ecirc;ncia de milh&otilde;es de pessoas, o Presidente Donald Trump admitiu, de forma in&eacute;dita, destruir a Coreia do Norte se ela amea&ccedil;ar os Estados Unidos ou os seus aliados. Foi a parte mais sonora do discurso e que imediatamente ocupou as manchetes das edi&ccedil;&otilde;es online da imprensa mundial. Mas n&atilde;o a mais relevante. Esta diz respeito &agrave; reafirma&ccedil;&atilde;o da palavra de ordem &lsquo;America first&rsquo;, a primazia dos interesses nacionais americanos, convidando os outros pa&iacute;ses a seguir o exemplo&rdquo;, escreveu-se. Um claro incentivo a &ldquo;todos contra todos&rdquo;, numa casa que se espera promotora da paz.</p><p>Quando se fala em &ldquo;discurso&rdquo;, est&aacute;-se perante um &ldquo;enunciado superior &agrave; frase&rdquo; (l&aacute; est&aacute;, mais longo e reflectido que um tweet). H&aacute; os que ficam para a Hist&oacute;ria pela sua qualidade, originalidade e verdade e os de que a Hist&oacute;ria n&atilde;o reza. No <em>La Repubblica</em>, o jornalista Vittorio Zucconi sentenciou que este &ldquo;ser&aacute; esquecido como tantos outros feitos na ONU&rdquo;. Pode at&eacute; ser, mas, enquanto nos lembrarmos, foi triste. E perigoso.</p><p>Falando de pol&iacute;tica dom&eacute;stica (leia-se nacional), &eacute; bom que o leitor e eleitor se v&aacute; vestindo de paci&ecirc;ncia para o &ldquo;palavreado&rdquo; (sin&oacute;nimo de &ldquo;discurso&rdquo;) que a&iacute; vem. As campanhas das aut&aacute;rquicas costumam ser f&eacute;rteis em &ldquo;serm&otilde;es&rdquo; e &ldquo;arrazoados&rdquo; (palavras equivalentes).</p><p>&Eacute; natural que tamb&eacute;m se escutem algumas &ldquo;disserta&ccedil;&otilde;es&rdquo; &ldquo;cujo conte&uacute;do se fecha entre um in&iacute;cio e um final reiterados e id&ecirc;nticos&rdquo;. S&atilde;o os chamados &ldquo;discursos redondos&rdquo;. Normalmente envolvem gente quadrada.</p><p>&nbsp;</p><p><strong>OUTUBRO</strong></p><p><strong>Sil&ecirc;ncio</strong></p><p>1 de Outubro</p><p>&ldquo;Estado de quem se cala, se abst&eacute;m ou &eacute; impedido de falar.&rdquo; Assim surge no dicion&aacute;rio a primeira defini&ccedil;&atilde;o de &ldquo;sil&ecirc;ncio&rdquo;.</p><p>Escolhemos esta palavra porque hoje, dia de elei&ccedil;&otilde;es aut&aacute;rquicas em Portugal, n&atilde;o podemos falar de certas coisas. Nem n&oacute;s nem eles, os protagonistas a escrutinar.</p><p>E &eacute; t&atilde;o bom este &ldquo;sossego&rdquo;, que tamb&eacute;m significa &ldquo;aus&ecirc;ncia completa de ru&iacute;do ou barulho&rdquo;. Uma b&ecirc;n&ccedil;&atilde;o (poder&iacute;amos acrescentar ao dicion&aacute;rio).</p><p>Estamos portanto, desde ontem, em &ldquo;per&iacute;odo de reflex&atilde;o&rdquo; eleitoral, que &ldquo;corresponde &agrave; v&eacute;spera e ao pr&oacute;prio dia da elei&ccedil;&atilde;o at&eacute; ao encerramento das urnas&rdquo;, explica a Comiss&atilde;o Nacional de Elei&ccedil;&otilde;es.</p><p>Concretizando: &ldquo;Nesses dias, a Lei de Sondagens pro&iacute;be tanto a divulga&ccedil;&atilde;o, como a an&aacute;lise, o coment&aacute;rio ou a projec&ccedil;&atilde;o de resultados de sondagens.&rdquo; Calados, que o respeitinho &eacute; muito bonito.</p><p>&ldquo;Sil&ecirc;ncio&rdquo; &eacute; tamb&eacute;m o nome de um belo festival, que decorreu por estes dias em Lisboa, no Cais do Sodr&eacute;, e que hoje termina. Chamam-lhe a Festa da Palavra, j&aacute; que a celebram como &ldquo;s&iacute;mbolo de comunica&ccedil;&atilde;o e de express&atilde;o&rdquo;, representando &ldquo;rela&ccedil;&otilde;es entre os indiv&iacute;duos e a comunidade&rdquo;. Apropriado, pensando em concelhos e proximidade.</p><p>Tamb&eacute;m se chama &ldquo;sil&ecirc;ncio&rdquo; ao &ldquo;toque de corneta que, nos quart&eacute;is, assinala a ordem de recolher e a proibi&ccedil;&atilde;o de fazer barulho.&rdquo; Seria assim em Tancos?</p><p>&ldquo;Sil&ecirc;ncio&rdquo; quer dizer ainda &ldquo;pausa no discurso ou numa sequ&ecirc;ncia musical&rdquo;. Aproveitemo-la o melhor que pudermos, j&aacute; que, a partir das 20 horas deste domingo, voltar&aacute;, na voz de vencedores e vencidos, o &ldquo;ru&iacute;do&rdquo;, o &ldquo;barulho&rdquo;, a &ldquo;vocifera&ccedil;&atilde;o&rdquo;, o &ldquo;estardalha&ccedil;o&rdquo;, o &ldquo;chinfrim&rdquo;, a &ldquo;tagarelice&rdquo;. Tudo ant&oacute;nimos de &ldquo;sil&ecirc;ncio&rdquo; e de &ldquo;paz&rdquo;.</p><p>At&eacute; l&aacute;, chiu! Votem em sil&ecirc;ncio.</p><p>&nbsp;</p><p><strong>Persegui&ccedil;&atilde;o</strong></p><p>15 de Outubro</p><p>Todos saberemos o significado de &ldquo;persegui&ccedil;&atilde;o&rdquo;, mas &eacute; sempre bom consultar os dicion&aacute;rios para provar que estamos certos. &ldquo;Acto ou efeito de perseguir, de ir atr&aacute;s de algu&eacute;m para o apanhar.&rdquo;</p><p>A forma verbal &ldquo;perseguir&rdquo; tem, entre outras, as explica&ccedil;&otilde;es &ldquo;seguir os passos, procurar com insist&ecirc;ncia&rdquo; e &ldquo;causar inc&oacute;modo, seguir obsessivamente, acossar, atormentar&rdquo;. Frase exemplificativa: &ldquo;Figuras p&uacute;blicas que os jornalistas e os ca&ccedil;adores de aut&oacute;grafos perseguem.&rdquo;</p><p>Fosse Jos&eacute; S&oacute;crates a editar os dicion&aacute;rios e acrescentaria &ldquo;Minist&eacute;rio P&uacute;blico e direita&rdquo;.</p><p>Se em Mar&ccedil;o de 2013, em entrevista &agrave; RTP1, o ex-primeiro-ministro se concentrava na &ldquo;persegui&ccedil;&atilde;o&rdquo; da direita, alegando que esta apresentava &ldquo;uma narrativa &uacute;nica, sem contradit&oacute;rio e sem oposi&ccedil;&atilde;o&rdquo;, na entrevista de sexta-feira ao mesmo canal, S&oacute;crates focou-se no &ldquo;perseguidor&rdquo; Minist&eacute;rio P&uacute;blico, que o acusa de 31 crimes. &ldquo;Isto nunca foi uma investiga&ccedil;&atilde;o a um crime, foi a persegui&ccedil;&atilde;o a um alvo&rdquo;, disse.</p><p>Antes como agora, regressa o socialista a uma palavra com que at&eacute; simpatizamos, &ldquo;embuste&rdquo;, que significa &ldquo;mentira ardilosa&rdquo;. Palavras de S&oacute;crates: &ldquo;Nego que seja meu o dinheiro. &Eacute; um embuste segundo o qual tinha uma fortuna na Su&iacute;&ccedil;a. Com base em que fundamento &eacute; que o Minist&eacute;rio P&uacute;blico pode fazer uma acusa&ccedil;&atilde;o dessas?&rdquo;</p><p>Tamb&eacute;m gostamos das palavras &ldquo;narrativa&rdquo; e &ldquo;f&aacute;bula&rdquo;, esta surgiu agora a prop&oacute;sito da rela&ccedil;&atilde;o deste acusado com outro, Ricardo Salgado: &ldquo;Nunca fui ao banco do dr. Salgado. Nunca fui a casa dele. Nunca me encontrei para almo&ccedil;ar fora. O problema &eacute; a f&aacute;bula.&rdquo;</p><p>Continuando no l&eacute;xico liter&aacute;rio, a defesa usou a frase &ldquo;romance vazio de factos e de provas&rdquo; para classificar o processo, a que o advogado Jo&atilde;o Ara&uacute;jo acrescentou &ldquo;atascan&ccedil;o de vilip&ecirc;ndios&rdquo;. Quanta eleg&acirc;ncia.</p><p>&nbsp;</p><p><strong>Resili&ecirc;ncia</strong></p><p>22 de Outubro</p><p>Foi a palavra mais procurada no dicion&aacute;rio online da Priberam nos anos de 2014, 2015 e 2016, considerando as buscas por falantes de portugu&ecirc;s a partir de v&aacute;rios pa&iacute;ses. &ldquo;Resili&ecirc;ncia&rdquo; voltou recentemente a ter protagonismo por declara&ccedil;&otilde;es de Constan&ccedil;a Urbano de Sousa depois dos inc&ecirc;ndios do fim-de-semana passado.</p><p>Na segunda-feira, quando ainda ocupava o cargo de ministra da Administra&ccedil;&atilde;o Interna, disse: &ldquo;As comunidades t&ecirc;m de se tornar mais resilientes &agrave;s cat&aacute;strofes. Infelizmente numa era de altera&ccedil;&otilde;es clim&aacute;ticas que estamos a viver, as cat&aacute;strofes de grande dimens&atilde;o s&atilde;o uma realidade por todo o mundo.&rdquo;</p><p>Na F&iacute;sica, &ldquo;resili&ecirc;ncia&rdquo; significa &ldquo;propriedade de um corpo de recuperar a sua forma original ap&oacute;s sofrer choque ou deforma&ccedil;&atilde;o&rdquo; e &ldquo;capacidade de resist&ecirc;ncia de um material ao choque&rdquo;.</p><p>Transpondo para os comportamentos humanos, pode traduzir-se por &ldquo;capacidade de superar, de recuperar de adversidades&rdquo;. Ainda assim, nunca se regressa &agrave; &ldquo;forma original&rdquo;. Vem &agrave; mem&oacute;ria o exerc&iacute;cio a que alguns professores recorrem para falar de <em>bullying </em>aos jovens. Pedem-lhes que amarrotem uma folha de papel e a atirem para o ch&atilde;o. Depois, recolhem-na, desdobram-na e tentam alis&aacute;-la. Perguntam ent&atilde;o se lhes parece que a folha alguma vez ser&aacute; como antes.</p><p>A reac&ccedil;&atilde;o mais certeira que encontr&aacute;mos &agrave;s declara&ccedil;&otilde;es da ex-ministra veio de Helena Roseta: &ldquo;Quando as pessoas desamparadas, um pouco por todo o Norte e Centro do pa&iacute;s, tentavam apagar as chamas com baldes e enxadas e acabavam a chorar os seus mortos, n&atilde;o se pode dizer-lhes que sejam resilientes.&rdquo;</p><p>Tamb&eacute;m o secret&aacute;rio de Estado da Administra&ccedil;&atilde;o Interna, Jorge Gomes, foi infeliz e insens&iacute;vel nas declara&ccedil;&otilde;es &agrave; SIC Not&iacute;cias, afirmando que n&atilde;o podemos ficar &ldquo;&agrave; espera que apare&ccedil;am os bombeiros e que apare&ccedil;am os avi&otilde;es para nos resolverem o problema&rdquo;.</p><p>Disse ainda que as comunidades t&ecirc;m de ser &ldquo;proactivas&rdquo; &mdash; uma palavrinha irritante que fica para explorarmos noutro dia. Quando os motivos forem menos tristes.</p><p>&nbsp;</p><p><strong>Soberba</strong></p><p>29 de Outubro</p><p>N&atilde;o &eacute; uma palavra que se escute com muita frequ&ecirc;ncia, mas de tempos a tempos a &ldquo;soberba&rdquo; aparece na voz dos pol&iacute;ticos. (No comportamento, tamb&eacute;m.)</p><p>Na ter&ccedil;a-feira quem a pronunciou foi Hugo Soares, l&iacute;der parlamentar do PSD, dirigindo-se a Ant&oacute;nio Costa, na primeira ronda de perguntas &agrave; l&iacute;der do CDS-PP, Assun&ccedil;&atilde;o Cristas, depois da apresenta&ccedil;&atilde;o de uma mo&ccedil;&atilde;o de censura ao Governo.</p><p>O social-democrata acusou o primeiro-ministro de &ldquo;incompet&ecirc;ncia, soberba e insensibilidade&rdquo; na resposta aos inc&ecirc;ndios deste Ver&atilde;o.</p><p>L&ecirc;-se no dicion&aacute;rio: &ldquo;Que se julga mais elevado que outro, que revela altivez, arrog&acirc;ncia.&rdquo; Exemplo: &ldquo;Era vis&iacute;vel a soberba com que tratava as pessoas.&rdquo;</p><p>N&atilde;o &eacute; a primeira vez que esta palavra &eacute; atirada contra Ant&oacute;nio Costa. No in&iacute;cio da legislatura, em 2015, Paulo Portas (na altura, l&iacute;der centrista) acusava-o de &ldquo;soberba&rdquo; e &ldquo;altivez&rdquo; por ignorar que a pol&iacute;tica de recupera&ccedil;&atilde;o dos rendimentos s&oacute; era poss&iacute;vel gra&ccedil;as &agrave;s medidas de austeridade e sacrif&iacute;cios das fam&iacute;lias.</p><p>E lembramo-nos de uma frase popular que fala em &ldquo;roto&rdquo; e &ldquo;nu&rdquo;.</p><p>Tamb&eacute;m de &ldquo;soberba&rdquo; se queixou Javier Cercas, no <em>El Pa&iacute;s</em> de 26 de Julho, a prop&oacute;sito do referendo na Catalunha. &ldquo;Durante as suas mais de duas d&eacute;cadas de poder incontestado, Pujol contribuiu decisivamente para devolver o orgulho aos catal&atilde;es. O problema &eacute; que nas m&atilde;os dos seus filhos esse orgulho transformou-se em soberba, sen&atilde;o mesmo em estupidez. (...) Soberba, ou estupidez, &eacute; decidir que n&oacute;s, os catal&atilde;es, vamos decidir por todos os espanh&oacute;is.&rdquo; O resultado j&aacute; &eacute; conhecido.</p><p>Divertido &eacute; o som da palavra que significa &ldquo;aquele que &eacute; um tanto soberbo e tem ares de soberba&rdquo; &mdash; &ldquo;soberbete&rdquo;.</p><p>&nbsp;</p><p><strong>NOVEMBRO</strong></p><p><strong>Viol&ecirc;ncia</strong></p><p>5 de Novembro</p><p>Substantivo feminino que significa &ldquo;qualidade de violento&rdquo; e &ldquo;facto de obrigar algu&eacute;m pela for&ccedil;a ou pela intimida&ccedil;&atilde;o a praticar actos que de outro modo n&atilde;o praticaria&rdquo;.</p><p>N&atilde;o &eacute; uma palavra (nem uma pr&aacute;tica) nova, mas nesta semana fomos obrigados a pensar nela mais do que uma vez, pois assistiu-se por a&iacute; a muita &ldquo;brutalidade&rdquo; e &ldquo;f&uacute;ria&rdquo;.</p><p>Em Nova Iorque (Manhattan), em Coimbra (Solum) e em Lisboa (Urban Beach), por motivos diferentes e todos deplor&aacute;veis, a &ldquo;desumanidade&rdquo; saiu &agrave; rua. Por terrorismo, ajuste de contas ou racismo.</p><p>Mas a &ldquo;crueldade&rdquo; ficou em casa tamb&eacute;m, como nos foi recordado pelo processo de viol&ecirc;ncia dom&eacute;stica da mulher agredida pelos ex-namorados no Porto e pelo caso que envolve o ex-ministro Manuel Maria Carrilho e a apresentadora de televis&atilde;o B&aacute;rbara Guimar&atilde;es. E nem vamos falar das penas (n&atilde;o) atribu&iacute;das.</p><p>N&atilde;o &eacute; a primeira vez que escrevemos sobre &ldquo;viol&ecirc;ncia&rdquo;. Em Maio de 2015, o que nos mobilizou foi um rapaz esbofeteado por colegas de escola, um homem agredido por pol&iacute;cia em frente aos filhos depois de um jogo de futebol, um jovem de 17 anos que matou outro de 14 e ainda a &ldquo;desumanidade&rdquo; de migrantes &agrave; deriva ao largo da Indon&eacute;sia. De cada vez que os barcos tentavam aproximar-se de terra, eram rebocados de novo para alto-mar. O mundo n&atilde;o melhorou.</p><p>&ldquo;Acto desumano&rdquo;, diz o dicion&aacute;rio. E bem. Tamb&eacute;m se refere a &ldquo;acto de violentar&rdquo;. Aqui, podemos derivar para outro tema da actualidade: ass&eacute;dio sexual. A julgar pelas recentes den&uacute;ncias, bastante vulgar nalgumas profiss&otilde;es.</p><p>Mas &eacute; preciso ser-se cauteloso e nada ing&eacute;nuo. N&atilde;o confundir as v&iacute;timas verdadeiras e sofridas com as estrategas de insinua&ccedil;&atilde;o e sedu&ccedil;&atilde;o. J&aacute; todos assistimos a promo&ccedil;&otilde;es completamente alheias &agrave; compet&ecirc;ncia profissional. N&atilde;o &eacute;, meninas (e meninos)?</p><p>&nbsp;</p><p><strong>Aplica&ccedil;&atilde;o</strong></p><p>12 de Novembro</p><p>O primeiro sentido que, por estes dias, nos ocorre perante a palavra &ldquo;aplica&ccedil;&atilde;o&rdquo; &eacute; t&atilde;o-s&oacute; o d&eacute;cimo&hellip; (e &uacute;ltimo) registado num dos dicion&aacute;rios consultados (edi&ccedil;&otilde;es em papel): &ldquo;Programa que realiza tarefas espec&iacute;ficas, diferentes das executadas pelo sistema operativo.&rdquo;</p><p>Em dois dicion&aacute;rios online, remete-se para &ldquo;inform&aacute;tica&rdquo; e, num deles, surge em oitavo lugar, traduzindo-se por &ldquo;programa ou grupo de programas que executam tarefas no computador&rdquo;; no outro, aparece em quarta posi&ccedil;&atilde;o e significa &ldquo;programa inform&aacute;tico que visa facilitar a realiza&ccedil;&atilde;o de uma tarefa num computador ou num dispositivo m&oacute;vel&rdquo;.</p><p>Numa semana de agita&ccedil;&atilde;o, investimento e deslumbramento &agrave; volta da Web Summit, que se realizou de novo em Lisboa, sentimos vontade de explorar um conceito que na origem significa, apenas, &ldquo;acto ou efeito de aplicar, coloca&ccedil;&atilde;o ou sobreposi&ccedil;&atilde;o&rdquo;. E os exemplos registados nada t&ecirc;m de tecnol&oacute;gico ou virtual: &ldquo;Parafusos para aplica&ccedil;&atilde;o do tampo &agrave; mesa&rdquo; e &ldquo;modo de aplica&ccedil;&atilde;o da tinta&rdquo;. Tem gra&ccedil;a.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.67%;">
                        <img data-media-size="2958x1972" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189422?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        
<span class="credit">Nuno Ferreira Santos</span>                    </figcaption>
                </figure>
<p>A <em>startup</em> vencedora da cimeira inventou um minifrigor&iacute;fico inteligente que cabe na palma na m&atilde;o e guarda medicamentos a temperaturas reduzidas.</p><p>Chama-se Lifeina e criou tamb&eacute;m uma &ldquo;aplica&ccedil;&atilde;o&rdquo; que avisa o utilizador, atrav&eacute;s do seu smartphone, sobre quando tem de tomar a medica&ccedil;&atilde;o, informa-o do estado dos medicamentos e avisa-o quando a caixa &eacute; aberta. Boa ideia e bem aplicada&hellip;</p><p>No Brasil, fala-se de &ldquo;aplicativo&rdquo;. C&aacute; e l&aacute; tamb&eacute;m significa &ldquo;arte de passamanes&rdquo;. Isto &eacute;, &ldquo;fitas ou gal&otilde;es entretecidos de fios de ouro, prata ou seda, com que se adornam m&oacute;veis, pe&ccedil;as de vestu&aacute;rio, etc.&rdquo;. Haver &ldquo;aplica&ccedil;&otilde;es&rdquo; para tudo n&atilde;o &eacute; s&oacute; de agora. Tem gra&ccedil;a.</p><p>Lembram-se da moda dos sapatinhos com &ldquo;aplica&ccedil;&atilde;o&rdquo;?</p><p>&nbsp;</p><p><strong>Professor</strong></p><p>19 de Novembro</p><p>&ldquo;Aquele que ensina uma arte, uma actividade, uma ci&ecirc;ncia, uma l&iacute;ngua&rdquo; &eacute; um &ldquo;professor&rdquo;. Pode ser bom ou mau, ensinar h&aacute; muitos anos ou nem por isso. Pode trabalhar perto de casa ou a quil&oacute;metros de dist&acirc;ncia, ter ou n&atilde;o ter hor&aacute;rio completo. Dar uma disciplina ou v&aacute;rias. O dicion&aacute;rio n&atilde;o entra nestes detalhes.</p><p>Tamb&eacute;m n&atilde;o diz que &eacute; algu&eacute;m importante nas nossas vidas, que avalia, mas por norma n&atilde;o gosta de ser avaliado nem que h&aacute; actualmente dez escal&otilde;es no modelo de progress&atilde;o das suas carreiras: come&ccedil;a com um vencimento il&iacute;quido (antes de impostos) de 1518,63 euros (1.&ordm; escal&atilde;o) e termina com 3364,29 euros (10.&ordm; escal&atilde;o).</p><p>A palavra &ldquo;congelamento&rdquo; surge muitas p&aacute;ginas antes, associada a sal&aacute;rios, mas n&atilde;o necessariamente a &ldquo;docentes&rdquo;.</p><p>Numa semana em que os professores fizeram greve e em que os governantes n&atilde;o souberam o que fazer, os &ldquo;peritos&rdquo; (sentido figurado para &ldquo;professores&rdquo; e, talvez, para &ldquo;sindicalistas&rdquo;) ganharam.</p><p>V&atilde;o recuperar os sal&aacute;rios de &ldquo;nove anos, quatro meses e dois dias de tempo congelado&rdquo; (nesta legislatura e na pr&oacute;xima). Mas continuar&atilde;o alerta. &ldquo;Se hoje [sexta-feira] n&atilde;o houvesse este compromisso, estar&iacute;amos aqui a anunciar uma grande manifesta&ccedil;&atilde;o de professores para o pr&oacute;ximo s&aacute;bado, dia 25. N&atilde;o o fizemos, porque temos este compromisso, mas s&aacute;bados &eacute; o que n&atilde;o falta, h&aacute; pelo menos um por semana&rdquo;, disse M&aacute;rio Nogueira, da Fenprof. N&atilde;o sabemos que disciplina ministra.</p><p>&ldquo;Professor&rdquo; tamb&eacute;m significa &ldquo;sect&aacute;rio (de um sistema ou doutrina)&rdquo; e &ldquo;que ou aquele que professa uma religi&atilde;o ou uma cren&ccedil;a&rdquo;. Mesmo quando n&atilde;o d&aacute; para acreditar.</p><p>For&ccedil;as policiais, magistrados e militares s&atilde;o os fregueses que se seguem. M&aacute; sorte para quem n&atilde;o &eacute; funcion&aacute;rio p&uacute;blico e continua no &ldquo;congelador&rdquo;.</p><p>&nbsp;</p><p><strong>&Aacute;gua</strong></p><p>16 de Novembro</p><p>Todos sabemos o que &eacute; &ldquo;&aacute;gua&rdquo;. Mas pensamos mais nela quando n&atilde;o cai do c&eacute;u. &ldquo;L&iacute;quido incolor, transparente, inodoro e ins&iacute;pido, composto por mol&eacute;culas formadas por dois &aacute;tomos de hidrog&eacute;nio e um &aacute;tomo de oxig&eacute;nio, quando quimicamente puro&rdquo;, regista o dicion&aacute;rio. Mais adiante, fala em &ldquo;chuva&rdquo;.</p><p>A meio deste m&ecirc;s, o Instituto Portugu&ecirc;s do Mar e da Atmosfera divulgou em comunicado: &ldquo;Quase todo o territ&oacute;rio est&aacute; h&aacute; cerca de cinco a seis meses consecutivos em situa&ccedil;&atilde;o de seca severa e extrema, n&atilde;o se tendo verificado um desagravamento no in&iacute;cio do Outono como seria normal e se tem verificado em outras situa&ccedil;&otilde;es de seca.&rdquo;</p><p>Em Fevereiro de 2012, a &ldquo;palavra da semana&rdquo; que escolhemos foi &ldquo;seca&rdquo;, descrevemo-la como &ldquo;per&iacute;odo extenso em que n&atilde;o chove&rdquo; e &ldquo;estiagem&rdquo;. Tamb&eacute;m por essa altura a &aacute;gua n&atilde;o ca&iacute;a do c&eacute;u. E custa muito aceitar as informa&ccedil;&otilde;es sobre o desperd&iacute;cio deste bem essencial, como revelou recentemente a Entidade Reguladora dos Servi&ccedil;os de &Aacute;guas e Res&iacute;duos: &ldquo;Pelo menos em 25 munic&iacute;pios, mais de metade da &aacute;gua escapa-se pelos buracos das condutas e por infiltra&ccedil;&otilde;es e outros 29 n&atilde;o est&atilde;o muito melhor: perdem entre 40 e 50%. Apenas 15 conseguem ter perdas inferiores a 10%.&rdquo;</p><p>Se o cidad&atilde;o deve poupar &aacute;gua em casa, no carro ou no jardim, os munic&iacute;pios t&ecirc;m obriga&ccedil;&atilde;o de acautelar que n&atilde;o h&aacute; desperd&iacute;cio.</p><p>E se &ldquo;&aacute;guas passadas n&atilde;o movem moinhos&rdquo;, &eacute; tempo de rever a efic&aacute;cia da rede de distribui&ccedil;&atilde;o, esperando que os autarcas n&atilde;o tentem &ldquo;sacudir a &aacute;gua do capote&rdquo; (recusar responsabilidades) nem deixem o esfor&ccedil;o dos cidad&atilde;os &ldquo;ficar em &aacute;guas de bacalhau&rdquo; (gorar-se).</p><p>Mesmo que seja dific&iacute;l, nos d&ecirc; &ldquo;&aacute;gua pela barba&rdquo;, &eacute; indiscut&iacute;vel a necessidade urgente (e j&aacute; vamos tarde) de mudan&ccedil;a de h&aacute;bitos. &ldquo;Claro como &aacute;gua.&rdquo;</p><p>&nbsp;</p><p><strong>DEZEMBRO</strong></p><p><strong>Desaparecimento</strong></p><p>3 de Dezembro</p><p>&Eacute; um substantivo masculino e significa, em primeiro lugar, &ldquo;acto ou efeito de desaparecer&rdquo;. Tamb&eacute;m se pode traduzir por &ldquo;aus&ecirc;ncia&rdquo;, &ldquo;descaminho&rdquo; e &ldquo;morte&rdquo;.</p><p>&Eacute; sobre &ldquo;morte&rdquo; que queremos falar, mas faltou-nos a coragem de a chamar para t&iacute;tulo. Por isso, escolhemos &ldquo;desaparecimento&rdquo;, um sin&oacute;nimo eufem&iacute;stico.</p><p>A semana que passou levou-nos duas personalidades que ser&aacute; raro o portugu&ecirc;s que as desconhe&ccedil;a: Belmiro de Azevedo e Z&eacute; Pedro. &ldquo;Desapareceram&rdquo; dois homens cuja jun&ccedil;&atilde;o num mesmo texto contraria todos os c&aacute;lculos probabil&iacute;sticos. Mas o calend&aacute;rio f&ecirc;-los &ldquo;deixar de existir&rdquo; em dois dias consecutivos: quarta e quinta-feira.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.67%;">
                        <img data-media-size="4096x2731" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1189421?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Belmiro de Azevedo
<span class="credit">Nelson Garrido</span>                    </figcaption>
                </figure>
<p>Um empres&aacute;rio e um m&uacute;sico. O primeiro fundou o P&Uacute;BLICO; o segundo, os Xutos & Pontap&eacute;s. Dois lugares de liberdade.</p><p>A jornalista Ana S&aacute; Lopes recorda no Sol um epis&oacute;dio a que tamb&eacute;m assistimos: &ldquo;(&hellip;) Belmiro &eacute; chamado a uma comiss&atilde;o parlamentar e imp&otilde;e aos deputados uma reuni&atilde;o &agrave;s oito da manh&atilde;. Discutia-se na redac&ccedil;&atilde;o que se o P&uacute;blico fosse um jornal livre teria coragem para dizer mal do patr&atilde;o que estava a ser indiscutivelmente populista. Eu disse que escrevia a dizer mal do patr&atilde;o. Escrevi. Como qualquer visado em textos de opini&atilde;o, Belmiro de Azevedo mandou uma carta ao director de ent&atilde;o, Jos&eacute; Manuel Fernandes, a protestar com o que considerava uma injusti&ccedil;a. Apenas. N&atilde;o se passou mais nada. N&atilde;o fui prejudicada na minha vida profissional no P&uacute;blico (...)&rdquo;</p><p>V&iacute;tor Belanciano descreve Z&eacute; Pedro: &ldquo;(...) Quando os Xutos & Pontap&eacute;s nasceram, a sua guitarra destacou-se de imediato. E a sua personalidade tamb&eacute;m. Por um lado personificava o signo do m&uacute;sico rebelde e empenhado com o colectivo, mas ao mesmo tempo o que exp&ocirc;s desde sempre foi generosidade e humanismo. Existem outros m&uacute;sicos do rock feito em Portugal igualmente influentes ou relevantes, mas com o seu magnetismo &eacute; pouco prov&aacute;vel (...)&rdquo;</p><p>A economia e a cultura perderam carisma. Lamentamos. Bastante.</p><p>&nbsp;</p><p><strong>Embaixada </strong></p><p>10 de Dezembro</p><p>A explica&ccedil;&atilde;o que se l&ecirc; no dicion&aacute;rio para &ldquo;embaixada&rdquo; &eacute; a seguinte: &ldquo;Representa&ccedil;&atilde;o diplom&aacute;tica do governo de um pa&iacute;s junto de um pa&iacute;s estrangeiro, chefiada por um embaixador.&rdquo; Tamb&eacute;m se pode traduzir por &ldquo;resid&ecirc;ncia ou local de trabalho do embaixador&rdquo;. Para que tudo fique claro, registe-se tamb&eacute;m a defini&ccedil;&atilde;o de &ldquo;embaixador&rdquo;. Trata-se do &ldquo;representante de um chefe de Estado junto de outro&rdquo;.</p><p>Resolveu Donald Trump transferir a embaixada norte-americana de Telavive para Jerusal&eacute;m. Justifica&ccedil;&atilde;o do Presidente dos EUA: &ldquo;Decidi que &eacute; tempo de reconhecer oficialmente Jerusal&eacute;m como capital de Israel.&rdquo;</p><p>O mundo n&atilde;o gostou e &ldquo;virou-lhe as costas&rdquo;. Excerto de not&iacute;cia de quarta-feira: &ldquo;O secret&aacute;rio-geral da ONU, Ant&oacute;nio Guterres, falou de um momento de &lsquo;grande tens&atilde;o&rsquo;, o Presidente franc&ecirc;s, Emmanuel Macron, declarou que a ac&ccedil;&atilde;o do seu hom&oacute;logo norte-americano foi &lsquo;lament&aacute;vel&rsquo;. Egipto e Jord&acirc;nia dizem que a declara&ccedil;&atilde;o &lsquo;n&atilde;o tem validade&rsquo;. A Turquia foi mais longe: o discurso &lsquo;&eacute; uma clara viola&ccedil;&atilde;o da lei internacional&rsquo;, disse o ministro dos Neg&oacute;cios Estrangeiros.&rdquo;</p><p>A &ldquo;raiva&rdquo; soltou-se em Jerusal&eacute;m, Cisjord&acirc;nia e Faixa de Gaza, provocando quatro mortos e v&aacute;rios feridos. &ldquo;A decis&atilde;o dos EUA inflamou v&aacute;rios pa&iacute;ses no M&eacute;dio Oriente e na &Aacute;sia, como a Indon&eacute;sia, a Mal&aacute;sia, o Paquist&atilde;o e o Afeganist&atilde;o&rdquo;, noticiou-se na sexta-feira.</p><p>H&aacute; um significado inesperado para &ldquo;embaixada&rdquo; que um dicion&aacute;rio de origem brasileira nos deu a conhecer: &ldquo;Virtuosismo do jogador que domina plenamente a bola. Podendo fazer in&uacute;meras jogadas sucessivas, sozinho, sem deixar que ela v&aacute; ao ch&atilde;o.&rdquo;</p><p>Mas a longa disputa pela cidade santa n&atilde;o &eacute; como um jogo de futebol e j&aacute; fez muitos homens cair por terra. Demasiados.</p><p>&nbsp;</p><p><strong>Dinheiro</strong></p><p>17 de Dezembro</p><p>Todos sabemos o que &eacute; &ldquo;dinheiro&rdquo;, mas o dicion&aacute;rio esclarece-nos com rigor: &ldquo;Meio de troca, sob a forma de moedas ou notas, usado na aquisi&ccedil;&atilde;o de bens, na compra de servi&ccedil;os, de m&atilde;o-de-obra, ou noutras transac&ccedil;&otilde;es financeiras, emitido pelo governo de cada pa&iacute;s.&rdquo;</p><p>Mais nos ensina, que &eacute; um substantivo masculino que prov&eacute;m do latim denariu, &ldquo;moeda de prata que valia dez asses&rdquo;. Um &ldquo;asse&rdquo; correspondia a &ldquo;uma moeda de cobre e unidade de medida de peso, entre os romanos&rdquo;.</p><p>H&aacute; um sin&oacute;nimo de origem popular, &ldquo;guito&rdquo;, que esta semana foi recuperado atrav&eacute;s da divulga&ccedil;&atilde;o de emails de Paula Brito e Costa enquanto presidente da associa&ccedil;&atilde;o Rar&iacute;ssimas e a prop&oacute;sito da contrata&ccedil;&atilde;o de Manuel Delgado como consultor: &ldquo;Como sabes, estive com o Dr. Manuel Delgado, e ele aceitou ir para a Casa dos Marcos [...]. Vai custar-nos 200 mil, &eacute; muito, mas eu sei que ele p&otilde;e a casa no mapa do mundo e a fazer dinheiro!!!! Ele diz que o guito h&aacute;-de aparecer.&rdquo;</p><p>H&aacute; duas express&otilde;es que se adequam a este caso: &ldquo;dinheiro f&aacute;cil&rdquo; &mdash; o que &ldquo;se obt&eacute;m geralmente por meios desonestos, sem esfor&ccedil;o&rdquo; &mdash; e &ldquo;atirar/deitar dinheiro &agrave; rua&rdquo;, que significa &ldquo;gastar sem crit&eacute;rio, esbanjar&rdquo;.</p><p>Tamb&eacute;m a &ldquo;riqueza&rdquo; de Isabel dos Santos teve tempo de antena por estes dias, ao noticiar-se que a empres&aacute;ria transferiu 238 milh&otilde;es de euros da Vidatel no BPI para contas pessoais, sete horas antes de a conta ser congelada.</p><p>&ldquo;Dinheiro como milho&rdquo;, diz o dicion&aacute;rio, ou seja, &ldquo;muito dinheiro&rdquo;. O oposto de &ldquo;dinheiro de sardinhas&rdquo;, isto &eacute;, &ldquo;o que se recebe em pequenas presta&ccedil;&otilde;es como pagamento de uma d&iacute;vida&rdquo;.</p><p>Remetendo para tempos anteriores ao papel-moeda, a express&atilde;o &ldquo;vil metal&rdquo; continua v&aacute;lida. Porque se acredita (e verifica) que o &ldquo;dinheiro corrompe&rdquo;. Mesmo se obtido atrav&eacute;s de donativos.</p><p>&nbsp;</p><p><strong>Correio</strong></p><p>24 de Dezembro</p><p>Visitando o passado, &ldquo;correio&rdquo; significava &ldquo;pessoa que, antigamente, corria o territ&oacute;rio, para entregar mensagens, not&iacute;cias, ordens e despachos&rdquo;. O mesmo que &ldquo;mensageiro&rdquo; ou &ldquo;estafeta&rdquo;.</p><p>No plural, &ldquo;correios&rdquo;, traduz-se por &ldquo;servi&ccedil;o p&uacute;blico, no sector das comunica&ccedil;&otilde;es, que se ocupa da recep&ccedil;&atilde;o, transporte e distribui&ccedil;&atilde;o de correspond&ecirc;ncia e encomendas postais, bem como da emiss&atilde;o e venda de selos e outros valores&rdquo;.</p><p>O dicion&aacute;rio de onde se retirou a defini&ccedil;&atilde;o &eacute; de 2006, pelo que n&atilde;o poderia adivinhar a participa&ccedil;&atilde;o privada nos correios portugueses nem antecipar as recentes actividades banc&aacute;rias (o Banco CTT come&ccedil;ou a transaccionar em 2016). Menos ainda antever a not&iacute;cia &ldquo;CTT cortam 800 postos de trabalho e fecham balc&otilde;es&rdquo;.</p><p>Mais informa&ccedil;&atilde;o: &ldquo;A partir de 2020, a empresa liderada por Francisco Lacerda quer ter mais 45 milh&otilde;es de euros nos resultados operacionais.&rdquo;</p><p>Dicion&aacute;rio: &ldquo;Em 1520, come&ccedil;ou a funcionar em Portugal o correio por terra, em 1881 o correio mar&iacute;timo e em 1934 o correio a&eacute;reo.&rdquo;</p><p>Visitando o presente, sabe-se que &ldquo;correio electr&oacute;nico&rdquo; significa &ldquo;sistema de transmiss&atilde;o de mensagens escritas de um computador para outro computador, via Internet ou atrav&eacute;s de outras redes de computadores, email&rdquo;.</p><p>Entre passado e presente, h&aacute; uma palavra maior, &ldquo;carteiro&rdquo;. Um &ldquo;funcion&aacute;rio que tem a seu cargo a distribui&ccedil;&atilde;o ao domic&iacute;lio da correspond&ecirc;ncia&rdquo;. Em qualquer geografia.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>E foram fundamentais na procura de pessoas nos inc&ecirc;ndios deste Ver&atilde;o. &ldquo;Os carteiros t&ecirc;m sido o nosso GPS, pelo conhecimento profundo que t&ecirc;m daquela zona e de quem l&aacute; vive em cada habita&ccedil;&atilde;o&rdquo;, escreveu-se no P&Uacute;BLICO sobre Pedr&oacute;g&atilde;o Grande.</p><p>Existe o verbo &ldquo;correar&rdquo;, que significa &ldquo;prender com correia&rdquo;, &ldquo;cingir&rdquo;. Ao que parece, algu&eacute;m quer &ldquo;correar&rdquo; os &ldquo;correios&rdquo;.</p><p>Por aqui, vamos continuar a pr&aacute;tica de enviar cartas e postais em papel. Mais ainda no Natal. A greve pode atras&aacute;-los, mas nunca chegar&atilde;o tarde para o que queremos demonstrar e desejar. Boas Festas!</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">

            <aside class="author">
                        <div class="author__contact">
                            <a href="mailto:&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#97;&#116;&#110;&#101;&#109;&#105;&#112;&#114;" title="Enviar email a Rita Pimenta">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#97;&#116;&#110;&#101;&#109;&#105;&#112;&#114;</a>
                        </div>
            </aside>


            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/2017">2017</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017+https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692&title=2017.&#x2B;Palavras%2C&#x2B;express%C3%B5es&#x2B;e&#x2B;algumas&#x2B;irrita%C3%A7%C3%B5es%E2%80%A6&#x2B;de&#x2B;2017" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=2017. Palavras%2C express%C3%B5es e algumas irrita%C3%A7%C3%B5es%E2%80%A6 de 2017&Body=http%3A%2F%2Fwww.publico.pt%2F2017%2F12%2F31%2Fsociedade%2Fnoticia%2Fpalavras-expressoes-e-algumas-irritacoes-de-2017-1797692%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

        <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>


</article>

    <aside class="related-stories">
                <section class="module module--major module--related-stories module--series" role="complementary">
                    <header>
                        <h3 class="module__heading module__heading--major">Mais<small> 2017</small></h3>
                        <p class="lead module__blurb"></p>
                    </header>

                    <ul class="headline-list headline-list--grid headline-list--limit headline-list--limit-3 lazy-loading data" data-replace="false" data-toggler=".expanded" id="related-series" data-source="/content/caixa/73919/10/1/noticias/1797692" data-folder="news" data-template="serie" data-max-size="10" data-auto-fill="false" data-clean-data="false" data-callback="var elCount = $('#related-series').children().length;if(elCount > 3){ $('#related-series').parent().find('footer').show(); if(elCount > 9){$('#related-series > li:last-child').remove(); $('#serie-toggle').on('click', function(){$('#more-serie-7918').show(); })}}">
                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                    </ul>
                    <footer class="module__footer" style="display:none">
                        <button type="button" class="module__button module__button--toggle" data-toggle="related-series" id="serie-toggle">Ver mais</button>
                            <a id="more-serie-7918" style="display:none" class="module__button module__button--more">Todos os artigos</a>
                    </footer>
                </section>
    </aside>


                <section class="stack stack--collection stack--has-title stack--p24" id="player24">
                    <div class="stack__inner">

                        <header class="stack__header">
                            <h2 class="stack__title stack__title--icon">
                                <a href="/p24/lista" title="Mais recomendações">
                                    <span class="show-for-sr">P24</span>

                                    <svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="80" height="51" viewBox="0 0 128 82"><path fill="#D51921" d="M0 10.398h11.626c7.91 0 10.798 3.94 10.798 10.507v9.88c0 6.57-2.89 10.58-10.798 10.58H7.844v15.893H0v-46.86zm7.844 6.43V35.28h2.887c2.682 0 3.852-1.314 3.852-3.87V20.63c0-2.56-1.17-3.802-3.85-3.802H7.843z" /><path d="M25.247 48.62c0-4.63 1.582-7.673 5.845-12.235l4.402-4.7c2.547-2.693 2.892-4.215 2.892-8.085v-3.872c0-2.9-1.308-3.523-2.823-3.523-1.648 0-3.025.83-3.025 3.662v5.875h-7.156v-5.668c0-6.565 3.51-10.23 10.387-10.23 7.018 0 10.25 3.18 10.25 9.885v4.56c0 4.702-.897 7.465-4.954 11.82l-5.02 5.322c-1.996 2.14-3.302 3.526-3.302 7.188v2.212h12.862v6.427h-20.36v-8.64z" /><path d="M41.557 52.417L55.107 18h7.707v33.105h3.16v6.15h-3.16v7.604h-7.43v-7.605H41.557v-4.838zm6.88-1.312h7.084V31.82h-.067l-7.016 19.285z" /><path fill="#D51921" d="M69.293 24.95h7.474v32.103h-7.474zM107.72 25.472h7.477v31.06h-7.476zM82.1 13.77h7.477v54.46H82.1zM120.524 35.567H128V46.43h-7.476zM94.91 0h7.476v82H94.91z" /></svg>
                                </a>

                                <span id="p24Summary" class="p24__summary">O seu Público em <span id="p24Time" class="p24__time">-- --<span> minutos</span></span></span>
                            </h2>

                            <div class="p24--inline" id="p24-inline">
                                <button class="p24__button p24__button--launch" type="button" aria-live="polite" id="p24-faux-launch"><span class="show-for-sr">Reproduzir</span></button>

                                <div class="p24__meta">
                                    <span class="p24__count note"><span id="p24-item-index">-</span>/<span id="p24-count-total">-</span></span>
                                    <h4 class="p24__headline headline" id="p24-item-name"></h4>
                                </div>

                                <button class="p24__button p24__button--iconic" id="p24-back" aria-label="Notícia anterior" title="Notícia anterior">
                                    <i class="i-skip-backward" aria-hidden="true"></i>
                                </button>
                                <button class="p24__button p24__button--iconic" id="p24-skip" aria-label="Notícia seguinte" title="Notícia seguinte">
                                    <i class="i-skip-forward" aria-hidden="true"></i>
                                </button>
                            </div>



                            <div class="stack__actions">
                                <div class="stack__badge">
                                    <span class="note stack__note">Apoiado por </span><a href="http://www.bmw.pt/teleservices" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_bmw.png" width="36" height="36" alt="BMW" /></a>
                                </div>

                                <a href="/p24/lista" class="stack__button stack__button--more">Mais recomendações</a>
                            </div>
                        </header>

                    </div>

                    <!-- <script>
                      var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () {
                          if( window.location.href.indexOf("publico.pt") != -1 ) {
                          $.cachedScript("/js/p24.min.js").then(function () {
                            siteControl._p24Init();
                          }).fail(function (e) {
                            logd(e);
                            $("#player24").hide();
                          });
                        }
                      });
                    </script>-->
                </section>
                <script>
                    var billboardNewsSlot;
                    googletag.cmd.push(function () {
                        billboardNewsSlot = googletag.defineSlot('/4458504/PublicoHomepage990x30Slot02NovaPágina', [[990, 30]], 'billboardNewsSlotAd').addService(googletag.pubads());
                    });
                </script>
                <aside class="ad-slot ad-slot--full-bleed">
                    <div class="ad-slot__w--1140">
                        <div class="ad-slot__label">PUB</div>

                        <div class="ad-slot__container lazy-loading ad" id="billboardNewsSlotAd" data-ad="billboardNewsSlot" data-show-always="true">
                            <script type="text/javascript">
                                //slotsToload.push("billboardNewsSlot");
                                googletag.cmd.push(function () {
                                    googletag.display('billboardNewsSlotAd');
                                    //googletag.pubads().refresh();
                                });
                            </script>
                        </div>
                    </div>
                </aside>
<aside class="more-stories ">

    <div class="more-stories__inner">
        <section class="module module--major module--recommended module--recommended-bottom" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Recomendados</h3>

                <a href="/recomendacao" class="module__button">Mais recomendados</a>
            </header>

            <div class="headline-list headline-list--ribbon headline-list--cards well" id="recomendation-ribbon-bottom"
                 data-folder="news" data-sponsor-position="3" data-carousel data-equalizer></div>
        </section>

        <section class="module module--major module--front-page" id="module-front-page">
            <header>
                <h3 class="module__heading module__heading--major">Em destaque</h3>
            </header>

            <ul class="headline-list headline-list--ordered lazy-loading data" role="complementary" id="ul-front-page"
                data-replace="false" data-max-size="8" data-template="headlines" data-folder="news" data-source="/content/headlines/1523"
                data-sponsor-content="true" data-sponsor-position="2">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ul>

            <footer class="module__footer">
                <a href="/" class="module__button">Mais destaques</a>
            </footer>
        </section>

        <section class="module module--major module--latest-news" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Últimas</h3>
            </header>

            <ul class="headline-list headline-list-latests lazy-loading data" data-source="/content/source/2/5/1"
                data-folder="news" data-template="ultimas" data-max-size="5" data-auto-fill="false" data-clean-data="false" data-replace="false">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ul>

            <footer class="module__footer">
                <a href="/ultimas" class="module__button">Mais notícias</a>
            </footer>
        </section>

        <aside class="ad-slot ad-slot--margin">
            <div class="ad-slot__w--300 ad-slot__h--250">
                <div class="ad-slot__label">PUB</div>

                <div id="MrecSecundarioAd" class="ad lazy-loading ad-slot__container" data-ad="MrecSecundario" data-show-always="false" data-show-when="desktop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecSecundario');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <section class="module module--major module--trending-news" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Mais populares</h3>
            </header>

            <ol class="headline-list headline-list--numbered lazy-loading data" data-source="/content/popular/all/10/1"
                data-folder="news" data-template="popular" data-max-size="5" data-auto-fill="false" data-replace="false">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ol>

            <footer class="module__footer">
                <a href="/populares" class="module__button">Mais notícias</a>
            </footer>
        </section>
    </div>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Seguir</h3>

            <ul class="menu vertical">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--map">
            <h3 class="menu-title">Mapa</h3>

            <div class="colophon__nav__item--double">
                <ul class="menu vertical">
                    <li><a href="/portugal/politica">Política</a></li>
                    <li><a href="/portugal/sociedade">Sociedade</a></li>
                    <li><a href="/portugal/local">Local</a></li>
                    <li><a href="/economia">Economia</a></li>
                    <li><a href="/mundo">Mundo</a></li>
                    <li><a href="/culturaipsilon">Cultura</a></li>
                    <li><a href="/desporto">Desporto</a></li>
                    <li><a href="/ciencia">Ciência</a></li>
                </ul>

                <ul class="menu vertical">
                    <li><a href="/tecnologia">Tecnologia</a></li>
                    <li><a href="/p2">P2</a></li>
                    <li><a href="/culturaipsilon">Ípsilon</a></li>
                    <li><a href="/culto">Culto</a></li>
                    <li><a href="/fugas">Fugas</a></li>
                    <li><a href="http://p3.publico.pt/">P3</a></li>
                    <li><a href="https://cidades.publico.pt">Cidades</a></li>
                    <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                    <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                    <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
                </ul>
            </div>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="/tempo">Meteorologia</a></li>
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://jogos.publico.pt/">Jogos</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_egoi.png" alt="E-goi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>

            <div class="colophon__nav__item--sub">
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_mixpanel.png" alt="Mixpanel" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>
        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>

<div id="pixelAd">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display('pixelAd');
            //googletag.pubads().refresh();
        });
    </script>
</div>
    </div>
</div>


    <nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
            <span aria-hidden="true">&times;</span>
        </button>

        <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
            <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
            <li class="side-panel__menu__user-tools user-tools">
                <ul class="side-panel__menu__sub">
                    <li class="user-tools__item--profile">
                        <a href="" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                        <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                            <li><a href="/utilizador/perfil">Perfil</a></li>
                            <li class="divider"></li>
                            <li><a href="/p24/lista">Recomendações</a></li>
                            <li><a href="/utilizador/conta">Área de leitor</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li class="paytime_url" style="display:none"><a href="javascript:void(0);">Assinatura Paytime</a></li>
                            <li class="divider"></li>
                            <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>
                    <li class="user-tools__item--login">
                        <a href="/utilizador/login" class="user-tools__item--action" data-open="modal-login">Entrar</a>
                    </li>
                    <li class="user-tools__item--subscribe">
                        <a href="/assinaturas" class="user-tools__item--action subscribe-link">Assinar</a>
                    </li>
                    <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                        <a href="javascript:void(0)" class="user-tools__item--action">Pesquisar</a>
                    </li>
                </ul>
            </li>
            <li class="divider side-panel__menu__user-tools"></li>

            <li class="side-panel__menu__title">Assinaturas</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/assinaturas" class="subscribe-link">Assinar</a></li>
                    <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                    <li><a href="/jornal">Edição impressa</a></li>
                    <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                    <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
                </ul>
            </li>

            <li class="side-panel__menu__title">Em destaque</li>
            <li>
                    <ul class="side-panel__menu__sub">
                                <li><a href="/marcelo-rebelo-de-sousa?page=/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692&pos=1&b=side_menu">Marcelo Rebelo de Sousa</a></li>
                                <li><a href="/financiamento-dos-partidos?page=/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692&pos=2&b=side_menu">Financiamento dos partidos</a></li>
                                <li><a href="/futebol0?page=/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692&pos=3&b=side_menu">Futebol</a></li>
                                <li><a href="/o-que-ai-vem-em-2018?page=/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692&pos=4&b=side_menu">O que a&#xED; vem em 2018</a></li>
                                <li><a href="/irao?page=/2017/12/31/sociedade/noticia/palavras-expressoes-e-algumas-irritacoes-de-2017-1797692&pos=5&b=side_menu">Ir&#xE3;o</a></li>
                    </ul>
            </li>
                    <li class="side-panel__menu__title">Sec&#xE7;&#xF5;es</li>
                        <li>
                            <ul class="side-panel__menu__sub">
                                    <li><a href="/politica">Pol&#xED;tica</a></li>
                                    <li><a href="/sociedade">Sociedade</a></li>
                                    <li><a href="/economia">Economia</a></li>
                                    <li><a href="/mundo">Mundo</a></li>
                                    <li><a href="/culturaipsilon">Cultura</a></li>
                                    <li><a href="/desporto">Desporto</a></li>
                                    <li><a href="/ciencia">Ci&#xEA;ncia</a></li>
                                    <li><a href="/tecnologia">Tecnologia</a></li>
                                    <li><a href="/opiniao">Opini&#xE3;o</a></li>
                                    <li><a href="/multimedia">Multim&#xE9;dia</a></li>
                                    <li><a href="/p2">P2</a></li>
                                    <li><a href="/culturaipsilon">&#xCD;psilon</a></li>
                                    <li><a href="/culto">Culto</a></li>
                                    <li><a href="/fugas">Fugas</a></li>
                                    <li><a href="http://p3.publico.pt">P3</a></li>
                                    <li><a href="https://cidades.publico.pt">Cidades</a></li>
                                    <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                                    <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                                    <li><a href="https://inimigo.publico.pt">Inimigo P&#xFA;blico</a></li>
                            </ul>
                        </li>
            <li class="side-panel__menu__title">Serviços</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/tempo">Meteorologia</a></li>
                    <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                    <li><a href="http://jogos.publico.pt/">Jogos</a></li>
                    <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                    <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Quiosque</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/newsletters">Newsletters</a></li>
                    <li><a href="/apps">Aplicações</a></li>
                    <li><a href="http://loja.publico.pt">Loja</a></li>
                    <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                    <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Seguir</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                    <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                    <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                    <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                    <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Sobre</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                    <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                    <li><a href="/autores">Autores</a></li>
                    <li><a href="/nos/contactos">Contactos</a></li>
                    <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                    <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                    <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
                </ul>
            </li>
        </ul>
    </nav>
        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">
                    <button class="login-form__button login-form__button--oath-nonio" type="button" role="button">Entrar com <i class="i-nonio" aria-hidden="true"></i></button>
                    <p class="login-form__help-text" id="login-form-forgot">Início de sessão pelo Facebook, Twitter e Google+ integrado no Nonio</p>

                    <div class="divider divider--text divider--oath-facebook">
                        <span class="divider__label">ou</span>
                    </div>

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>

    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
                       $("button.user-tools__item--action").html(userOnPage.name);
                                if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
                                    $('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
                                }
                                if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
                                    $('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
                                }
                        }
                    });
                }
            }, 500);
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018010101"></script>
<script src="/js/site.min.js?201712201600&amp;v=HpSlGe6rcWSjle2sSyXgzbSBkrUfHD8cbEwivtQM39w"></script>


<script>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</script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script><script data-schema="Organization" type="application/ld+json">
    {"name":"Público","url":"http://www.publico.pt/","logo":"http://www.publico.pt/content/152x152.png","sameAs":["https://www.facebook.com/publico","https://twitter.com/publico"],"@type":"Organization","@context":"http://schema.org"}
</script>

<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;
    
    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    if (userOnPage.isSubscriber) {
        tp.push(['setCustomVariable', 'user-type', 'subscriber']);
    } else if (userOnPage.id) {
        tp.push(['setCustomVariable', 'user-type', 'register']);
    } else {
        tp.push(['setCustomVariable', 'user-type', 'anonymous']);
    }

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);


    tp.push(["setCustomVariable", "BETA", "true"]);

</script>
<script>(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    _sf_async_config.sections = 'homepage_do_site';
    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.brpx.io/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS"); s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();

    
    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 286197, hjsv: 6 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });
</script>

<img alt="" src="https://s.publico.pt/NOTICIA/1797692" width="1" height="1" style="visibility:hidden" />
    <img alt="" src="https://s.publico.pt/sociedade/1797692" width="1" height="1" style="visibility:hidden" />
    <img alt="" src="https://s.publico.pt/2017/1797692" width="1" height="1" style="visibility:hidden" />
</body>
</html>
