<!doctype html>
<html class="no-js" lang="pt">
<head>
    <meta charset="UTF-8">
    <title>Lisboa em limpezas depois das inundações e comerciantes a avaliar prejuízos | PÚBLICO</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="Comerciantes estimam prejuízos de milhares de euros. Protecção Civil registou 379 ocorrências no distrito de Lisboa.">
    <meta name="keywords" content="Sociedade">
    <meta name="referrer" content="same-origin">
    <meta name="apple-mobile-web-app-title" content="publico.pt">
    <meta name="application-name" content="PÚBLICO">
    <meta name="apple-itunes-app" content="app-id=953049142">

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta itemprop="name" content="Lisboa em limpezas depois das inundações e comerciantes a avaliar prejuízos">
    <meta name="news_keywords" content="Sociedade">
    <link rel="amphtml" href="https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686/amp">
    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:type" content="article" />
        <meta property="og:title" content="Lisboa em limpezas depois das inunda&#xE7;&#xF5;es e comerciantes a avaliar preju&#xED;zos" />
        <meta name="twitter:title" content="Lisboa em limpezas depois das inunda&#xE7;&#xF5;es e comerciantes a avaliar preju&#xED;zos" />

        <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
		<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Comerciantes estimam preju&#xED;zos de milhares de euros. Protec&#xE7;&#xE3;o Civil registou 379 ocorr&#xEA;ncias no distrito de Lisboa." />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt" />
    <meta name="twitter:description" content="Comerciantes estimam preju&#xED;zos de milhares de euros. Protec&#xE7;&#xE3;o Civil registou 379 ocorr&#xEA;ncias no distrito de Lisboa." />
    
    <link rel="publisher" href="https://plus.google.com/+publicopt">
    <link rel="manifest" href="/manifest.json">
    <link rel="alternate" type="application/rss+xml" title="PÚBLICO — Últimas notícias" href="http://feeds.feedburner.com/PublicoRSS">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png">
    <link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
    <link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico">
    <meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <link rel="canonical" href="https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" />
    <link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-medium.eot" as="font" type="font/eot" crossorigin>

<!-- BASE --> 
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publicotext.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/story.noncritical1.css?202104051352" as="style">
<style>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</style>
<link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/story.noncritical1.css?202104051352" media="print" onload="this.media='all'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/story.noncritical1.css?202104051352"></noscript>
<script>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</script>



        <script data-schema="NewsArticle" type="application/ld+json">
            {"@context": "http://schema.org","@type": "NewsArticle","headline": "Lisboa em limpezas depois das inundações e comerciantes a avaliar prejuízos","url": "https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686","description":"Comerciantes estimam preju&#xED;zos de milhares de euros. Protec&#xE7;&#xE3;o Civil registou 379 ocorr&#xEA;ncias no distrito de Lisboa.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Thu, 08 Dec 2022 11:19:07 GMT","datePublished": "Thu, 08 Dec 2022 11:19:07 GMT","dateModified": "Thu, 08 Dec 2022 11:19:07 GMT","articleSection": "Sociedade","keywords": [],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": [{"@type": "Person","name": "Lusa"}], "isAccessibleForFree":"True"}
        </script>



    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686",
            page_title: "Lisboa em limpezas depois das inunda&#xE7;&#xF5;es e comerciantes a avaliar preju&#xED;zos",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "0",
            article_publication_date: "Thu, 08 Dec 2022 11:19:07 GMT",
            user_status: "open"
        });
    </script>

    <script>
        window.trackingId = "";
        function dec2hex(dec) {
            return ('0' + dec.toString(16)).substr(-2);
        }

        function generateId(len) {
            try {
                var crypto = window.crypto || window.msCrypto;
                var arr = new Uint8Array((len || 40) / 2);
                crypto.getRandomValues(arr)
                return Array.from(arr, dec2hex).join('');
            } catch (e) {
                return Math.random() * Math.random();
            }
        }
        var regex = new RegExp("[\\?&]trackingId=([^&#]*)"), results = regex.exec(location.search);
        if (results != null) {
            trackingId = results
        } else {
            trackingId = generateId(50);
        }
    </script>

    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop", "azul": "Azul", "terroir": "Terroir" };
        window.publicoConfig = {
            pageType: "News",
            dfpSection: typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"],
            pageSection: { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection },
            pageAuthors: ["Lusa"],
			pageAuthorsSlug: ["lusa"],
            pageTags: ["Sociedade"],
            pageTagsId: [871],
            pageSlugs: ["sociedade"],
            pageDate: "Thu, 08 Dec 2022 11:19:07 GMT",
            pageSponsored: false,
            pageArticleId: 2030686,
            pageTrackingId: window.trackingId,
            notifications: {
                "tags": [{"name":"Sociedade","slug":"sociedade","id":871}],
                "authors": []
            },
            userType: "ANONYMOUS",
            isMobile: window.matchMedia("only screen and (max-width: 767px)").matches,
            hasAds: true,
            newsletterSections: ["p3", "fugas", "culturaipsilon", "tecnologia", "ciencia"],
			paywallSize: 30,
            lockItem: false,
            isFromShowcase: "false",
            isExclusivo: false,
            isAzul: false
        };
        window.publicoConfig.isPwEnable = window.publicoConfig.pageSponsored ? false : (window.publicoConfig.pageAuthors && (window.publicoConfig.pageAuthors.indexOf("Reuters") > -1 || window.publicoConfig.pageAuthors.indexOf("Lusa") > -1 || window.publicoConfig.pageAuthors.indexOf("Carmen Garcia") > -1 )) ? false : true;
		
        var dfpSection = window.publicoConfig.dfpSection;
        var pageSection = window.publicoConfig.pageSection;
        var pageAuthors = window.publicoConfig.pageAuthors;
        var pageTags = window.publicoConfig.pageTags;
        var targetSettings = window.publicoConfig.pageSlugs;
        var pageTagsId = window.publicoConfig.pageTagsId;
        var pageType = window.publicoConfig.pageType;
        var pageDate = window.publicoConfig.pageDate;
        var pageSponsored = window.publicoConfig.pageSponsored;

        window.hasAds = true;
        window.isLocked = false;
        window.isOpinion = false;

        if (targetSettings.indexOf("inclusao-mercado-trabalho") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        //if (targetSettings.indexOf("estudiop") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("bolsas-p3") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("interior-mexe") > -1) window.hasAds = window.publicoConfig.hasAds = false;


        var dataLayer = [{
            "section": dfpSection,
            "author": pageAuthors,
            "tags": pageTags,
			"slugs": targetSettings,
            "isLive": false,
            "userOnPage": {},
            "isSubscriber": false,
			"dfpSection": dfpSection,
            "tipo": "noticia",
            "id": window.publicoConfig.pageArticleId,
            "showAds": window.hasAds,
			"isPwEnable": window.publicoConfig.isPwEnable,
			//"inlineAds": 5,
            "notifications": window.publicoConfig.notifications,
            "trackingId": window.publicoConfig.pageTrackingId,
            "standAlone": window.matchMedia('(display-mode: standalone)').matches,
            "exclusivo": false
        }];
    </script>    
    <script>
        /*if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/OneSignalSDKWorker.js?cname=202010270800&path=' + document.location.pathname + document.location.search, { scope: '/' });
            navigator.serviceWorker.addEventListener('message', function (event) {
                if (event.data.type == "user_message_ticker") {
                    var cusEvent = new CustomEvent(event.data.type, { detail: event.data.detail });
                    document.dispatchEvent(cusEvent);
                }
                //console.log(event);
                //console.log(`The service worker sent me a message again: ${event.data}`);
            });
            navigator.serviceWorker.ready;
        }*/
    </script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <style>
        .hidden, .hide{ display: none }
        .tippy-popper{
            z-index:69999;
        }
        figure.story__callout--video > figcaption.caption > p {
            display: inline;
        }
    </style>
	




</head>
<body class="v2020 layout--standard tone--news ">

    <nav class="skip-links" role="navigation">
        <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
        <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
    </nav>

    <div id="content" class="content">
    <style>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</style>

		<link rel="stylesheet" href="https://www.publico.pt/site-2022/assets/css/header.css" />

    <div id="banner-and-header">
            <div class="pubHorz" data-ad-pos="ATF"></div>
        <header id="masthead" class="masthead masthead--compact masthead--has-sub-menu">
            <div class="masthead--thin masthead--fixed">
                <div class="masthead--thin__wrapper">
                    <ul class="masthead--thin__ul">
                    </ul>
                    <h1 class="masthead--thin__heading">
                        <a href="/?cx=mini-nav" title="Ir para a homepage" class="masthead--thin__logo">
                            <svg class="icon-p" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m15 476c51-11 54-13 54-59l0-322c0-45-3-48-54-59l0-36 263 0c143 0 219 44 219 155 0 82-59 164-183 164-31 0-52-5-61-7l0-26c58-15 79-28 79-127 0-94-14-125-64-125-31 0-36 8-36 40l0 343c0 46 1 48 60 59l0 36-277 0z"/></svg>
                            <span class="show-for-sr">PÚBLICO</span>
                        </a>
                    </h1>
                    <nav data-collection="thin-menu" class="mini-nav">

                    </nav>
                    <div class="masthead__sub">
                    </div>
                </div>
            </div>
            <div class="masthead--paint">
                <div class="new-container masthead__wrapper">
                    <div class="masthead__container">
                        <div class="masthead__main">
                            <div class="left-wrapper">
                                <ul class="menu clonable-burger">
                                    <li>
                                        <button class="masthead__button btn--open" onclick="toggleMainMenu()" title="Abrir menu">
                                            <svg xmlns="http://www.w3.org/2000/svg" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" class="icon-menu-new"><line x1="3" y1="12" x2="21" y2="12"></line><line x1="3" y1="6" x2="21" y2="6"></line><line x1="3" y1="18" x2="21" y2="18"></line></svg>
                                        </button>
                                        <button class="masthead__button btn--close" onclick="toggleMainMenu()" title="Fechar menu">
                                            <svg class="icon-x" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>
                                        </button>
                                    </li>
                                    <li class="search hide-sm">
                                        <button class="masthead__button" onclick="toggleSearch()" title="Pesquisar">
                                            <svg class="icon-search-new" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line>
                                            </svg>
                                        </button>
                                    </li>
                                    <li class="search--panel hide-sm" id="search-panel">
                                        <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
                                            <div class="input-group search-form__controls">
                                                <label class="show-for-sr">Pesquise no Público</label>
                                                <input class="input-group-field" type="search" name="query" placeholder="Termos a pesquisar">
                                                <div class="input-group-button">
                                                    <input type="submit" class="search-form__button search-form__button--submit show-for-sr" value="Pesquisar">
                                                </div>
                                            </div>
                                        </form>
                                    </li>
                                    <li class="alerts hide-sm">
                                        <button class="masthead__button" title="Alertas" onclick="document.location = '/alertas'; Publico.Track.Event('Homepage', 'click', 'alertas');">
                                            <svg class="icon-bell" fill="none" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="M18 8A6 6 0 0 0 6 8c0 7-3 9-3 9h18s-3-2-3-9"></path><path d="M13.73 21a2 2 0 0 1-3.46 0"></path></svg>
                                        </button>
                                    </li>
                                </ul>
                                <div class="print-edition-wrapper">
                                    <div id="today" class="today">Quinta-feira, 08 Dez 2022</div>
                                    <a href="/jornal" class="print-edition" title="Leia a edição impressa do dia">Edição impressa</a>
                                </div>
                            </div>
                            <div class="masthead__branding">
                                <h1 class="masthead__branding__heading">
                                    <a href="/" title="Ir para a homepage">
                                        <svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59" width="56" height="59"><path fill="#d10019" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317  c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912 c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509 c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181"/><path fill="#fff" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875  c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964  c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912  c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086 c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183  c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125  c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118 c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666 C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328 H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562  c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623  C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374 l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328  l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125  l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004  H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59 c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057  c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085  c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944 c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122 c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632 c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106  c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524 c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829 c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287  c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191  c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032 c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617  h-0.318"/></svg>
                                        <span class="show-for-sr">PÃšBLICO</span>
                                    </a>
                                </h1>
                            </div>
                            <div class="masthead__extras">
                                <nav class="masthead__nav" role="navigation">
                                        <ul class="masthead__menu">
												<li class="menu--main-section"><a href="/sociedade">Sociedade </a><span>›</span></li>
                                                                                                <li><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
                                                    <li><a href="/sociedade/saude">Sa&#xFA;de</a></li>
                                                    <li><a href="/sociedade/justica">Justi&#xE7;a</a></li>
                                                    <li><a href="/sociedade/media">Media</a></li>
                                                    <li><a href="https://www.publico.pt/floresta">Florestas</a></li>
                                                    <li><a href="https://www.publico.pt/publico-na-escola">P&#xFA;blico na Escola</a></li>
                                            <li>
                                                <button class="open-main-menu" onclick="toggleMainMenu()">
                                                    <span>Mais</span>
                                                    <svg class="icon-chevron-down" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m67 143c0 0 189 183 189 183 0 0 190-183 190-183 8-9 16-9 25 0 9 8 9 16 0 25 0 0-203 201-203 201-7 7-15 7-24 0 0 0-203-201-203-201-9-9-9-17 0-25 8-8 17-8 26 0"/></svg>
                                                </button>
                                            </li>
                                        </ul>
                                </nav>
                            </div>
                        </div>
                        <div class="masthead__sub">
                            <ul class="menu clonable-user">
                                <li class="no-margin">
                                    <a href="https://www.publico.pt/assinaturas/redirect" data-collection="assinar_topo" class="btn btn--subscribe--header btn--small subscribe-link non-subscriber-el" data-name="HP_BOTAO_TOPO" data-campanha="ASSINE_JA">Assine já</a>
                                    <a href="https://www.publico.pt/assinaturas/redirect" data-collection="assinar_topo" class="btn btn--subscribe--header btn--large subscribe-link non-subscriber-el" data-name="HP_BOTAO_TOPO" data-campanha="ASSINE_JA">Assine desde 4,96€ / mês</a>
                                    <a href="https://www.publico.pt/assinaturas/oferecer" data-collection="oferecer_topo" class="btn btn--offer--header btn--small subscribe-link" data-name="BOTAO_TOPO" data-campanha="OFERRECER_ASSINATURA_TOPO">Oferecer</a>
                                    <a href="https://www.publico.pt/assinaturas/oferecer" data-collection="oferecer_topo" class="btn btn--offer--header btn--large subscribe-link" data-name="BOTAO_TOPO" data-campanha="OFERRECER_ASSINATURA_TOPO">Oferecer assinatura</a>
                                </li>
                                <li>
                                    <button onclick="showLogin()" class="btn btn--login--header non-subscriber-el" title="Iniciar sessão">
                                        <svg class="icon-user" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m410 309l-80-38-34-16c15-9 27-24 35-41 6-14 10-29 10-46 0-9-1-18-4-27-10-41-42-72-81-72-38 0-70 30-81 70-2 9-4 19-4 29 0 18 4 34 11 49 8 16 20 30 35 39l-32 15-83 38c-7 4-12 12-12 21l0 91c0 12 8 22 19 22l294 0c11 0 19-10 19-22l0-91c0-9-4-17-12-21z"/></svg>
                                        <span class="masthead__button__label">Entrar</span>
                                    </button>
								    <button class="user-tools__user-icon user-data" onclick="toggleUserMenu()">
								      <div class="avatar">
									    <span class="name user-data-letter"></span>
								      </div>
								    </button>
                                </li>
                            </ul>
                            <lines class="weather shine"></lines>
                            <!--<a class="weather sun" href="https://www.publico.pt/estado-do-tempo" title="Abrir meteorologia">
                                <span><strong>21ÂºC</strong></span>
                                <span>15Âº / 22Âº</span>
                            </a>-->
                        </div>
                    </div>
                </div>
                <div class="masthead__menus">
                    <nav data-collection="masthead__menus" class="masthead__nav new-container">
                            <ul class="masthead__menu clonable">
									<li class="menu--main-section"><a href="/sociedade">Sociedade </a><span>›</span></li>
                                										<li><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
										<li><a href="/sociedade/saude">Sa&#xFA;de</a></li>
										<li><a href="/sociedade/justica">Justi&#xE7;a</a></li>
										<li><a href="/sociedade/media">Media</a></li>
										<li><a href="https://www.publico.pt/floresta">Florestas</a></li>
										<li><a href="https://www.publico.pt/publico-na-escola">P&#xFA;blico na Escola</a></li>
                                <li>
                                    <button class="open-main-menu" onclick="toggleMainMenu()">
                                        <span>Mais</span>
                                        <svg class="icon-chevron-down" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m67 143c0 0 189 183 189 183 0 0 190-183 190-183 8-9 16-9 25 0 9 8 9 16 0 25 0 0-203 201-203 201-7 7-15 7-24 0 0 0-203-201-203-201-9-9-9-17 0-25 8-8 17-8 26 0"/></svg>
                                    </button>
                                </li>
                            </ul>
                    </nav>
                </div>
            </div>

            <div id="user-menu" class="menu masthead__dropdown-menu user-tools__dropdown-menu user-data">
                <div class="menu__email user-data-name">[USER_NAME]</div>
                <div class="menu__greeting">
                    <h1 id="greeting">Olá</h1>
                    <p class="without-subscription">Os leitores são a força e a vida dos jornais. Contamos com o seu apoio, <a href="/assinaturas">assine</a>.</p>
                    <p class="with-subscription">Os leitores são a força e a vida do PÚBLICO. Obrigado pelo seu apoio.</p>
                </div>
                <div class="user-menu__ul my-account-wrapper">
                    <h2>Área de leitor</h2>
                    <ul data-collection="area_leitor">
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_perfil')" rel="nofollow" href="/utilizador/conta/[USER_ID]/perfil">
                                Editar perfil
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_assinatura')" rel="nofollow" href="/utilizador/conta/[USER_ID]/assinatura">
                                Consultar assinatura
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_guardados')" rel="nofollow" href="/utilizador/conta/[USER_ID]/biblioteca">
                                Ler artigos guardados
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_newsletters')" rel="nofollow" href="/utilizador/conta/[USER_ID]/biblioteca">
                                Gerir newsletters
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item last-before-subscriber">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_alertas')" rel="nofollow" href="/alertas">
                                Gerir alertas
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item last-before-subscriber user--moderation-link" style="display:none">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_moderacao')" rel="nofollow" href="/utilizador/moderacao?uid=[USER_ID]">
                                Moderação
                            </a>
                        </li>	
                        <li class="is-submenu-item is-dropdown-submenu-item last-before-subscriber user--expert-link">
                            <a class="user-data-id" onclick="Publico.Track.Event('Homepage', 'click', 'tornar_perito')" rel="nofollow" href="/utilizador/nivel?uid=[USER_ID]">
                                 Torne-se perito
                            </a>
                        </li>						
                    </ul>
                </div>
                <div class="user-menu__ul support-wrapper">
                    <h2>Fale connosco</h2>
                    <ul data-collection="fale_connosco">
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_ajuda')" rel="nofollow" href="/nos/ajuda">
                                Ajuda
                            </a>
                        </li>
                        <li class="is-submenu-item is-dropdown-submenu-item">
                            <a class="" onclick="Publico.Track.Event('Homepage', 'click', 'leitor_chat')" rel="nofollow" href="/assinaturas/chatonline">
                                Chat online
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="user-menu__ul logout-wrapper">
                    <ul>
                        <li role="menuitem" class="is-submenu-item is-dropdown-submenu-item">
                            <a class="btn--outlined logout" rel="nofollow" onclick="document.location = '/utilizador/logout2?rnd=' + Math.random();sessionStorage.removeItem('user_session');" href="javascript:void(0);">
                                Terminar sessão
                            </a>
                        </li>
                    </ul>
                </div>
                <button class="btn--close" onclick="toggleUserMenu()" title="Fechar menu">
                    <svg class="icon-x" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>
                </button>
            </div>

            <nav data-collection="main-menu" id="main-menu" aria-label="Navegação principal">
                <header class="main-menu__header">
                    <ul>
                        <li>
                            <button class="masthead__button btn--close" onclick="toggleMainMenu()" title="Fechar menu">
                                <svg class="icon-x" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>
                            </button>
                        </li>
                        <li class="search hide-sm">
                            <button class="masthead__button" onclick="toggleSearch()" title="Pesquisar">
                                <svg class="icon-search-new" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg>
                            </button>
                        </li>
                        <li class="search--panel hide-sm">
                            <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
                                <div class="input-group search-form__controls">
                                    <label class="show-for-sr">Pesquise no Público</label>
                                    <input class="input-group-field" type="search" name="query" placeholder="Termos a pesquisar">
                                    <div class="input-group-button">
                                        <input type="submit" class="search-form__button search-form__button--submit show-for-sr" value="Pesquisar">
                                    </div>
                                </div>
                            </form>
                        </li>
                        <li>
                            <a href="/" title="Ir para a homepage">
                                <svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59" width="56" height="59"><path fill="#d10019" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317  c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912 c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509 c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#fff" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875  c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964  c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912  c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086 c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183  c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125  c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118 c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666 C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328 H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562  c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623  C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374 l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328  l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125  l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004  H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59 c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057  c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085  c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944 c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122 c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632 c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106  c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524 c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829 c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287  c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191  c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032 c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617  h-0.318" /></svg>
                            </a>
                        </li>
                    </ul>
                </header>
                <div class="grid--flexible new-container">
                    <div class="grid--flexible__item">
                        <div class="printed-edition-mobile">
                            <div id="today-mobile">Quinta-feira, 08 Dez 2022</div>
                            <a href="/jornal" class="printed-edition">Edição impressa</a>
                        </div>

                        <form class="main-menu__search" action="/pesquisa">
                            <label for="ppesquisa" class="show-for-sr">Pesquise no Público</label>
                            <input type="search" id="ppesquisa" name="query" placeholder="Termos a pesquisar">
                            <input type="submit" value="Pesquisar">
                        </form>
                        <div class="ul-wrapper feature">
                            <div class="">Em destaque</div>
                                <ul>
                                        <li><a href="/mundial-2022">Mundial 2022</a></li>
                                        <li><a href="/cristiano-ronaldo">Cristiano Ronaldo</a></li>
                                        <li><a href="/irs">IRS</a></li>
                                        <li><a href="/guerra-ucrania">Guerra na Ucr&#xE2;nia</a></li>
                                        <li><a href="/covid19">Covid-19</a></li>
                                        <li><a href="/investigacao-publico">Investiga&#xE7;&#xE3;o P&#xDA;BLICO</a></li>
                                        <li><a href="/opiniao">Opini&#xE3;o</a></li>
                                </ul>
                        </div>
                        <div class="ul-wrapper sections">
                            <div class="">Secções</div>
                            <ul>
                                <li><a href="/opiniao">Opinião</a></li>
                                <li><a href="/politica">Política</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/local">Local</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/economia">Economia</a></li>
                                <li><a href="/ciencia">Ciência e Ambiente</a></li>
                                <li><a href="/culturaipsilon">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                                <li><a href="/tecnologia">Tecnologia</a></li>
                                <li><a href="/multimedia">Multimédia</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="grid--flexible__item">
                        <div class="ul-wrapper present">
                            <div class="">Mais PÚBLICO</div>
                            <ul>
                                <li><a href="/p2">P2</a></li>
                                <li><a href="/p3">P3</a></li>
                                <li><a href="/azul">Azul</a></li>
                                <li><a href="/fugas">Fugas</a></li>
                                <li><a href="/impar">Ímpar</a></li>
                                <li><a href="/culturaipsilon">Ípsilon</a></li>
                                <li><a href="/leituras">Leituras</a></li>
                                <li><a href="https://cinecartaz.publico.pt">Cinecartaz</a></li>
                                <li><a href="/fugas/terroir">Terroir</a></li>
                                <li><a href="/aovivo">Ao Vivo</a></li>
                                <li><a href="/podcasts">Podcasts</a></li>
                                <li><a href="/bartoon">Bartoon</a></li>
                                <li><a href="https://imobiliario.publico.pt/">Imobiliário</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="grid--flexible__item">
                        <div class="ul-wrapper services">
                            <div class="">Serviços</div>
                            <ul>
                                <li><a href="/apps">Aplicações</a></li>
                                <li><a href="http://loja.publico.pt">Loja</a></li>
                                <li><a href="/estado-do-tempo">Meteorologia</a></li>
                            </ul>
                        </div>
                        <div class="ul-wrapper follow-us">
                            <div class="">Siga-nos</div>
                            <ul>
                                <li>
                                    <a href="/newsletters">
                                        <svg class="icon-envelope" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m440 103l-368 0c-7 0-13 6-13 13l0 27c0 1 1 2 2 3l194 110c0 1 1 1 1 1 1 0 2 0 2-1l188-110c1-1 3-2 5-3 1-1 2-1 2-3l0-24c0-7-6-13-13-13z m11 80c-1-1-2-1-3 0l-106 62c-1 0-1 1-2 2 0 1 1 2 1 3l106 115c1 0 2 1 3 1 0 0 1-1 1-1 1 0 2-1 2-3l0-177c0-1 0-2-2-2z m-140 83c-1-1-2-1-4-1l-42 25c-5 3-12 3-17 1l-37-22c-1-1-3 0-4 1l-142 131c-1 1-1 2-1 3 0 1 1 2 1 3 3 1 5 2 7 2l364 0c2 0 3-1 3-2 1-2 1-3 0-4z m-135-12c1-1 1-2 1-3 0-1-1-2-2-2l-111-64c-1-1-2 0-4 0-1 1-1 2-1 3l0 167c0 1 1 2 2 3 0 0 1 0 1 0 1 0 2 0 2-1z"/></svg>
                                        Newsletters
                                    </a>
                                </li>
                                <li>
                                    <a href="/alertas">
                                        <svg class="icon-alert" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m471 362c-19-20-55-52-55-154 0-78-55-140-128-155l0-21c0-18-14-32-32-32-18 0-32 14-32 32l0 21c-73 15-128 77-128 155 0 102-36 134-55 154-6 7-9 14-9 22 0 16 13 32 32 32l384 0c19 0 32-16 32-32 0-8-3-15-9-22z m-371 6c21-28 44-74 44-159 0-1 0-1 0-1 0-62 50-112 112-112 62 0 112 50 112 112 0 0 0 0 0 1 0 85 23 131 44 159z m156 144c35 0 64-29 64-64l-128 0c0 35 29 64 64 64z"/></svg>
                                        Alertas
                                    </a>
                                </li>
                                <li>
                                    <a rel="nofollow" href="javascript:void(0)" title="Adicione o PÚBLICO ao ecrã principal" id="install-pwa-cta">
                                        <svg class="icon-download-outline" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m467 30c0-9-4-17-10-22-6-5-14-8-22-8l-358 0c-8 0-15 3-21 8-7 5-10 13-10 22l0 297c0 9 3 17 10 22 6 5 13 8 21 8l58 0c11 0 20-9 20-20 0-11-9-20-20-20l-49 0 0-277 340 0 0 277-49 0c-11 0-20 9-20 20 0 11 9 20 20 20l58 0c8 0 16-3 22-8 6-5 10-13 10-22z m-115 355c-3-2-6-4-10-5 0 0-1 0-1 0 0 0 0 0-1 0-1 0-1 0-1 0-1 0-1 0-1 0-6 0-11 3-14 7l-48 53 0-207c0-11-9-20-20-21-11 0-20 9-20 20l0 208-48-53c-7-9-20-9-28-2-8 8-9 20-1 28l86 97 2 0 3 2 12 0 4-2 1-1 2-1 1-2 50-55 33-38c8-8 7-20-1-28z"/></svg>
                                        Instalar
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.facebook.com/Publico" target="_blank">
                                        <svg class="icon-facebook" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m384 3l0 76-45 0c-17 0-28 3-33 10-6 7-9 17-9 31l0 54 84 0-11 85-73 0 0 216-87 0 0-216-73 0 0-85 73 0 0-62c0-36 10-63 29-83 20-19 47-29 80-29 28 0 49 1 65 3z"/></svg>
                                        Facebook
                                    </a>
                                </li>
                                <li>
                                    <a href="https://twitter.com/publico" target="_blank">
                                        <svg class="icon-twitter" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m481 117c-13 18-28 34-46 47 0 3 0 7 0 12 0 25-3 50-11 74-7 25-18 49-33 71-14 23-32 43-52 61-21 17-45 31-74 41-29 11-60 16-92 16-52 0-99-14-142-42 7 1 14 2 22 2 43 0 81-14 115-40-20 0-38-6-54-18-16-12-27-27-33-46 7 1 13 2 18 2 8 0 16-1 24-4-21-4-39-15-53-31-14-17-21-37-21-59l0-1c13 7 27 11 42 11-13-8-23-19-30-32-8-14-11-29-11-44 0-17 4-33 12-47 23 28 51 51 84 68 33 17 69 27 107 29-2-8-3-15-3-22 0-25 9-47 27-65 18-18 40-27 66-27 26 0 49 10 67 29 21-4 40-11 59-22-7 22-21 39-41 51 18-2 35-7 53-14z"/></svg>
                                        Twitter
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.instagram.com/publico.pt/" target="_blank">
                                        <svg class="icon-instagram" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m426 407l0-185-39 0c4 12 6 25 6 38 0 24-6 46-18 66-13 20-29 36-50 48-21 12-44 18-69 18-37 0-69-13-96-39-27-26-40-57-40-93 0-13 2-26 6-38l-41 0 0 185c0 5 2 10 5 13 4 3 8 5 13 5l305 0c5 0 9-2 13-5 3-3 5-8 5-13z m-81-152c0-23-9-44-26-60-18-17-38-25-63-25-24 0-45 8-62 25-17 16-26 37-26 60 0 24 9 44 26 61 17 16 38 25 62 25 25 0 45-9 63-25 17-17 26-37 26-61z m81-103l0-47c0-5-2-10-6-14-4-4-8-6-14-6l-50 0c-5 0-10 2-14 6-4 4-5 9-5 14l0 47c0 6 1 10 5 14 4 4 9 6 14 6l50 0c6 0 10-2 14-6 4-4 6-8 6-14z m49-59l0 326c0 16-5 29-16 40-11 11-24 16-40 16l-326 0c-16 0-29-5-40-16-11-11-16-24-16-40l0-326c0-16 5-29 16-40 11-11 24-16 40-16l326 0c16 0 29 5 40 16 11 11 16 24 16 40z"/></svg>
                                        Instagram
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.linkedin.com/company/31792" target="_blank">
                                        <svg class="icon-linkedin" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m136 179l0 283-94 0 0-283z m6-88c0 14-4 26-14 35-10 9-23 14-39 14-16 0-29-5-38-14-10-9-14-21-14-35 0-14 4-26 14-35 10-9 23-14 39-14 16 0 28 5 38 14 9 9 14 21 14 35z m333 208l0 163-94 0 0-152c0-20-3-35-11-47-8-11-20-17-36-17-12 0-22 4-30 10-9 7-15 15-19 25-2 5-3 13-3 23l0 158-94 0c1-76 1-138 1-185 0-47 0-76 0-85l-1-13 94 0 0 41c4-6 7-12 11-16 4-5 10-10 17-15 6-5 15-10 24-13 10-3 21-4 33-4 33 0 59 11 79 32 20 22 29 54 29 95z"/></svg>
                                        Linkedin
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.youtube.com/user/jornalpublicovideos" target="_blank">
                                        <svg class="icon-youtube" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m366 256c0-7-3-12-9-15l-146-92c-6-4-12-4-19 0-6 3-9 8-9 16l0 182c0 8 3 13 9 16 3 2 6 3 9 3 4 0 7-1 10-3l146-92c6-3 9-8 9-15z m146 0c0 18 0 33 0 43 0 10-1 23-3 39-1 16-3 30-6 42-3 14-10 26-20 35-10 10-22 15-35 17-43 4-106 7-192 7-86 0-149-3-192-7-13-2-25-7-35-17-10-9-17-21-20-35-3-12-5-26-6-42-2-16-3-29-3-39 0-10 0-25 0-43 0-18 0-33 0-43 0-10 1-23 3-39 1-16 3-30 6-42 3-14 10-26 20-35 10-10 22-15 35-17 43-4 106-7 192-7 86 0 149 3 192 7 13 2 25 7 35 17 10 9 17 21 20 35 3 12 5 26 6 42 2 16 3 29 3 39 0 10 0 25 0 43z"/></svg>
                                        Youtube
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.tiktok.com/@publicopt" target="_blank">
                                        <svg class="icon-tiktok" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="M412.19,118.66a109.27,109.27,0,0,1-9.45-5.5,132.87,132.87,0,0,1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14,23.9,350,16,350.13,16H267.69V334.78c0,4.28,0,8.51-.18,12.69,0,.52-.05,1-.08,1.56,0,.23,0,.47-.05.71,0,.06,0,.12,0,.18a70,70,0,0,1-35.22,55.56,68.8,68.8,0,0,1-34.11,9c-38.41,0-69.54-31.32-69.54-70s31.13-70,69.54-70a68.9,68.9,0,0,1,21.41,3.39l.1-83.94a153.14,153.14,0,0,0-118,34.52,161.79,161.79,0,0,0-35.3,43.53c-3.48,6-16.61,30.11-18.2,69.24-1,22.21,5.67,45.22,8.85,54.73v.2c2,5.6,9.75,24.71,22.38,40.82A167.53,167.53,0,0,0,115,470.66v-.2l.2.2C155.11,497.78,199.36,496,199.36,496c7.66-.31,33.32,0,62.46-13.81,32.32-15.31,50.72-38.12,50.72-38.12a158.46,158.46,0,0,0,27.64-45.93c7.46-19.61,9.95-43.13,9.95-52.53V176.49c1,.6,14.32,9.41,14.32,9.41s19.19,12.3,49.13,20.31c21.48,5.7,50.42,6.9,50.42,6.9V131.27C453.86,132.37,433.27,129.17,412.19,118.66Z"/></svg>
                                        TikTok
                                    </a>
                                </li>
                                <li>
                                    <a href="https://feeds.feedburner.com/PublicoRSS" target="_blank">
                                        <svg class="icon-rss" viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><path d="m120 336c-31 0-56 25-56 56 0 31 25 56 56 56 31 0 56-25 56-56 0-31-25-56-56-56z m-56-144l0 80c48 0 94 14 128 48 34 34 48 80 48 128l80 0c0-140-116-256-256-256z m0-128l0 80c171 0 304 133 304 304l80 0c0-212-172-384-384-384z"/></svg>
                                        RSS
                                    </a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="grid--flexible__item">
                        <div class="ul-wrapper games">
                            <div class="">Jogos</div>
                            <ul>
                            <li><a href="/palavras-cruzadas">Palavras cruzadas</a></li>
                            <li><a href="/xadrez">Xadrez</a></li>							
                            <li><a href="/bridge#">Bridge</a></li>
                            <li><a href="/sudoku">Sudoku</a></li>
                            <li><a href="/puzzle#">Puzzle</a></li>
                            </ul>
                        </div>
                        <div class="ul-wrapper projects">
                            <div class="">Projectos</div>
                            <ul>
                            <li><a href="/prova-dos-factos">Prova dos Factos</a></li>
                            <li><a href="/psuperior">PSuperior</a></li>
                            <li><a href="/publico-na-escola">Público na Escola</a></li>
                            <li><a href="/academiap/cursos">Academia P</a></li>
                            <li><a href="https://arteria.publico.pt">Artéria</a></li>
                            <li><a href="https://vozesdegaia.publico.pt">Vozes de Gaia</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="grid--flexible__item">
                        <div class="ul-wrapper subscriptions">
                            <div class="">Assinantes</div>
                            <ul>
                            <li><a href="/assinaturas">Assinar</a></li>
                            <li><a href="/estante-publico">Estante P</a></li>
                            <li><a href="/exclusivos">Exclusivos</a></li>
                            <li><a href="/jornal">Edição impressa</a></li>
                            <li><a href="/clubep">Clube P</a></li>
                            </ul>
                        </div>
                        <div class="ul-wrapper about">
                            <div class="">Sobre</div>
                            <ul>
                            <li><a href="/cronicas-provedor">Provedor do Leitor</a></li>
                            <li><a href="/nos/ficha-tecnica">Ficha técnica</a></li>
                            <li><a href="/autores">Autores</a></li>
                            <li><a href="/nos/estatuto-editorial">Estatuto editorial</a></li>
                            <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
                            <li><a href="/nos/contactos">Contactos</a></li>
                            <li><a href="/nos/ajuda">Ajuda</a></li>
                            </ul>
                        </div>
                    </div>
                    <button class="masthead__button btn--close" onclick="toggleMainMenu()" title="Fechar menu">
                        <svg class="icon-x" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" viewBox="0 0 24 24" aria-hidden="true" xmlns="http://www.w3.org/2000/svg"><line x1="18" y1="6" x2="6" y2="18"></line><line x1="6" y1="6" x2="18" y2="18"></line></svg>
                    </button>
                </div>
            </nav>

        </header>
    </div>

<script>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</script>
        <div class="callout callout--compatibility" style="display: none;" aria-hidden="true">O PÚBLICO não é compatível com o Internet Explorer 10 ou versões inferiores. Por favor, actualize o seu browser.</div>
        <main id="main" class="main" role="main" tabindex="0">


            <script>
                if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
                    //document.write('<div class="pubHorz pubSticky__"></div>');
                }
            </script>


            
<style>
    .inContent {
        height: 1px;
    }
</style>


<article id="story" class="story story--single story--article article-id article--has-medium-media story--media-regular" data-article-id="2030686">



    <div class="story__wrapper">
        <div class="story__content" id="story-content">
            <header class="story__header" id="story-header">
                <div class="story__header-inner">


                            <div class="story__labels">

                            </div>
                            <h1 class="headline story__headline">
                                Lisboa em limpezas depois das inundações e comerciantes a avaliar prejuízos
                            </h1>
                                <div class="story__blurb lead" itemprop="description">
                                    <p>Comerciantes estimam prejuízos de milhares de euros. Protecção Civil registou 379 ocorrências no distrito de Lisboa.</p>
                                </div>
                            <div class="story__meta">


                                <div class="byline-dateline">

<div class="byline">
        <address class="byline__author">
				<a rel="author" href="/autor/lusa" title="Mais artigos de Lusa"><span class="byline__name">Lusa</span></a>		</address>
</div>
                                    <time class="dateline" datetime="Thu, 08 Dec 2022 11:19:07 GMT">8 de Dezembro de 2022, 11:19</time>
                                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number"><i class="i-share" aria-hidden="true"></i> 0</span> </span>
        </li>	
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Lisboa&#x2B;em&#x2B;limpezas&#x2B;depois&#x2B;das&#x2B;inunda%C3%A7%C3%B5es&#x2B;e&#x2B;comerciantes&#x2B;a&#x2B;avaliar&#x2B;preju%C3%ADzos+https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686&text=Lisboa&#x2B;em&#x2B;limpezas&#x2B;depois&#x2B;das&#x2B;inunda%C3%A7%C3%B5es&#x2B;e&#x2B;comerciantes&#x2B;a&#x2B;avaliar&#x2B;preju%C3%ADzos" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
			<li class="social-tools__item social-tools__item--comment">
				<a href="#comments" class="comments-listing" title="Comentários">
					<i class="i-comment" aria-hidden="true"></i>
						<span class="social-tools__item__label">Comentar</span>

				</a>
			</li>
			
		<li class="social-tools__item social-tools__dropdown">
			<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
			<ul class="social-tools__menu">
				<li class="social-tools__item social-tools__item--messenger">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" target="_blank" title="Messenger">
						<i class="i-messenger" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no Messenger</span>
					</a>
				</li>
				<li class="social-tools__item social-tools__item--linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686&title=Lisboa&#x2B;em&#x2B;limpezas&#x2B;depois&#x2B;das&#x2B;inunda%C3%A7%C3%B5es&#x2B;e&#x2B;comerciantes&#x2B;a&#x2B;avaliar&#x2B;preju%C3%ADzos" target="_blank" title="LinkedIn">
						<i class="i-linkedin" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no LinkedIn</span>
					</a>
				</li>
				<li class="social-tools__item social-tools__item--pinterest">
					<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686" target="_blank" title="Pinterest">
						<i class="i-pinterest" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no Pinterest</span>
					</a>
				</li>
					<li class="social-tools__item social-tools__item--mail">
						<a href="mailto:?subject=Lisboa em limpezas depois das inunda%C3%A7%C3%B5es e comerciantes a avaliar preju%C3%ADzos&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20https%3A%2F%2Fwww.publico.pt%2F2022%2F12%2F08%2Fsociedade%2Fnoticia%2Flisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
							<i class="i-mail" aria-hidden="true"></i>
							<span class="show-for-sr">Enviar por email</span>
						</a>
					</li>
				<li class="social-tools__item social-tools__item--save">
					<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="2030686">
						<i class="i-bookmark" aria-hidden="true"></i>
						<span class="show-for-sr">Guardar</span>
					</a>
				</li>
					<li class="social-tools__item social-tools__item--comment">
						<a href="#comments" class="comments-listing" title="Comentários">
							<i class="i-comment" aria-hidden="true"></i>
								<span class="social-tools__item__label">Comentar</span>

						</a>
					</li>
				
				
			</ul>
		</li>
    </ul>
</div>
                            <div class="alerts-toggle">
                                <button class="button button--link button--muted hidden" id="notifications-toggle"><i aria-hidden="true" class="i-bell"></i> Receber alertas</button>
                            </div>
                        </div>


    <figure class="story__media media media--gallery media--action" aria-label="media" role="group">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>

                        <img alt="sociedade," class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src="https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize"
                             data-media-size="2048x1365" 
                             data-media-viewer="https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-sizes="auto"
                             data-srcset="
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048&act=resize 2048w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1800&act=resize 1800w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1600&act=resize 1600w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1400&act=resize 1400w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280&act=resize 1280w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024&act=resize 1024w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=768&act=resize 768w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640&act=resize 640w,
                            https://imagens.publico.pt/imagens.aspx/1758881?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize 320w
                          ">
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Zona de Algés, em Oeiras
                            <span itemprop="copyrightHolder" class="credit"> LUSA/Manuel Almeida</span>
                    </figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>

                        <img alt="sociedade," class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src="https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize"
                             data-media-size="2048x1365" 
                             data-media-viewer="https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-sizes="auto"
                             data-srcset="
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048&act=resize 2048w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1800&act=resize 1800w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1600&act=resize 1600w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1400&act=resize 1400w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280&act=resize 1280w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024&act=resize 1024w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=768&act=resize 768w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640&act=resize 640w,
                            https://imagens.publico.pt/imagens.aspx/1758880?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize 320w
                          ">
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Zona de Alcântara, em Lisboa
                            <span itemprop="copyrightHolder" class="credit"> LUSA/ANT&#xD3;NIO PEDRO SANTOS</span>
                    </figcaption>
                </figure>
        </div>
    </figure>
                </div>
            </header>
            
            <style>
                @media only screen and (max-width:596px) {
                    .trinity-iframe.fab-view {
                        bottom: 40px !important;
                    }
                }
            </style>
			<div class="trinityAudioPlaceholder"></div>
            <div class="story_trinity_audio lead" style="margin-bottom:2rem">
               <script>
                   const scriptEl = document.createElement('script');
                    scriptEl.src = 'https://trinitymedia.ai/player/trinity/2900006208/?pageURL='
                    + encodeURIComponent(window.location.href);                 
                    document.currentScript.parentNode.insertBefore(scriptEl, document.currentScript);
               </script>
            </div>

            <div class="story__body" data-ad-slots="5" id="story-body" data-io-article-url='https://www.publico.pt/2022/12/08/sociedade/noticia/lisboa-limpezas-inundacoes-comerciantes-avaliar-prejuizos-2030686'>
<p>V&aacute;rios comerciantes da zona de Lisboa est&atilde;o esta manh&atilde; em trabalhos de limpeza e a avaliar os estragos provocados por inunda&ccedil;&otilde;es, depois da <a href="https://www.publico.pt/2022/12/08/sociedade/noticia/proteccao-civil-eleva-laranja-alerta-quatro-distritos-2030678">&uacute;ltima noite</a> de chuva intensa, que cortaram tamb&eacute;m ruas e acessos.</p><aside class="ad-slot ad-slot--in-content  incontent-hidden"><div class="inContent " data-ad-pos="BTFVert1"></div></aside><p>A manh&atilde; solarenga quase faz esquecer o mau tempo que se fez sentir durante a noite, n&atilde;o fosse a az&aacute;fama de alguns comerciantes, bombeiros e servi&ccedil;os de limpeza que, em dia de feriado nacional, trabalham para drenar caves inundadas, varrer lamas e reabrir acessos cortados.</p><p>Na zona de Benfica, uma das mais atingidas, o respons&aacute;vel de uma pastelaria passou a noite no estabelecimento para onde foi chamado &agrave;s 22h, depois de a &aacute;gua come&ccedil;ar a entrar pelas sanitas e ter inundado a cave, onde tinha j&aacute; armazenado v&aacute;rios produtos para o Natal, provocando estragos na ordem dos 20 mil a 30 mil euros.</p><p>Al&eacute;m de Lisboa, os concelhos mais afectados s&atilde;o Oeiras, Sintra, Cascais, Loures e Odivelas, segundo o Comandante Nacional de Emerg&ecirc;ncia da Protec&ccedil;&atilde;o Civil, Andr&eacute; Fernandes.</p><p>No distrito de Lisboa foram registadas 379 ocorr&ecirc;ncias, mais 39 em Set&uacute;bal e dez em Faro. No terreno estavam 500 operacionais, apoiados por 167 ve&iacute;culos.</p><aside class="ad-slot ad-slot--double show-for-large"><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-large" data-ad-pos="BTFVert2"></div></div><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-large" data-ad-pos="BTFVert3"></div></div></aside><aside class="ad-slot ad-slot--sticky show-for-small"><div class="ad-slot--sticky-wrapper"><div id="pub_4" class="pubVert pubtxt show-for-small" data-ad-pos="BTFVert1"></div></div></aside>        <aside class="story__callout story__callout--link ">
            <div class="story__callout__wrapper">
                <iframe src="about:blank" data-src="https://www.publico.pt/2022/12/08/video/vitima-mortal-centenas-ocorrencias-inundacoes-regiao-lisboa-20221208-024954/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
            </div>
        </aside>
<aside class="ad-slot ad-slot--double show-for-small"><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-small" data-ad-pos="BTFVert3"></div></div></aside>


            </div>

                <footer class="story__footer" id="story-footer">
                                            <div class="story__contact">

                            <div class="story__actions">
                                <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
                            </div>
                        </div>
                            <div class="story__tags">
                                <div class="tag-list">
                                    <h3 class="menu-title">Tópicos</h3>
                                    <ul class="menu menu--tag">
                                            <li class="inline-list__item ">
                                                <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Sociedade')" href="/sociedade">Sociedade</a>
                                            </li>
                                    </ul>
                                    <!--<div class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'BOTTOM', 'CLICK');" class="button optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></div>-->
                                </div>
                                <div class="optin-expert">
                                    <a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'click', 'bottom');" class="button optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a>
                                </div>
                            </div>
                            <a class="button button--expand button--comments" href="#comments">Comentar</a>
                            <section class="module" role="complementary">
                                <header>
                                    <h3 class="module__heading">Ler mais</h3>
                                </header>
                                <ul class="headline-list headline-list--media" id="more-box">
                                            <li class="headline-list__item media-object" data-replace-id="2030687">
                                                <div class="media-object-section">
                                                    <a href="https://www.publico.pt/2022/12/08/sociedade/noticia/3000-policias-feridos-quatro-mortos-servico-ultimos-tres-anos-2030687">
                                                        <h4 class="headline">Mais de 3000 polícias feridos e quatro mortos em serviço nos últimos três anos</h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object" data-replace-id="2030683">
                                                <div class="media-object-section">
                                                    <a href="https://www.publico.pt/2022/12/08/sociedade/noticia/inundacoes-lisboa-14-pessoas-resgatadas-durante-noite-2030683">
                                                        <h4 class="headline">Carlos Moedas: Lisboa a “voltar à normalidade”. Espera-se “um dia menos complicado”</h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object" data-replace-id="2030628">
                                                <div class="media-object-section">
                                                    <a href="https://www.publico.pt/2022/12/08/sociedade/noticia/lares-misericordias-recusam-devolver-dinheiro-meia-pensao-idosos-2030628">
                                                        <h4 class="headline">Lares das misericórdias recusam devolver dinheiro da meia pensão aos idosos</h4>
                                                    </a>
                                                </div>
                                            </li>
                                </ul>
                            </section>
                            <script>
                                if (window.matchMedia("only screen and (max-width: 767px)").matches) {
                                    document.write('<section class="module module--collection" role="complementary" id="special-container-p3">' +
                                        '<div>' +
                                        '<header>' +
                                        '<h3 class="module__heading"><a href="https://www.publico.pt/psuperior">PSUPERIOR</a></h3>' +
                                        '</header>' +
                                        '<ul class="headline-list headline-list--media" id="special-box">' +
                                        '<li class="headline-list__item media-object">' +
                                        '<a href="https://www.publico.pt/2021/12/23/culturaipsilon/entrevista/2022-portugal-tera-comecar-restituir-artefactos-excolonias-nao-ha-volta-dar-1988698" class="media-object-section headline-list__thumb" data-pos="0">' +
                                        '<div class="flex-media">' +
                                        '<img class="lazyautosizes lazyloaded" src="https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=320&amp;act=resize" data-src="https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=320&amp;act=resize" data-sizes="auto" data-srcset="https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=2048&amp;act=resize 2048w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1800&amp;act=resize 1800w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1600&amp;act=resize 1600w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1400&amp;act=resize 1400w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1280&amp;act=resize 1280w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1024&amp;act=resize 1024w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=768&amp;act=resize 768w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=640&amp;act=resize 640w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=320&amp;act=resize 320w" sizes="80px" srcset="https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=2048&amp;act=resize 2048w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1800&amp;act=resize 1800w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1600&amp;act=resize 1600w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1400&amp;act=resize 1400w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1280&amp;act=resize 1280w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=1024&amp;act=resize 1024w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=768&amp;act=resize 768w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=640&amp;act=resize 640w,https://imagens.publico.pt/imagens.aspx/1647635?tp=UH&amp;db=&amp;type=&amp;w=320&amp;act=resize 320w">' +
                                        '</div>' +
                                        '</a>' +
                                        '<div class="media-object-section">' +
                                        '<a data-pos="0" href="https://www.publico.pt/2021/12/03/p3/noticia/psuperior-30-andas-universidade-podes-ler-publico-restricoes-1987393">' +
                                        '<h4 class="headline">És aluno do ensino superior? Recebe uma assinatura grátis</h4>' +
                                        '</a>' +
                                        '</div>' +
                                        '</li>' +
                                        '</ul>' +
                                        '</div></section>' + 
                                        '<div class="pubVert"></div>');
                                }
                            </script>
                        <script>
                            if (window.matchMedia("only screen and (max-width: 767px)").matches) {
                                document.write('<section class="module module--collection" role="complementary" id="special-container"><div>' +
                                    '<header>' +
                                    '<h3 class="module__heading"></h3>' +
                                    '</header>' +
                                    '<ul class="headline-list headline-list--media" id="special-box">' +

                                    '</ul>' +
                                    '</div></section>');
                            }
                        </script>
                </footer>
                    <div id="extraContent" style="height:1px"></div>
        </div>

        <script>
            var extraSport = "";
            if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
                document.write('<aside class="story__supplemental-slot story__supplemental-slot--margin show-for-large">' + extraSport +
					'<aside class="ad-slot ad-slot--sticky"><div class="ad-slot--sticky-wrapper"><div class="pubVert pubtxt"></div></div></aside>' +
                    '<section class="module" role="complementary"><div id="populares-container">' +
                    '<header>' +
                    '<h3 class="module__heading">Mais populares</h3>' +
                    '</header>' +
                    '<ul class="headline-list headline-list--media" id="popular-box">' +

                    '</ul>' +
                    '</div></section>' +
                    '<section class="module module--collection" role="complementary" id="special-container"><div>' +
                    '<header>' +
                    '<h3 class="module__heading"></h3>' +
                    '</header>' +
                    '<ul class="headline-list headline-list--media" id="special-box">' +

                    '</ul>' +
                    '</div></section>' +
//                    '<div class="pubVert"></div>' +
                    '</aside > ');
            }
        </script>

    </div>

    <aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
                <ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
                  <li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
                  <li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
                </ul>  
            </header>

            <div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
                <div class="tabs-panel is-active" id="comments-comments">
                    <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                        <form class="form comments__form" data-abide id="comment-form">
                            <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                        </form>
                        <div data-sticky-container class="comments__tabs__wrapper">
                            <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                                <li class="tabs-title is-active" role="presentation">
							        <a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								        Aprovados 
							        </a>
						        </li>
                                <li class="tabs-title" role="presentation">
							        <a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						        </li>
                            </ul>
                        </div>
                    </div>                
					<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
						<div class="tabs-panel is-active" id="comments-approved">

							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários</h5>
								<p>Seja o primeiro a comentar.</p>
							</div>

							<ol class="comments__list" id="approved-comments"></ol>

							<div class="comments__footer">
								<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
							</div>
						</div>

						<div class="tabs-panel" id="comments-pending">
							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários pendentes</h5>
							</div>

							<ol class="comments__list" id="pending-comments"></ol>
						</div>
					</div>				
				</div>
                <div class="tabs-panel comments--forum" id="comments-forum">
					<div class="comments__forum__pane comments__forum__pane--posts">						
						<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
						<ol class="forum-post__list">

						</ol>
						<div class="comments__forum__pane comments__forum__pane--tags">
							<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
							<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
							<div class="tag-list">
								<h3 class="menu-title">Tópicos</h3>
								<ul class="menu menu--tag">
									
								</ul>
							</div>
                            <div class="tag-dialog-content" id="tag-dialog-content">
                                <form>
                                    <div class="message">
                                        <div class="tag-explain">
                                            <p>Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.</p>
                                            <p><a href="https://www.publico.pt/forum/sobre" target="_blank">Saiba mais sobre o Fórum Público</a>.</p>
                                            <div class="divider-line"></div>
                                        </div> 
                                        <h4 class="tag-dialog-title module__heading">Notificações</h4>
                                        <div class="tag-explain-alt">
                                            <p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
                                        </div>
                                        <div class="tag-switch-toggle">
                                            <div class="disable tag-switch-icon notifications-muted-icon"></div>
                                            <div class="tag-switch-toggle-button">
                                                <div class="tag-onoffswitch">
                                                    <input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
                                                    <label class="tag-onoffswitch-label" for="switchOnOff">
                                                        <span class="tag-onoffswitch-inner"></span>
                                                        <span class="tag-onoffswitch-switch"></span>
                                                    </label>                                                
                                                </div>
                                            </div>
                                            <div class="tag-switch-icon notifications-icon"></div>
                                        </div>
                                        <div class="button-row">
                                            <button class="button create">Criar</button>
                                            <button class="button cancel">Cancelar </button>
                                        </div>
                                    </div>
                              </form>
                              <div class="overlay-msg">
                                    <div class="overlay-msg-text">Erro</div>
                              </div>
                            </div>
						</div>
					</div>
				</div>
            </div>
        </div>
    </aside>


</article>


<div class="more-stories">


    <section class="section section--main">
        <div class="l-grid homeContent" data-size="3" data-skip="0"
             data-url="/api/content/home"
             data-label="destaques_3"
             data-template="teaser-template">
            <h2 class="section__title">Em destaque</h2>
            <div class="l-grid__item print-edition">
                    <div class="module module module--compact module--print-edition">
                        <h3 class="heading module__heading">Edição impressa</h3>
                        <h4 class="subheading module__subheading">08 de dezembro de 2022</h4>
                        <div class="module__media" id="print-edition">
                                <div class="module__media-slide">
                                    <div class="flex-media flex-media--print-edition">
                                        <img alt="" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://imagens.publico.pt/imagens.aspx/2022/12/08/P1/publico.jpg?tp=ARQUIVO&w=400&h=502&act=cropResize"
                                             data-sizes="auto"
                                             data-srcset="
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1/publico.jpg?tp=ARQUIVO&w=800&act=resize 800w,
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1/publico.jpg?tp=ARQUIVO&w=400&act=resize 400w,
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1/publico.jpg?tp=ARQUIVO&w=300&act=resize 300w" />
                                    </div>
                                </div>
                                <div class="module__media-slide">
                                    <div class="flex-media flex-media--print-edition">
                                        <img alt="" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://imagens.publico.pt/imagens.aspx/2022/12/08/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=400&h=502&act=cropResize"
                                             data-sizes="auto"
                                             data-srcset="
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=800&act=resize 800w,
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=400&act=resize 400w,
                                                https://imagens.publico.pt/imagens.aspx/2022/12/08/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=300&act=resize 300w" />
                                    </div>
                                </div>
                        </div>

                        <a href="/jornal" class="button button--cta module__button block-link">Ver mais</a>
                    </div>
            </div>
        </div>
    </section>

    <script>
        if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
            document.write('<div class="pubHorz pubtxt" data-ad-pos="BTFHorz1"></div>');
        }
    </script>

    <section class="section section--opinion">
        <div class="l-grid homeContent" id="opinionContent" data-size="4"
             data-url="/api/page/hp/opinion"
             data-label="opiniao" data-op="true"
             data-template="teaser-template-opinion">
            <h2 class="section__title">Opinião</h2>
        </div>
    </section>

    <section class="section">
        <div class="l-grid homeContent" data-size="21" data-skip="3" style="min-height:1px"
             data-url="/api/content/home"
             data-label="destaques_20"
             data-template="teaser-template">
        </div>
    </section>
</div>



<link rel="stylesheet" href="https://www.publico.pt/site-2022/assets/css/footer.css" />
<footer id="main-footer">
 <div class="new-container">
    <div class="flex-grid">
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <a data-collection="footer_home" href="/" title="Ir para a homepage">
            <svg class="footer__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59" width="56" height="59">
              <path fill="#d10019" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317  c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912 c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509 c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181"></path>
              <path fill="#d10019" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875  c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964  c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912  c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086 c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183  c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125  c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118 c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666 C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328 H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562  c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623  C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374 l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328  l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125  l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004  H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59 c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057  c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085  c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944 c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122 c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632 c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106  c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524 c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829 c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287  c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191  c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032 c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617  h-0.318"></path>
            </svg>
            <span class="show-for-sr">PÚBLICO</span>
          </a>
          <div class="claim">Abrir portas onde se erguem muros</div>
        </div>
      </div>
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <div class="ul-wrapper follow-us">
            <h3>Siga-nos</h3>
            <ul data-collection="footer_siga-nos">
              <li>
                <a href="/newsletters">
                  <svg class="icon-envelope">
                    <use xlink:href="/assets/svg/icons.svg#icon-envelope"></use>
                  </svg>
                  Newsletters
                </a>
              </li>
              <li>
                <a href="/alertas">
                  <svg class="icon-alert">
                    <use xlink:href="/assets/svg/icons.svg#icon-alert"></use>
                  </svg>
                  Alertas
                </a>
              </li>
              <li>
                <a href="https://www.facebook.com/Publico/" target="_blank">
                  <svg class="icon-facebook">
                    <use xlink:href="/assets/svg/icons.svg#icon-facebook"></use>
                  </svg>
                  Facebook
                </a>
              </li>
              <li>
                <a href="https://twitter.com/publico" target="_blank">
                  <svg class="icon-twitter">
                    <use xlink:href="/assets/svg/icons.svg#icon-twitter"></use>
                  </svg>
                  Twitter
                </a>
              </li>
              <li>
                <a href="https://www.instagram.com/publico.pt/" target="_blank">
                  <svg class="icon-instagram">
                    <use xlink:href="/assets/svg/icons.svg#icon-instagram"></use>
                  </svg>
                  Instagram
                </a>
              </li>
              <li>
                <a href="https://www.linkedin.com/company/31792" target="_blank">
                  <svg class="icon-linkedin">
                    <use xlink:href="/assets/svg/icons.svg#icon-linkedin"></use>
                  </svg>
                  Linkedin
                </a>
              </li>
              <li>
                <a href="https://www.youtube.com/user/jornalpublicovideos" target="_blank">
                  <svg class="icon-youtube">
                    <use xlink:href="/assets/svg/icons.svg#icon-youtube"></use>
                  </svg>
                  Youtube
                </a>
              </li>
              <li>
                <a href="https://feeds.feedburner.com/PublicoRSS" target="_blank">
                  <svg class="icon-rss">
                    <use xlink:href="/assets/svg/icons.svg#icon-rss"></use>
                  </svg>
                  RSS
                </a>
              </li>
            </ul>
          </div>
        </div>
      </div>
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <div class="ul-wrapper about">
            <h3>Sobre</h3>
            <ul data-collection="footer_sobre">
              <li><a href="/cronicas-provedor">Provedor do Leitor</a></li>
              <li><a href="/nos/ficha-tecnica">Ficha técnica</a></li>
              <li><a href="/autores">Autores</a></li>
              <li><a href="/nos/contactos">Contactos</a></li>
              <li><a href="/nos/estatuto-editorial">Estatuto editorial</a></li>
              <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
              <li><a href="/nos/ajuda">Ajuda</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <div class="ul-wrapper services">
            <h3>Serviços</h3>
            <ul data-collection="footer_servico">
              <li><a href="/apps">Aplicações</a></li>
              <li><a href="http://loja.publico.pt/">Loja</a></li>
              <li><a href="/estado-do-tempo">Meteorologia</a></li>
              <li><a href="https://imobiliario.publico.pt/">Imobiliário</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <div class="ul-wrapper about">
            <h3>Assinaturas</h3>
            <ul data-collection="footer_assinaturas">
              <li><a href="/jornal">Edição impressa</a></li>
              <li><a href="/jogos">Jogos</a></li>
              <li><a href="/newsletters">Newsletters exclusivas</a></li>
              <li><a href="/estante-publico">Estante P</a></li>
              <li><a href="/opiniao">Opinião</a></li>
              <li><a href="/assinaturas">Assinar</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="flex-grid__column">
        <div class="flex-grid__column__inner">
          <div class="ul-wrapper legal">
            <h3>Informação legal</h3>
            <ul data-collection="footer_legal">
              <li><a href="/nos/principais-fluxos-financeiros">Principais fluxos financeiros</a></li>
              <li><a href="/nos/estrutura-accionista">Estrutura accionista</a></li>
              <li><a href="https://static.publico.pt/site/files/pdf/PCS_Regulamento_Whistleblowing_vf.pdf">Regulamento de Comunicações de Infracções</a></li>
              <li><a href="https://static.publico.pt/site/files/pdf/PCS_Politica_para_a_prevencao_corrupcao_vf.pdf">Politica para a prevenção da corrupção e infracções conexas</a></li>
            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="footer-menu horizontal">
      <ul data-collection="footer_outros">
        <li><a rel="nofollow" href="javascript:void(0);" onclick="__tcfapi('displayConsentUi', 2, function() {  Publico.Track.Event('CMP', 'click', 'gestao cookie')})">Gerir cookies</a></li>
        <li><a href="/nos/ajuda">Ajuda</a></li>
        <li><a href="/nos/termos-e-condicoes">Termos e condições</a></li>
        <li><a href="/nos/politica-de-privacidade">Política de privacidade</a></li>
      </ul>
      <div class="egoi">
        <a data-collection="footer_egoi" href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><span>Email marketing por</span>
        <img src="https://static.publico.pt/img/e-goi-logo.png" width="36" alt="E-Goi logo"></a>
      </div>
      <div class="copyright-notice">@ 2022 PÚBLICO Comunicação Social SA</div>
    </div>
  </div>
</footer>

<div class="reveal medium reveal--alerts" data-reveal id="modal-alerts">
    <div class="modal__content">
        <div class="modal__header">

            <h3 class="modal__title">Notificações bloqueadas</h3>

            <p>Para permitir notificações, siga as instruções:</p>
        </div>

        <div class="modal__body">
            <div class="safari"><a class="flex-media" style="padding-bottom: 50.2325581%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png?v2" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png" alt="Instruções para Safari"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="chrome-desktop"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" alt="Instruções para Chrome desktop"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="chrome-mobile"><a class="flex-media" style="padding-bottom: 49.8269896%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" alt="Instruções para Chrome mobile"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="edge"><a class="flex-media" style="padding-bottom: 130.1886792%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="edge-mac"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-mac.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-mac.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="firefox"><a class="flex-media" style="padding-bottom: 50.2325581%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--firefox.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--firefox.png" alt="Instruções para Firefox"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal small reveal--alerts" data-reveal id="modal-alerts-manage-single">
    <div class="modal__content">
        <div class="modal__header">
            <h3 class="modal__title">Gerir notificações</h3>
            <p>Estes são os autores e tópicos que escolheu seguir. Pode activar ou desactivar as notificações.</p>
            <div class="lazy-loading">
                <div class="lazy-loading__loader"></div>
            </div>
        </div>

        <div class="lazy-loading" style="display:none"><div class="lazy-loading__loader"></div></div>

        <div class="l-mosaic alerts-manager">

        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal small reveal--alerts" data-reveal id="modal-alerts-manage-duo">

    <div class="modal__content">
        <div class="modal__header">
            <h3 class="modal__title">Gerir notificações</h3>
        </div>

        <div class="lazy-loading" style="display:none"><div class="lazy-loading__loader"></div></div>

        <ul class="tabs tabs--swtich" data-tabs id="alerts-manage-tabs" role="tablist">
            <li class="tabs-title is-active">
                <a aria-selected="true" href="#notificacoes-artigo">Deste artigo</a>
            </li>
            <li class="tabs-title">
                <a href="#notificacoes-gerir">Gerir notificações</a>
            </li>
        </ul>
        <div class="tabs-content tabs-content--swtich" data-tabs-content="alerts-manage-tabs">
            <div class="tabs-panel is-active" id="notificacoes-artigo">
                <p class="help-text">Receba notificações quando publicamos um texto deste autor ou sobre os temas deste artigo.</p>
                <div class="l-mosaic alerts-manager">

                </div>
            </div>

            <div class="tabs-panel" id="notificacoes-gerir">
                <p class="help-text">Estes são os autores e tópicos que escolheu seguir. Pode activar ou desactivar as notificações.</p>
                <div class="l-mosaic alerts-manager">

                </div>
            </div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal medium reveal--alerts" data-reveal id="modal-alerts-alt">
    <div class="modal__content">
        <div class="modal__header">

            <h3 class="modal__title">Notificações bloqueadas</h3>

            <p>Para permitir notificações, siga as instruções:</p>
        </div>

        <div class="modal__body">
            <div style="display: block;"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-alt.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-alt.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<style>
    #credential_picker_container {
        z-index: 200000;
    }
    #credential_picker_iframe {
        z-index: 200000;
    }
</style>

<script>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</script>

<script>
var altKeyPressed=!1;function checkKey(e){18===e.keyCode&&(altKeyPressed=!0,setTimeout(function(){altKeyPressed=!1},5e3))}function copyHandler(e){altKeyPressed||onCopy(e),altKeyPressed=!1}function onCopy(e){if(e.clipboardData||window.clipboardData){var n=window.getSelection().toString().split(/\s+/).length;n>20&&userOnPage&&userOnPage.userGuid&&Publico.Track.Event("USER_COPY",userOnPage.userGuid,n)}}document.body.addEventListener("keydown",checkKey),document.body.addEventListener("copy",copyHandler);
</script>        </main>
    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>



<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>
<script>
    var manualTags = [];
</script>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action" onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'NAV');">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal?ref=2022&amp;cx=hamburger" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas/redirect" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo" data-campanha="202109_REGRESSO_RFV​" >Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
						<li class="hide x2Link" rel="nofollow"><a class="need-user-id" href="/utilizador/assinatura">Gerir Publico X2</a></li>
                        <li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>						
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>                        
						<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                        <li><a href="https://www.publico.pt/jornal?ref=2022&amp;cx=hamburger">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/estante-publico?ref=2022&amp;cx=hamburger">Estante P</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout2" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title manual_tags">Em destaque</li>
        <li class="manual_tags">
                <ul class="side-panel__menu__sub">
                        <li><a href="/mundial-2022?ref=2022&amp;cx=hamburger">Mundial 2022</a></li>
                        <li><a href="/cristiano-ronaldo?ref=2022&amp;cx=hamburger">Cristiano Ronaldo</a></li>
                        <li><a href="/irs?ref=2022&amp;cx=hamburger">IRS</a></li>
                        <li><a href="/guerra-ucrania?ref=2022&amp;cx=hamburger">Guerra na Ucr&#xE2;nia</a></li>
                        <li><a href="/covid19?ref=2022&amp;cx=hamburger">Covid-19</a></li>
                        <li><a href="/investigacao-publico?ref=2022&amp;cx=hamburger">Investiga&#xE7;&#xE3;o P&#xDA;BLICO</a></li>
                        <li><a href="/opiniao?ref=2022&amp;cx=hamburger">Opini&#xE3;o</a></li>
                </ul>
                <script>
 manualTags.push({ name: "Mundial 2022", url: "/mundial-2022" });  manualTags.push({ name: "Cristiano Ronaldo", url: "/cristiano-ronaldo" });  manualTags.push({ name: "IRS", url: "/irs" });  manualTags.push({ name: "Guerra na Ucr&#xE2;nia", url: "/guerra-ucrania" });  manualTags.push({ name: "Covid-19", url: "/covid19" });  manualTags.push({ name: "Investiga&#xE7;&#xE3;o P&#xDA;BLICO", url: "/investigacao-publico" });  manualTags.push({ name: "Opini&#xE3;o", url: "/opiniao" });                 </script>				
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica?ref=2022&amp;cx=hamburger">Política</a></li>
                <li><a href="/sociedade?ref=2022&amp;cx=hamburger">Sociedade</a></li>
                <li><a href="/local?ref=2022&amp;cx=hamburger">Local</a></li>
                <li><a href="/economia?ref=2022&amp;cx=hamburger">Economia</a></li>
                <li><a href="/mundo?ref=2022&amp;cx=hamburger">Mundo</a></li>
                <li><a href="/culturaipsilon?ref=2022&amp;cx=hamburger">Cultura</a></li>
                <li><a href="/desporto?ref=2022&amp;cx=hamburger">Desporto</a></li>
                <li><a href="/ciencia?ref=2022&amp;cx=hamburger">Ciência</a></li>
                <li><a href="/azul?ref=2022&amp;cx=hamburger">Azul</a></li>				
                <li><a href="/tecnologia?ref=2022&amp;cx=hamburger">Tecnologia</a></li>
                <li><a href="/opiniao?ref=2022&amp;cx=hamburger">Opinião</a></li>
                <li><a href="/publico-na-escola?ref=2022&amp;cx=hamburger">Público na escola</a></li>
                <li><a href="/multimedia?ref=2022&amp;cx=hamburger">Multimédia</a></li>
                <li><a href="/podcasts?ref=2022&amp;cx=hamburger">Podcasts</a></li>
				<li><a href="/prova-dos-factos?ref=2022&amp;cx=hamburger">Prova dos Factos</a></li>
				<li><a href="/cronicas-provedor?ref=2022&amp;cx=hamburger">Provedor do Leitor</a></li>
				<li><a href="/aovivo?ref=2022&amp;cx=hamburger">Ao Vivo</a></li>
				<li><a href="https://arteria.publico.pt">Artéria</a></li>	
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2?ref=2022&amp;cx=hamburger">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon?ref=2022&amp;cx=hamburger">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/impar?ref=2022&amp;cx=hamburger">Ímpar</a></li>
                <li class="hide-for-large"><a href="/fugas?ref=2022&amp;cx=hamburger">Fugas</a></li>
                <li class="hide-for-large"><a href="/p3?ref=2022&amp;cx=hamburger">P3</a></li>
				<li class="hide-for-large"><a href="/academiap?ref=2022&amp;cx=hamburger">Academia P</a></li>
                <!--<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>-->
                <li><a href="/bartoon?ref=2022&amp;cx=hamburger">Bartoon</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt?ref=2022&amp;cx=hamburger">Cinecartaz</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Jogos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/palavras-cruzadas?ref=2022&amp;cx=hamburger">Palavras Cruzadas</a></li>
                <li><a href="/bridge?ref=2022&amp;cx=hamburger">Bridge</a></li>
                <li><a href="/sudoku?ref=2022&amp;cx=hamburger">Sudoku</a></li>
				<li><a href="/puzzle?ref=2022&amp;cx=hamburger">Puzzle</a></li>
            </ul>
        </li>		
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/newsletters?ref=2022&amp;cx=hamburger"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas?ref=2022&amp;cx=hamburger" class="side-panel__menu--subscribe subscribe-link" data-name="link hamburger seccao assinaturas">Assinar</a></li>
				<li><a href="/estante-publico?ref=2022&amp;cx=hamburger">Estante P</a></li>
				<li><a href="/exclusivos?ref=2022&amp;cx=hamburger">Exclusivos</a></li>				
                <li><a href="/jornal?ref=2022&amp;cx=hamburger">Edição impressa</a></li>
                <!--<li><a href="https://www.publico.pt/clubep/">Descontos para assinantes</a></li>-->
                <li><a href="/clubep?ref=2022&amp;cx=hamburger">Clube P</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <!--<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>-->
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica?ref=2022&amp;cx=hamburger">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial?ref=2022&amp;cx=hamburger">Estatuto Editorial</a></li>
                <li><a href="/autores?ref=2022&amp;cx=hamburger">Autores</a></li>
                <li><a href="/nos/contactos?ref=2022&amp;cx=hamburger">Contactos</a></li>
                <!--<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>-->
                <!--<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>-->
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>
<script>
    /*var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        $(".side-panel__menu__sub").on("click", "a", function () {
            Publico.Track.Event("SIDE_PANEL", "click", $(this).html());
        });
    })*/
</script>
        <img alt="" src="https://s.publico.pt/NOTICIA/2030686" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sociedade/2030686" width="1" height="1" style="visibility:hidden" />

    <script>
        if (typeof NodeList.prototype.forEach == "undefined") {
            var script = document.createElement('script');
            script.onload = function () {
                //alert("Script loaded and ready");
            };
            script.src = "https://polyfill.io/v3/polyfill.min.js?features=fetch%2CArray.from%2CElement.prototype.replaceWith%2CNodeList.prototype.forEach";
            document.getElementsByTagName('head')[0].appendChild(script);
        }
    </script>
    <script src="https://static.publicocdn.com/files/site/js/jquery-3.5.1.min.js" crossorigin="anonymous"></script>
    <script>
        jQuery.event.special.touchstart = {
            setup: function (_, ns, handle) {
                this.addEventListener("touchstart", handle, { passive: true });
            }
        };
    </script>
    <script src="https://static.publicocdn.com/files/site/js/main.story.js?202101270018"></script>
    <script>
        $("." + (window.publicoConfig.isMobile ? "show-for-large" : "show-for-small")).remove();
        if (!window.publicoConfig.hasAds) {
            document.querySelectorAll(".ad-slot").forEach(function (el) {
                el.remove();
            });
        }
    </script>
    <script src="/js/news.min.js?202112171300"></script>
    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M374K84');
        setTimeout(function () {
            if (typeof google_tag_manager == "undefined") {
                var f = document.getElementsByTagName("script")[0];
                var j = document.createElement("script");
                j.async = true;
                j.src = '/api/proxy/tagmanager';
                f.parentNode.insertBefore(j, f);
            }
        }, 1500);
    </script>
    <!-- End Google Tag Manager -->



    <script type="x-tmpl-mustache" id="teaser-template">
    {{#.}}
    {{#if isOpinion}}
	    <div class="teaser teaser--weight-1 l-grid__item tone--opinion">
    {{else if spoonsored}}
	    <div class="teaser teaser--weight-1 l-grid__item tone--paid">
    {{else if homeBrand}}
	    <div class="teaser teaser--weight-1 l-grid__item tone--{{homeBrand.name}}">
    {{else}}
	    <div class="teaser teaser--weight-1 l-grid__item tone--news">
    {{/if}}
		    {{#if image}}
		    <div class="teaser__media">
			    <div class="flex-media">
                    <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                         data-src="{{image}}&w=320&act=resize"
                         data-sizes="auto"
                         data-srcset="
                        {{image}}&w=2048&act=resize 2048w,
                        {{image}}&w=1800&act=resize 1800w,
                        {{image}}&w=1600&act=resize 1600w,
                        {{image}}&w=1400&act=resize 1400w,
                        {{image}}&w=1280&act=resize 1280w,
                        {{image}}&w=1024&act=resize 1024w,
                        {{image}}&w=768&act=resize 768w,
                        {{image}}&w=640&act=resize 640w,
                        {{image}}&w=320&act=resize 320w" />
			    </div>
		    </div>
            {{/if}}
		    <div class="teaser__text">
            {{#if spoonsored}}
                <div class="kicker kicker--estudiop teaser__kicker">
                    {{#if isPremium}}
                    <span class="badge--exclusive-label">Exclusivo</span>
                    {{/if}}
                    <span class="kicker__logo"></span>
                    <span class="kicker__label">Conteúdo comercial</span>
                </div>
            {{else if isMultipleRubric}}
                <span class="kicker teaser__genre">
                    {{#if isPremium}}
                    <span class="badge--exclusive-label">Exclusivo</span>
                    {{/if}}
                    {{rubric.name}}
                </span>
                <span class="kicker teaser__kicker">{{tag.nome}}</span>
		    {{else if rubric.url}}
                <a class="kicker teaser__kicker" href="{{rubric.url}}" rel="tag">
                    {{#if isPremium}}
                    <span class="badge--exclusive-label">Exclusivo</span>
                    {{/if}}
                    {{{rubric.name}}}
                </a>
		    {{else}}
                <span class="kicker teaser__kicker">
                    {{#if isPremium}}
                    <span class="badge--exclusive-label">Exclusivo</span>
                    {{/if}}
                    {{{rubric.name}}}
                </span>
		    {{/if}}
			    <h3 class="headline teaser__headline">
				    <a href="{{url}}" class="block-link">
					    {{{title}}}
				    </a>
			    </h3>

			    <div class="teaser__meta">
				    {{#if author}}
				    <div class="byline teaser__byline">
				    {{#each author}}
					    <span class="byline__author"><a rel="author" href="/autor/{{slug}}" title="Mais artigos de {{nome}}"><span class="byline__name">{{nome}}</span></a></span>{{getsperator . ../author}}
					    {{/each}}
				    </div>
				    {{/if}}
				    <!--<span class="byline__author"><a rel="author" href="/autor/andrea-cunha-freitas" title="Mais artigos de Andrea Cunha Freitas">Andrea Cunha Freitas</a> <span class="byline__contribution">(vídeo)</span> <span class="byline__location">em Bruxelas</span></span>-->


				    <div class="teaser__actions">
					    <button type="button" class="action action--save" title="Guardar artigo" data-data-id="{{id}}" data-data-type="{{type}}">
						    <i class="i-bookmark" aria-hidden="true"></i> <span class="show-for-sr">Guardar</span>
					    </button>

				    {{#if comments}}
					    <span class="count count--comment">
						    <a href="{{url}}#comments"><i class="i-comment" aria-hidden="true"></i> {{comments}}<span class="show-for-sr">comentários</span></a>
					    </span>
				    {{/if}}
				    {{#if shares}}
					    <span class="count count--share">
						    <i class="i-share" aria-hidden="true"></i> {{shares}}<span class="show-for-sr">partilhas</span>
					    </span>
				    {{/if}}
			    </div>
		    </div>
	    </div>
    </div>
    {{#if_eq @index 0}}
	    {{#if_eq size 22}}
	    <aside class="l-grid__item l-grid__item--ad ad-slot ad-slot--sticky">
	      <div class="ad-slot--sticky-wrapper">
		    <div class="pubVert footer pubtxt" id="slot-home-{{@index}}"></div>
	      </div>
	    </aside>
	    {{loadAd "slot-home-0" "" "footer"}}
	    {{/if_eq}}
    {{/if_eq}}
    {{/.}}

    </script>

    <script type="x-tmpl-mustache" id="latest-template">
    {{#.}}
    <li class="headline-list__item">
	    <a href="{{url}}">
		    <time class="dateline" datetime="{{dates.utc}}">{{dates.short}}</time>
		    {{#if rubric}}
		    <span class="kicker"><i class="" aria-hidden="true"></i>{{rubric.name}}<span class="show-for-sr">.</span></span>
		    {{/if}}
		    <h5 class="headline">
			    {{{title}}}
		    </h5>
	    </a>
    </li>
    {{/.}}
    </script>

    <script type="x-tmpl-mustache" id="teaser-template-opinion">
    {{#.}}
	    <div class="teaser teaser--weight-1 l-grid__item tone--opinion">
		    {{#if authors}}
		    <div class="teaser__media">
			    <div class="flex-media">
                    <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                         data-src="{{authors.0.image}}&w=320&act=resize"
                         data-sizes="auto"
                         data-srcset="
                        {{authors.0.image}}&w=2048&act=resize 2048w,
                        {{authors.0.image}}&w=1800&act=resize 1800w,
                        {{authors.0.image}}&w=1600&act=resize 1600w,
                        {{authors.0.image}}&w=1400&act=resize 1400w,
                        {{authors.0.image}}&w=1280&act=resize 1280w,
                        {{authors.0.image}}&w=1024&act=resize 1024w,
                        {{authors.0.image}}&w=768&act=resize 768w,
                        {{authors.0.image}}&w=640&act=resize 640w,
                        {{authors.0.image}}&w=320&act=resize 320w" />
			    </div>
		    </div>
            {{/if}}
		    <div class="teaser__text">
                <span class="kicker teaser__kicker">
                    {{{rubric.name}}}
                </span>
			    <h3 class="headline teaser__headline">
				    <a href="{{url}}" class="block-link">
					    {{{title}}}
				    </a>
			    </h3>

			    <div class="teaser__meta">
				    {{#if authors}}
				    <div class="byline teaser__byline">
				    {{#each authors}}
					    <span class="byline__author"><a rel="author" href="{{url}}" title="Mais artigos de {{name}}"><span class="byline__name">{{name}}</span></a></span>{{getsperator . ../authors}}
                    {{/each}}
				    </div>
				    {{/if}}
		    </div>
	    </div>
    </div>
    {{/.}}

    </script>


    <!--ANONYMOUS-->

            <script>
                document.addEventListener("ea.start", function () {
                    var cusEvent = new Event("ea.finished");
                    document.dispatchEvent(cusEvent);
                });
            </script>
        


</body>
</html>
