<!doctype html><html class="no-js" lang="pt"><head><meta charset="utf-8" /><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no" /><title>PCP vai insistir na reforma sem penaliza&#231;&#245;es carreiras contributivas longas - PÚBLICO</title><meta name="robots" content="index,follow,noarchive"><meta name="revisit-after" content="1"><meta name="description" content="Jer&#243;nimo de Sousa disse, na Marinha rande, que a &quot;proposta do Governo corrige algumas das injusti&#231;as existentes&quot;, mas ainda fica &quot;muito aqu&#233;m do que seria justo e necess&#225;rio&quot;." /><link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="https://feeds.feedburner.com/PublicoRSS" /><link rel="canonical" href="https://www.publico.pt/2017/05/07/politica/noticia/pcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" /><meta property="og:type" content="article" /><meta property="og:title" content="PCP vai insistir na reforma sem penaliza&#231;&#245;es carreiras contributivas longas" /><meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS" /><meta property="og:url" content="https://www.publico.pt/2017/05/07/politica/noticia/pcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" /><meta property="og:site_name" content="PÚBLICO" /><meta property="og:description" content="Jer&#243;nimo de Sousa disse, na Marinha rande, que a &quot;proposta do Governo corrige algumas das injusti&#231;as existentes&quot;, mas ainda fica &quot;muito aqu&#233;m do que seria justo e necess&#225;rio&quot;." /><meta property="fb:app_id" content="263434066253" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publico" /><meta name="twitter:site:id" content="2561091" /><meta name="twitter:url" content="https://www.publico.pt/n1771281" /><meta name="twitter:title" content="PCP vai insistir na reforma sem penaliza&#231;&#245;es carreiras contributivas longas" /><meta name="twitter:description" content="Jer&#243;nimo de Sousa disse, na Marinha rande, que a &quot;proposta do Governo corrige algumas das injusti&#231;as existentes&quot;, mas ainda fica &quot;muito aqu&#233;m do que seria justo e necess&#225;rio&quot;." /><meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS" /><meta name="apple-itunes-app" content="app-id=953049142" /><meta name="referrer" content="origin"><link rel="apple-touch-icon" sizes="180x180" href="https://static.publicocdn.com/files/site/assets/img/ico/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/android-chrome-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="https://static.publicocdn.com/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921"><link rel="shortcut icon" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon.ico"><meta name="apple-mobile-web-app-title" content="Público"><meta name="application-name" content="Público"><meta name="msapplication-config" content="https://static.publicocdn.com/files/site/assets/img/ico/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="manifest" href="https://www.publico.pt/manifest.json" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script><script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script><style>.story__body{visibility: hidden !important;}</style><script type="text/javascript">var dfpName = {portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao"};var dfpSection = typeof dfpName["politica"] === "undefined" ? "Default" : dfpName["politica"];var pageSection = { name: "Pol&#237;tica", slug: "politica", dfpSection: dfpSection};chartAuthors = ["Lusa"];window.documentId = 1771281;window.fonteName = "noticia";window.isLocked = false;window.config = {counts: true,opens: false,dataId: 1771281,days: 30,size: 10};window.isLongForm = false;</script><script data-schema="Organization" type="application/ld+json">{"name":"Público","url":"http://www.publico.pt/","logo":"http://www.publico.pt/content/152x152.png","sameAs":["https://www.facebook.com/publico","https://twitter.com/publico"],"@type":"Organization","@context":"http://schema.org"}</script><script data-schema="NewsArticle" type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "PCP vai insistir na reforma sem penaliza&#231;&#245;es carreiras contributivas longas","url": "https://www.publico.pt/2017/05/07/politica/noticia/pcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS","height": "1365","width": "2048"}, "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS","dateCreated": "Sun, 07 May 2017 12:21:14 GMT","datePublished": "Sun, 07 May 2017 12:21:14 GMT","dateModified": "Sun, 07 May 2017 12:21:14 GMT","articleSection": "Pol&#237;tica","keywords": ["PCP","Jerónimo de Sousa","Governo","PS","partidos e movimentos"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2017/05/07/politica/noticia/pcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author": {"@type": "Person","name": "Lusa"}}</script><style>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</style><link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201705051519" as="style" onload="this.rel='stylesheet'"><script>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</script><!-- END CRITICAL --><!--ASYNC CALL --><script async src="https://www.googletagservices.com/tag/js/gpt.js"></script><!-- END ASYNC --><!--SYNC CALL --><script type="text/javascript">//(function() {//var useSSL = 'https:' == document.location.protocol;//var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';//document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');//})();</script><!-- END SYNC --><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var MrecPrincipal, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario, MrecPrincipalMobileAssinante, botao300x60Mobile2;var targetAssinante = document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";googletag.cmd.push(function () {window.isLongForm = window.isLongForm || false;MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + 'Noticias300x250', [[300, 600],[300, 250]], 'MrecPrincipalAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + 'Noticias300x250', [[300, 600],[300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());MrecPrincipalMobileAssinante = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + 'Noticias300x250', [[300, 600],[300, 250]], 'MrecPrincipalAdMobileAssinante').addService(googletag.pubads());MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());if(!window.isLongForm){billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + 'Noticias990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante); }pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + 'Noticias1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());botao300x60Mobile2 = googletag.defineSlot("/4458504/PublicoHomepage300x60Btn01", [[300, 60], [300, 250]], "botao300x60Mobile2").addService(googletag.pubads());botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());//googletag.pubads().enableSingleRequest();<!-- SYNC CALL -->//googletag.pubads().enableSyncRendering();<!-- END CALL -->googletag.pubads().disableInitialLoad();googletag.enableServices();});</script><script>var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';var pp_gemius_extraparameters = new Array('gA=POL&#205;TICA/NOTICIA/2017-05-07/');var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };(function (d, t) {var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { }}(document, 'script')); //--><!]]>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-15474788-20', 'auto');ga('send', 'pageview');</script></head><body id="publico-pt" class="layout layout--standard tone tone--news"><div id="page"><!--[if (lte IE 8) & (!IEMobile)]><div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 8 ou versões inferiores. Por favor, actualize o seu browser. <a href="/nos/ajuda/ie8">Saiba mais</a>.</div><![endif]--><nav class="skip-links" role="navigation"><a href="#main" class="show-on-focus">Ir para o conteúdo</a><a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a></nav><nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open"><button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main"><span aria-hidden="true">&times;</span></button><ul class="side-panel__menu" role="navigation" aria-label="Menu principal"><li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta e assinatura</li><li class="side-panel__menu__user-tools user-tools"><ul class="side-panel__menu__sub"><li class="user-tools__item--profile"><a href="/utilizador/login" class="user-tools__item--action" data-open="modal-login">Entrar</a><ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show"><li><a href="https://www.publico.pt/utilizador/perfil">Perfil</a></li><li><a href="https://www.publico.pt/utilizador/biblioteca">Biblioteca</a></li><li><a href="https://www.publico.pt/recomendacao">Recomendações</a></li><li><a href="javascript:" onclick="window.location = '/utilizador/perfil/editar?id=' + userOnPage.id">Editar perfil</a></li><li><a href="javascript:" onclick="window.location = '/newsletters/gerir?id=' + userOnPage.id">Newsletters</a></li><li class="divider"></li><li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li><li><a href="https://www.publico.pt/assinantes">Dossiers temáticos</a></li><li class="divider"></li><li><a href="/utilizador/logout">Sair</a></li></ul></li><li class="user-tools__item--login"><a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-login">Entrar</a></li><li class="user-tools__item--subscribe"><a href="#" class="user-tools__item--action">Assinar</a></li><li class="user-tools__item--search" data-toggle="search-panel navigation-main"><a href="javascript:void(0)" class="user-tools__item--action">Pesquisar</a></li></ul></li><li class="divider side-panel__menu__user-tools"></li><li class="side-panel__menu__title">Em destaque</li><li><ul class="side-panel__menu__sub"><li><a href="/donald-trump">Donald Trump</a></li><li><a href="/eleicoes-franca-2017">Elei&#231;&#245;es Fran&#231;a 2017</a></li><li><a href="/coreia-do-norte">Coreia do Norte</a></li><li><a href="/centenario-de-fatima">Centen&#225;rio de F&#225;tima</a></li><li><a href="/divida-publica">D&#237;vida P&#250;blica</a></li></ul></li><li class="side-panel__menu__title">Secções</li><li><ul class="side-panel__menu__sub"><li><a href="/politica">Política</a></li><li><a href="/sociedade">Sociedade</a></li><li><a href="/local">Local</a></li><li><a href="/economia">Economia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/desporto">Desporto</a></li><li><a href="/ciencia">Ciência</a></li><li><a href="/tecnologia">Tecnologia</a></li><li><a href="/culturaipsilon">Cultura-Ípsilon</a></li><li><a href="/opiniao">Opinião</a></li><li><a href="/multimedia">Multimédia</a></li><li><a href="http://fugas.publico.pt">Fugas</a></li><li><a href="http://lifestyle.publico.pt">Life&Style</a></li><li><a href="http://p3.publico.pt">P3</a></li><li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li><li><a href="http://lazer.publico.pt">Guia do Lazer</a></li><li><a href="http://inimigo.publico.pt">Inimigo Público</a></li></ul></li><li class="side-panel__menu__title">Serviços</li><li><ul class="side-panel__menu__sub"><li><a href="/tempo">Meteorologia</a></li><li><a href="http://emprego.publico.pt/">Emprego</a></li><li><a href="http://jogos.publico.pt/">Jogos</a></li><li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li><li><a href="http://www.publico.clix.pt/Homepage/Includes/Imobiliario/imob/Imobiliario.pdf">Imobiliário</a></li></ul></li><li class="side-panel__menu__title">Quiosque</li><li><ul class="side-panel__menu__sub"><li><a href="https://assinaturas.publico.pt/">Assinaturas</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/apps">Aplicações</a></li><li><a href="http://loja.publico.pt">Loja</a></li><li><a href="http://coleccoes.publico.pt">Iniciativas</a></li><li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li></ul></li><li class="side-panel__menu__title">Seguir</li><li><ul class="side-panel__menu__sub"><li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li><li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li><li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li><li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li></ul></li><li class="side-panel__menu__title">Sobre</li><li><ul class="side-panel__menu__sub"><li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li><li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li><li><a href="/autores">Autores</a></li><li><a href="/nos/contactos">Contactos</a></li><li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li><li><a href="http://static.publico.pt/publicomais/">Público+</a></li><li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li></ul></li></ul></nav><div class="search-panel side-panel" id="search-panel" data-toggler=".is-open"><button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel"><span aria-hidden="true">&times;</span></button><form class="search-panel__form search-form" role="search"><div class="input-group search-form__controls"><label for="search-input" class="show-for-sr">Pesquise no Público</label><input class="input-group-field" type="search" id="search-input" placeholder="Termos a pesquisar"><div class="input-group-button"><input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar"></div></div></form></div><div id="content" class="content"><header id="masthead" class="masthead masthead--compact" role="banner" data-sticky-container><div class="masthead__container" id="masthead-container"><div class="masthead__main"><ul class="menu"><li><button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main"><i class="i-menu" aria-hidden="true" title="Menu"></i><span class="show-for-sr">Abrir menu</span></button></li><li><button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel"><i class="i-search" aria-hidden="true" title="Pesquisa"></i><span class="show-for-sr">Abrir pesquisa</span></button></li></ul><div class="masthead__branding"><h2 class="masthead__branding__heading"><a href="/" title="Ir para a homepage"><span class="show-for-sr">Público</span><svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PÚBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg></a></h2></div><div class="masthead__extras"><nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title"><h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2><ul class="masthead__menu"><li><a href="/donald-trump">Donald Trump</a></li><li><a href="/eleicoes-franca-2017">Elei&#231;&#245;es Fran&#231;a 2017</a></li><li><a href="/coreia-do-norte">Coreia do Norte</a></li><li><a href="/centenario-de-fatima">Centen&#225;rio de F&#225;tima</a></li><li><a href="/divida-publica">D&#237;vida P&#250;blica</a></li></ul></nav><h3 class="masthead__story-meta story-meta" aria-hidden="true"><span class="kicker"><a href="/politica">Pol&#237;tica</a></span> <span class="story-meta__headline headline">PCP vai insistir na reforma sem penalizações carreiras contributivas longas</span></h3></div></div><div class="masthead__sub user-tools"><ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true"><li class="user-tools__item user-tools__item--subscribe"><a href="https://assinaturas.publico.pt" class="masthead__button user-tools__item--action">Assine já</a></li><li class="user-tools__item user-tools__item--login"><button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" data-open="modal-login">Entrar</button></li><li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent"><button type="button" class="masthead__button masthead__button--toggle user-tools__item--action user-name-holder"></button><ul class="menu masthead__dropdown-menu user-tools__dropdown-menu"><li><a href="http://www.publico.pt/utilizador/perfil">Perfil</a></li><li><a href="http://www.publico.pt/utilizador/biblioteca">Biblioteca</a></li><li><a href="http://www.publico.pt/recomendacao">Recomendações</a></li><li><a href="javascript:" onclick="window.location = '/utilizador/perfil/editar?id=' + userOnPage.id">Editar perfil</a></li><li><a href="javascript:" onclick="window.location = '/newsletters/gerir?id=' + userOnPage.id">Newsletters</a></li><li class="divider"></li><li><a href="http://www.publico.pt/cartaopublico">Cartão Público</a></li><li><a href="http://www.publico.pt/assinantes">Dossiers temáticos</a></li><li class="divider"></li><li><a href="/utilizador/logout">Sair</a></li></ul></li></ul></div></div></header><main id="main" class="main" role="main" tabindex="0"><div data-sticky-container class="ribbon__wrapper"><section class="module module--major module--recommended module--recommended-top" role="complementary" id="ribbon"><header><h3 class="module__heading module__heading--major">Recomendados</h3><a href="#" class="module__button">Mais recomendados</a></header><div class="headline-list headline-list--ribbon" id="recommendation_1477566068747" data-carousel data-align="left" data-template="recomendacao" data-template-folder="news" data-sponsor-position="3" data-equalizer></div></section></div><!--<div data-sticky-container class="ribbon__wrapper"><section class="module module--major module--recommended module--recommended-top" role="complementary" id="ribbon"><header><h3 class="module__heading module__heading--major">Recomendados</h3><a href="#" class="module__button">Mais recomendados</a></header><div class="headline-list headline-list--ribbon" id="recomendation-ribbon" data-carousel data-align="left" data-template="recomendacao" data-template-folder="news" data-sponsor-position="3" data-equalizer><div class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></div></div></section></div>--><aside class="ad-slot ad-slot--top"><div class="ad-slot__w--970"><!--<div class="ad-slot__label">PUB</div>--><div class="ad-slot__container" id="billboardAd"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('billboardAd');});</script></div></div></aside><article id="story" class="story story--single story--article article-id" data-article-id="1771281"><header class="story__header" id="story-header"><h1 class="headline story__headline">PCP vai insistir na reforma sem penalizações carreiras contributivas longas</h1><div class="story__blurb lead" itemprop="description"><p>Jerónimo de Sousa disse, na Marinha rande, que a "proposta do Governo corrige algumas das injustiças existentes", mas ainda fica "muito aquém do que seria justo e necessário".</p></div><div class="story__meta"><div class="byline-dateline"><div class="byline"><address class="byline__author"><span rel="author"><span class="byline__name">Lusa</span></span></address></div><time class="dateline" datetime="Sun, 07 May 2017 12:21:14 GMT">7 de Maio de 2017, 12:21</time></div><div class="social-tools"><span class="show-for-sr">Partilhar notícia</span><ul class="social-tools__menu social-tools__menu--dropdown"><li class="social-tools__item social-tools__text"><span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span></li><li class="social-tools__item social-tools__item--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Facebook"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Facebook</span></a></li><li class="social-tools__item social-tools__item--twitter"><a href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281&text=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas" target="_blank" title="Twitter"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Twitter</span></a></li><li class="social-tools__item social-tools__item--whatsapp"><a href="whatsapp://send?text=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas+http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="WhatsApp"><i class="i-whatsapp" aria-hidden="true"></i><span class="show-for-sr">Partilhar no WhatsApp</span></a></li><li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281&title=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas" target="_blank" title="LinkedIn"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">Partilhar no LinkedIn</span></a></li><li class="social-tools__item social-tools__item--googleplus"><a href="https://plus.google.com/share?url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Google+"><i class="i-googleplus" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Google+</span></a></li><li class="social-tools__item social-tools__item--mail"><a href="mailto:?Subject=PCP vai insistir na reforma sem penaliza%c3%a7%c3%b5es carreiras contributivas longas&Body=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Email" data-modal="email"><i class="i-mail" aria-hidden="true"></i><span class="show-for-sr">Enviar por email</span></a></li><li class="social-tools__item social-tools__item--print"><a href="javascript:window.print()" title="Imprimir"><i class="i-print" aria-hidden="true"></i><span class="show-for-sr">Imprimir</span></a></li><li class="social-tools__item social-tools__item--save"><a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login"><i class="i-bookmark" aria-hidden="true"></i><span class="show-for-sr">Guardar</span></a></li><li class="social-tools__item social-tools__item--comment"><a href="#comments" class="comments-listing" title="Comentários"><i class="i-comment" aria-hidden="true"></i><span class="social-tools__item__label">Comentar</span></a></li></ul></li> </ul></div></div></header><div class="story__content" id="story-content"><figure class="story__media media media--gallery media--action media--horizontal-medium" aria-label="media" role="group"><div class="flex-media camera"><figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><span><img data-media-size="2048x1365"data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS"data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=480, small],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=960, small-retina][https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=640, xmedium],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=1024, medium],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=823, large],[https://imagens.publicocdn.com/imagens.aspx/1129639?tp=UH&amp;db=IMAGENS&w=1646, large-retina]" /></span><div class="media-badge"><span class="show-for-sr">Fotogaleria</span><i class="i-album" aria-hidden="true"></i></div><figcaption itemprop="caption description" class="caption caption--image">O PCP agendou para 8 de Maio uma conferência de imprensa sobre Segurança Social <span itemprop="copyrightHolder" class="credit"> LUSA/PAULO NOVAIS</span></figcaption></figure><figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><span><img data-media-size="2048x1365"data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS"data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=480, small],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=960, small-retina][https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=640, xmedium],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=1024, medium],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=823, large],[https://imagens.publicocdn.com/imagens.aspx/1129640?tp=UH&amp;db=IMAGENS&w=1646, large-retina]" /></span><div class="media-badge"><span class="show-for-sr">Fotogaleria</span><i class="i-album" aria-hidden="true"></i></div><figcaption itemprop="caption description" class="caption caption--image">Jerónimo de Sousa esteve na Marinha Grande e falou sobre reformas <span itemprop="copyrightHolder" class="credit"> Miguel Manso</span></figcaption></figure></div></figure><aside class="ad-slot ad-slot--margin show-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="MrecPrincipalAd" class="ad-slot__container"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('MrecPrincipalAd');});</script></div></div></aside><div class="story__body" id="story-body"><p>O secretário-geral do PCP, Jerónimo de Sousa, garantiu sábado, durante um jantar comício na Marinha Grande, Leiria, que vai continuar <a href="/1771037">a "insistir" na reforma sem penalizações para os cidadãos com carreiras contributivas com 40 ou mais anos</a>.</p> <aside class="ad-slot ad-slot--margin show-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('botao300x60Ad');});</script></div></div></aside><p>"Vamos continuar a insistir para que seja garantida a antecipação da pensão de velhice sem penalizações para os que tenham 40 ou mais anos de descontos, independentemente da idade", afirmou Jerónimo de Sousa, salientando que se trata de uma proposta que "integra a política patriótica de esquerda que defendemos para Portugal".</p> <aside class="rich-link rich-link--news lazy-loading data" data-request="/content/summary/scriptor_noticias/1771124" data-template-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true"><a href="/n1771124"><div class="rich-link__thumb"></div><div class="rich-link__text"><h3 class="headline rich-link__title">BE e PCP insatisfeitos com proposta do Governo sobre reformas antecipadas</h3></div></a></aside><p>Segundo o secretário-geral do PCP, a "proposta do Governo corrige algumas das injustiças existentes", mas ainda <a href="/1771124">fica "muito aquém do que seria justo e necessário</a>".</p> <aside class="ad-slot ad-slot--margin hide-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="MrecPrincipalAdMobile" class="ad-slot__container"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('MrecPrincipalAdMobile');});</script></div></div></aside><p>O PCP exige que os "trabalhadores com longas carreiras contributivas, designadamente os que foram sujeitos ao trabalho infantil", tenham a possibilidade de antecipar a reforma "sem penalizações".</p><p>Para Jerónimo de Sousa, a possibilidade de reforma antecipada não deveria ser destinada apenas a quem "tem 48 anos de descontos ou àqueles que têm 46 anos de descontos, tendo começado a descontar aos 14 anos ou menos".</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none"><aside class="callout callout--newsletter" data-closable><header><h3 class="callout__heading">O melhor do Público no email</h3></header><p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p><a href="/newsletters" class="button callout__button">Subscrever</a><button class="close-button" aria-label="Dismiss alert" type="button" data-close><span aria-hidden="true">&times;</span></button></aside></div><p>Sobre as eleições autárquicas, o líder do PCP afirmou que tem razões para "partir com confiança" para o sufrágio de 1 de Outubro. "Vamos para este combate eleitoral num quadro diferente daquele que se apresentava nas últimas eleições autárquicas de 2013, mas nem por isso menos exigente face aos desafios que permanecem no horizonte da nossa luta em defesa dos interesses dos trabalhadores, do povo e do país", salientou.</p> <div class="supplemental-slot supplemental-slot--inline"><aside class="module module--more-links more-links"><header><h3 class="module__heading">Ler mais</h3></header><ul class="headline-list headline-list--bulleted"><li class="headline-list__item"><a href="/n1771029"><i class="i-bullet" aria-hidden="true"></i> Guia para o novo regime das reformas</a></li></ul></aside></div><p>Jerónimo de Sousa considerou ainda que as autárquicas "constituem uma batalha política de grande importância pelo que representam no plano local", mas também "pelo que podem contribuir para dar força à luta que se trava nesta nova fase da vida política nacional para defender, repor e conquistar direitos e rendimentos, e para afirmar a alternativa, patriótica e de esquerda que o país precisa".</p><p>Realçando a necessidade de "assegurar um PCP e uma CDU mais fortalecidos" e na defesa do "melhoramento das condições de vida do povo", Jerónimo de Sousa deixou ainda o apelo "à participação na grande jornada nacional de luta, convocada pela CGTP-IN para o próximo dia 03 de junho".</p><aside class="ad-slot ad-slot--margin hide-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="MrecPrincipalAdMobileAssinante" class="ad ad-slot__container lazy-loading" data-ad="MrecPrincipalMobileAssinante" data-show-always="false" data-show-when="mobile"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('MrecPrincipalAdMobileAssinante');});</script></div></div></aside><aside class="ad-slot ad-slot--margin hide-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('botao300x60AdMobile');//googletag.pubads().refresh();});</script></div></div></aside><div class="story__show-full"><button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button></div></div><div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-bottom"><aside class="module"><header><h3 class="module__heading show-for-sr">Leia também</h3></header><ul class="headline-list headline-list--margin-bottom lazy-loading data" data-request="/content/section/870" data-template-folder="news" data-template="outros-destaques" data-max-size="3" data-auto-fill="false" data-sponsor-content="true" data-sponsor-position="2"><li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li></ul></aside></div></div><footer class="story__footer" id="story-footer"><div class="tag-list"><h3 class="menu-title">Tópicos</h3><ul class="menu menu--tag"><li class="inline-list__item "><a class="button button--tag" href="/politica">Pol&#237;tica</a></li><li class="inline-list__item "><a class="button button--tag" href="/pcp">PCP</a></li><li class="inline-list__item "><a class="button button--tag" href="/jeronimo-de-sousa">Jer&#243;nimo de Sousa</a></li><li class="inline-list__item "><a class="button button--tag" href="/governo">Governo</a></li><li class="inline-list__item "><a class="button button--tag" href="/ps">PS</a></li><li class="inline-list__item "><a class="button button--tag" href="/partidos-e-movimentos">partidos e movimentos</a></li></ul></div><div class="social-tools"><span class="show-for-sr">Partilhar notícia</span><ul class="social-tools__menu "><li class="social-tools__item social-tools__text"><span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span></li><li class="social-tools__item social-tools__item--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Facebook"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Facebook</span></a></li><li class="social-tools__item social-tools__item--twitter"><a href="https://twitter.com/intent/tweet?url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281&text=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas" target="_blank" title="Twitter"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Twitter</span></a></li><li class="social-tools__item social-tools__item--whatsapp"><a href="whatsapp://send?text=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas+http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="WhatsApp"><i class="i-whatsapp" aria-hidden="true"></i><span class="show-for-sr">Partilhar no WhatsApp</span></a></li><li class="social-tools__item social-tools__item--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281&title=PCP+vai+insistir+na+reforma+sem+penaliza%c3%a7%c3%b5es+carreiras+contributivas+longas" target="_blank" title="LinkedIn"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">Partilhar no LinkedIn</span></a></li><li class="social-tools__item social-tools__item--googleplus"><a href="https://plus.google.com/share?url=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Google+"><i class="i-googleplus" aria-hidden="true"></i><span class="show-for-sr">Partilhar no Google+</span></a></li><li class="social-tools__item social-tools__item--mail"><a href="mailto:?Subject=PCP vai insistir na reforma sem penaliza%c3%a7%c3%b5es carreiras contributivas longas&Body=http%3a%2f%2fwww.publico.pt%2f2017%2f05%2f07%2fpolitica%2fnoticia%2fpcp-vai-insistir-na-reforma-sem-penalizacoes-carreiras-contributivas-longas-1771281" target="_blank" title="Email" data-modal="email"><i class="i-mail" aria-hidden="true"></i><span class="show-for-sr">Enviar por email</span></a></li><li class="social-tools__item social-tools__item--print"><a href="javascript:window.print()" title="Imprimir"><i class="i-print" aria-hidden="true"></i><span class="show-for-sr">Imprimir</span></a></li><li class="social-tools__item social-tools__item--save"><a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login"><i class="i-bookmark" aria-hidden="true"></i><span class="show-for-sr">Guardar</span></a></li><li class="social-tools__item social-tools__item--comment"><a href="#comments" class="comments-listing" title="Comentários"><i class="i-comment" aria-hidden="true"></i><span class="social-tools__item__label">Comentar</span></a></li></ul></div><div class="story__actions"><a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a></div></footer><aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open"><button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments"><span aria-hidden="true">&times;</span></button><div class="module module--major module--comments"><header><h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#225;rios</h3></header><div class="comments__header" id="comments-header" data-toggler=".expanded"><form class="form comments__form" data-abide id="comment-form"><input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" /></form><div data-sticky-container class="comments__tabs__wrapper"><ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist"><li class="tabs-title is-active"><a href="#comments-approved" aria-selected="true">Aprovados <span class="badge">0</span></a></li><li class="tabs-title"><a href="#comments-pending">Pendentes <span class="badge">0</span></a></li></ul></div></div><div class="tabs-content comments__content" data-tabs-content="comments-tabs"><div class="tabs-panel is-active" id="comments-approved"><div class="placeholder comments__placeholer" id="emptyComments" style="display:none"><h5 class="placeholder__heading">Não há comentários</h5><p>Seja o primeiro a comentar.</p></div><ol class="comments__list" id="approved-comments"></ol><div class="comments__footer"><button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button></div></div><div class="tabs-panel" id="comments-pending"><div class="placeholder comments__placeholer"><h5 class="placeholder__heading">Não há comentários pendentes</h5></div><ol class="comments__list"></ol></div></div></div></aside></article><aside class="more-stories"><section class="module module--major module--recommended module--recommended-bottom" role="complementary"><header><h3 class="module__heading module__heading--major">Recomendados</h3><a href="/recomendacao" class="module__button">Mais recomendados</a></header><div class="headline-list headline-list--ribbon headline-list--cards well" id="recomendation-ribbon-bottom" data-template-folder="news" data-sponsor-position="3" data-carousel data-equalizer></div></section><section class="module module--major module--front-page" id="module-front-page"><header><h3 class="module__heading module__heading--major">Em destaque</h3></header><ul class="headline-list headline-list--highlights lazy-loading data" role="complementary" data-request="/content/headlines/208" data-template-folder="news" data-template="headlines" data-max-size="8" data-auto-fill="true" data-sponsor-content="true" data-sponsor-position="2"><li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li></ul><footer class="module__footer"><a href="/" class="module__button">Mais destaques</a></footer></section><aside class="ad-slot ad-slot--margin"><div class="ad-slot__w--300 ad-slot__h--250"><div class="ad-slot__label">PUB</div><div id="MrecSecundarioAd" class="ad lazy-loading ad-slot__container" data-ad="MrecSecundario" data-show-always="true"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('MrecSecundarioAd');//googletag.pubads().refresh();});</script></div></div></aside> <aside class="ad-slot ad-slot--margin" id="ad-slot-main"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="botao300x60SecundarioAd" class="ad-slot__container ad lazy-loading" data-ad="botao300x60Secundario" data-show-always="true"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('botao300x60SecundarioAd');});</script></div></div></aside><section class="module module--major module--trending-news" role="complementary"><header><h3 class="module__heading module__heading--major">Mais populares</h3></header><ol class="headline-list headline-list--numbered lazy-loading data" data-request="/content/popular/all/10/1" data-template-folder="news" data-template="popular" data-max-size="5" data-auto-fill="false" data-replace="false"><li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li> </ol><footer class="module__footer"><a href="/populares" class="module__button">Mais notícias</a></footer></section><section class="module module--major module--latest-news" role="complementary"><header><h3 class="module__heading module__heading--major">Últimas</h3></header><ul class="headline-list headline-list-latests lazy-loading data" data-request="/content/source/2/5/1" data-template-folder="news" data-template="ultimas" data-max-size="5" data-auto-fill="false" data-clean-data="false" data-replace="false"><li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li> </ul><footer class="module__footer"><a href="/ultimas" class="module__button">Mais notícias</a></footer></section><aside class="ad-slot ad-slot--margin hide-for-large"><div class="ad-slot__w--300"><div class="ad-slot__label">PUB</div><div id="botao300x60Mobile2" class="ad ad-slot__container lazy-loading" data-ad="botao300x60Mobile2" data-show-always="false" data-show-when="mobile"><script type="text/javascript">googletag.cmd.push(function () {googletag.display('botao300x60Mobile2');});</script></div></div></aside></aside><nav class="page-navigation"><div class="page-navigation__menu"><a href="/n1771279" class="page-navigation__item page-navigation__item--previous"><span class="page-navigation__label"><i class="i-previous" aria-hidden="true"></i> anterior</span><span class="page-navigation__summary"><span class="page-navigation__thumb"><span class="flex-media square"><img data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1129633?tp=UH&amp;db=IMAGENS&w=80&h=80&act=cropResize, small], [https://imagens.publicocdn.com/imagens.aspx/1129633?tp=UH&amp;db=IMAGENS&w=160&h=160&act=cropResize, retina]" alt=""></span></span><span class="page-navigation__title">Passos acusa Governo de ter o país adiado</span></span></a></div></nav></main><section id="colophon" class="colophon"><nav class="colophon__nav"><div class="colophon__nav__item colophon__nav__item--brand"><a href="/"><i class="i-brand" aria-hidden="true"></i><span class="show-for-sr">Público</span></a></div><div class="colophon__nav__item colophon__nav__item--social"><h3 class="menu-title">Seguir</h3><ul class="menu vertical"><li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li><li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li><li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li><li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li><li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li><li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li><li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li></ul></div><div class="colophon__nav__item colophon__nav__item--map"><h3 class="menu-title">Mapa</h3><div class="colophon__nav__item--double"><ul class="menu vertical"><li><a href="/portugal/politica">Política</a></li><li><a href="/portugal/sociedade">Sociedade</a></li><li><a href="/portugal/local">Local</a></li><li><a href="/economia">Economia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/desporto">Desporto</a></li><li><a href="/ciencia">Ciência</a></li><li><a href="/tecnologia">Tecnologia</a></li></ul><ul class="menu vertical"><li><a href="/culturaipsilon">Cultura-Ípsilon</a></li><li><a href="/opiniao">Opinião</a></li><li><a href="/multimedia">Multimédia</a></li><li><a href="http://fugas.publico.pt/">Fugas</a></li><li><a href="http://lifestyle.publico.pt/">Life&Style</a></li><li><a href="http://p3.publico.pt/">P3</a></li><li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li><li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li><li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li></ul></div></div><div class="colophon__nav__item colophon__nav__item--commercial"><h3 class="menu-title">Quiosque</h3><ul class="menu vertical"><li><a href="https://assinaturas.publico.pt/">Assinaturas</a></li><li><a href="/newsletters">Newsletters</a></li><li><a href="/apps">Aplicações</a></li><li><a href="http://loja.publico.pt">Loja</a></li><li><a href="http://coleccoes.publico.pt">Iniciativas</a></li><li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li></ul></div><div class="colophon__nav__item colophon__nav__item--services"><h3 class="menu-title">Serviços</h3><ul class="menu vertical"><li><a href="/tempo">Meteorologia</a></li><li><a href="http://emprego.publico.pt/">Emprego</a></li><li><a href="http://jogos.publico.pt/">Jogos</a></li><li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li><li><a href="http://www.publico.clix.pt/Homepage/Includes/Imobiliario/imob/Imobiliario.pdf">Imobiliário</a></li></ul></div><div class="colophon__nav__item colophon__nav__item--about"><h3 class="menu-title">Sobre</h3><ul class="menu vertical"><li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li><li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li><li><a href="/autores">Autores</a></li><li><a href="/nos/contactos">Contactos</a></li><li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li><li><a href="http://static.publico.pt/publicomais/">Público+</a></li><li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li></ul></div><div class="colophon__nav__item colophon__nav__item--misc"><div class="colophon__nav__item--sub"><p class="heading-alt">Email marketing por</p><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_egoi.png" alt="E-goi" width="50" height="32" /></div><div class="colophon__nav__item--sub"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_mixpanel.png" alt="Mixpanel" width="114" height="36" /></div></div></nav><footer class="colophon__footer" role="contentinfo"><p class="copyright-notice">@ 2017 PÚBLICO Comunicação Social SA</p><nav class="colophon__legal"><ul class="menu vertical large-horizontal"><li><a href="/nos/ajuda">Ajuda</a></li><li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li><li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li><li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li><li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li></ul></nav></footer></section></div><div id="pixelAd" class="ad"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('pixelAd');//googletag.pubads().refresh();});</script></div></div><div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true"><div class="modal__content"><div class="modal__header"><h3 class="modal__title" id="modal-login-title">Entrar</h3></div> <form class="login-form"><button class="login-form__button login-form__button--oath-facebook" type="button" role="button" onclick="javascript:open('https://graph.facebook.com/oauth/authorize?type=web_server&client_id=263434066253&scope=user_birthday,user_hometown,user_location,email,user_education_history,user_likes,user_actions.news,user_actions.books&redirect_uri=http%3a%2f%2fwww.publico.pt%2fUtilizador%2fFacebookLogin', 'Facebook', 'status=1,toolbar=0,menubar=0,width=1000, height=600');trackEvent('LOGIN', 'FACEBOOK', 'CLICK');"><i class="i-facebook" aria-hidden="true"></i> Entrar com o Facebook</button><button class="login-form__button login-form__button--oath-google" type="button" role="button"><i class="i-google" aria-hidden="true"></i> Entrar com o Google</button> <div class="error" id="social-error"></div><div class="divider divider--text divider--oath-facebook"><span class="divider__label">ou</span></div><div class="login-form__controls"><label class="login-form__control--email"><span class="show-for-sr">Email</span><input type="email" placeholder="Email" name="login-email"></label><label class="login-form__control--password"><span class="show-for-sr">Palavra-chave</span><input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" name="login-password"></label><p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="https://www.publico.pt/Utilizador/RecuperarPassword" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p><fieldset class="login-form__control--remember"><input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label></fieldset><div class="login-form__control--submit"><input type="submit" class="login-form__button" id="login-form__button" value="Entrar"></div></div><div class="login-form__signup"><p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="https://www.publico.pt/conta/registo" class="login-form__cta-link">Registe-se gratuitamente</a></p></div></form></div><button class="close-button" data-close aria-label="Fechar" type="button"><span aria-hidden="true">&times;</span></button></div><img alt="" src="https://s.publico.pt/NOTICIA/1771281" width="1" height="1" style="visibility:hidden" /><script type="text/javascript">if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {document.write('<script async src="/scripts/2016/es6-promise.min.js"><'+'/script>');document.write('<script async src="/scripts/2016/IEClassList.min.js"><'+'/script>');}window.tags = [870,422,429,417,418,7704];var _paq = _paq || [];</script><script src="https://static.publicocdn.com/files/site/js/main.min.js?v20161125"></script> <script src="/bundles/main?v201705031220"></script><noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v20161122"></noscript><script type="text/javascript">$(function () {var mediaQuery = Foundation.MediaQuery.current;$("div[data-show-always='false']").each(function(){var onWhen = $(this).data("showWhen");if((mediaQuery == "small" || mediaQuery == "medium") && onWhen === "mobile") return;if((mediaQuery != "small" && mediaQuery != "medium") && onWhen !== "mobile") return;if(typeof io !== "undefined"){io.unobserve(this);}$(this).parent().remove();});if(mediaQuery === "small" || mediaQuery == "medium"){if(userOnPage && userOnPage.isSubscriber){//googletag.cmd.push(function () {//googletag.pubads().refresh([MrecPrincipalMobileAssinante]);//});}else{googletag.cmd.push(function () {googletag.pubads().refresh([billboardSlot, MrecPrincipalMobile, pixelSlot, botao300x60Mobile]);});}}else{googletag.cmd.push(function () {googletag.pubads().refresh([billboardSlot, MrecPrincipal, pixelSlot, botao300x60]);});}googletag.cmd.push(function () {googletag.pubads().addEventListener('slotRenderEnded', function(event) {if(event && event.isEmpty){try{$("#" + event.slot.getSlotId().getDomId()).hide();return;}catch(e){}}if(event.slot == billboardSlot){setTimeout(function(){try{$("#billboardAd").find("iframe").eq(0).height( $("#billboardAd").find("iframe").eq(0).contents().height());}catch(e){$("#billboardAd").find("iframe").eq(0).height( $("#billboardAd").find("iframe").eq(0).height());}}, 1000);}if(event.slot == MrecPrincipal){setTimeout(function(){if(mediaQuery === "small" || mediaQuery == "medium"){$("#MrecPrincipalAdMobile").find("iframe").eq(0).height( $("#MrecPrincipalAdMobile").find("iframe").eq(0).contents().height());}else{$("#MrecPrincipalAd").find("iframe").eq(0).height( $("#MrecPrincipalAd").find("iframe").eq(0).contents().height());}}, 1000);}if(event.slot == botao300x60Secundario){setTimeout(function(){$("#botao300x60SecundarioAd").find("iframe").eq(0).height( $("#botao300x60SecundarioAd").find("iframe").eq(0).contents().height());}, 1000);}if(event.slot == botao300x60){setTimeout(function(){if(mediaQuery === "small" || mediaQuery == "medium"){$("#botao300x60AdMobile").find("iframe").eq(0).height( $("#botao300x60AdMobile").find("iframe").eq(0).contents().height());}else{$("#botao300x60Ad").find("iframe").eq(0).height( $("#botao300x60Ad").find("iframe").eq(0).contents().height());}}, 1000);}if(event.slot == botao300x60Mobile){setTimeout(function(){if(mediaQuery === "small" || mediaQuery == "medium"){$("#botao300x60AdMobile").find("iframe").eq(0).height( $("#botao300x60AdMobile").find("iframe").eq(0).contents().height());}else{$("#botao300x60Ad").find("iframe").eq(0).height( $("#botao300x60Ad").find("iframe").eq(0).contents().height());}}, 1000);}if(event.slot == MrecSecundario){setTimeout(function(){$("#MrecSecundarioAd").find("iframe").eq(0).height( $("#MrecSecundarioAd").find("iframe").eq(0).contents().height());}, 1000);}if(event.slot == pixelSlot){if(!event.isEmpty){$("#pixelAd").html( $("#pixelAd").find("iframe").contents().find("body").html() ); }} });});});</script><script>/*(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-15474788-20', 'auto');ga('send', 'pageview');*/(function() {var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://a.brpx.io/ub.min.js';g.setAttribute("data-brpx-ub", "");g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS");s.parentNode.insertBefore(g,s);})();</script><script type="text/javascript" src="https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v201703"></script><script type="text/javascript">PbaSiteTracker.Init({ siteID: "PUBLICO" });PbaSiteTracker.trackPage();PbaSiteTracker.trackLinks();</script><script>var tp = window["tp"] || [];tp.push(["setContentCreated", "2017-05-07T12:21:00"]);tp.push(["setContentAuthor", "Lusa"]);tp.push(["setContentSection", "política"]);tp.push(["setTags", ["type:News", "política", "pcp", "jerónimo de sousa", "governo", "ps", "partidos e movimentos"]]);tp.push(["setContentIsNative", false]);tp.push(["setZone", "PÚBLICO"]);if(document.cookie && document.cookie.indexOf(publicoSubscriberName) > -1){tp.push(['setCustomVariable', 'user-type', 'subscriber']);}else if(document.cookie && document.cookie.indexOf(publicoJornalName) > -1){tp.push(['setCustomVariable', 'user-type', 'register']);}else{tp.push(['setCustomVariable', 'user-type', 'anonymous']);}tp.push(['setAdblockerCookieName','ablockView']);</script>	<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");</script></body></html>