<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <title>Comunicação social perde mais de 3,5 milhões de euros em Agosto com partilhas em redes sociais | Media | PÚBLICO</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="description" content="A Visapress garantiu estar “comprometida” com o combate à partilha de jornais e revistas de forma ilegal, lembrando que se trata de um crime.">
    <meta name="keywords" content="Sociedade, Media, Comunicação social, Jornal, Redes sociais, Notícias, Governo">
    <meta name="referrer" content="origin">
    <meta name="apple-mobile-web-app-title" content="publico.pt">
    <meta name="application-name" content="PÚBLICO">
    <meta name="apple-itunes-app" content="app-id=953049142">

    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta itemprop="name" content="Comunicação social perde mais de 3,5 milhões de euros em Agosto com partilhas em redes sociais">
    <meta name="news_keywords" content="Sociedade, Media, Comunicação social, Jornal, Redes sociais, Notícias, Governo">
    <link rel="amphtml" href="https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434/amp">
    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:type" content="article" />
        <meta property="og:title" content="Comunica&#xE7;&#xE3;o social perde mais de 3,5 milh&#xF5;es de euros em Agosto com partilhas em redes sociais" />
        <meta name="twitter:title" content="Comunica&#xE7;&#xE3;o social perde mais de 3,5 milh&#xF5;es de euros em Agosto com partilhas em redes sociais" />

        <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
		<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="A Visapress garantiu estar &#x201C;comprometida&#x201D; com o combate &#xE0; partilha de jornais e revistas de forma ilegal, lembrando que se trata de um crime." />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt" />
    <meta name="twitter:description" content="A Visapress garantiu estar &#x201C;comprometida&#x201D; com o combate &#xE0; partilha de jornais e revistas de forma ilegal, lembrando que se trata de um crime." />
    
    <link rel="publisher" href="https://plus.google.com/+publicopt">
    <link rel="manifest" href="/manifest.json?v2021">
    <link rel="alternate" type="application/rss+xml" title="PÚBLICO — Últimas notícias" href="http://feeds.feedburner.com/PublicoRSS">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png">
    <link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
    <link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico">
    <meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <link rel="canonical" href="https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" />

<!-- BASE --> 
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publicotext.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/story.noncritical.css?202101280017" as="style">
<style>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</style>
<link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/story.noncritical.css?202101280017" media="print" onload="this.media='all'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/story.noncritical.css?202101280017"></noscript>
<script>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</script>


    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Comunicação social perde mais de 3,5 milhões de euros em Agosto com partilhas em redes sociais","url": "https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434","description":"A Visapress garantiu estar &#x201C;comprometida&#x201D; com o combate &#xE0; partilha de jornais e revistas de forma ilegal, lembrando que se trata de um crime.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Mon, 06 Sep 2021 12:21:36 GMT","datePublished": "Mon, 06 Sep 2021 12:21:36 GMT","dateModified": "Mon, 06 Sep 2021 12:21:36 GMT","articleSection": "Sociedade","keywords": ["Media","Comunicação social","Jornal","Redes sociais","Notícias","Governo"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": [{"@type": "Person","name": "Lusa"}]}
    </script>



    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434",
            page_title: "Comunica&#xE7;&#xE3;o social perde mais de 3,5 milh&#xF5;es de euros em Agosto com partilhas em redes sociais",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "254",
            article_publication_date: "Mon, 06 Sep 2021 13:21:36 GMT",
            user_status: "open"
        });
    </script>

    <script>
        window.trackingId = "";
        function dec2hex(dec) {
            return ('0' + dec.toString(16)).substr(-2);
        }

        function generateId(len) {
            try {
                var crypto = window.crypto || window.msCrypto;
                var arr = new Uint8Array((len || 40) / 2);
                crypto.getRandomValues(arr)
                return Array.from(arr, dec2hex).join('');
            } catch (e) {
                return Math.random() * Math.random();
            }
        }
        var regex = new RegExp("[\\?&]trackingId=([^&#]*)"), results = regex.exec(location.search);
        if (results != null) {
            trackingId = results
        } else {
            trackingId = generateId(50);
        }
    </script>

    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        window.publicoConfig = {
            pageType: "News",
            dfpSection: typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"],
            pageSection: { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection },
            pageAuthors: ["Lusa"],
			pageAuthorsSlug: ["lusa"],
            pageTags: ["Sociedade", "Media", "Comunicação social", "Jornal", "Redes sociais", "Notícias", "Governo"],
            pageTagsId: [871, 876, 1871, 9006, 1529, 1111, 417],
            pageSlugs: ["sociedade", "media", "comunicacao-social", "jornal", "redes-sociais", "noticias", "governo"],
            pageDate: "Mon, 06 Sep 2021 13:21:36 GMT",
            pageSponsored: false,
            pageArticleId: 1976434,
            pageTrackingId: window.trackingId,
            notifications: {
                "tags": [{"name":"Sociedade","slug":"sociedade","id":871},{"name":"Media","slug":"media","id":876},{"name":"Comunicação social","slug":"comunicacao-social","id":1871},{"name":"Jornal","slug":"jornal","id":9006},{"name":"Redes sociais","slug":"redes-sociais","id":1529},{"name":"Governo","slug":"governo","id":417}],
                "authors": []
            },
            userType: "ANONYMOUS",
            isMobile: window.matchMedia("only screen and (max-width: 767px)").matches,
            hasAds: true,
            newsletterSections: ["p3", "fugas", "culturaipsilon", "tecnologia", "ciencia"],
			paywallSize: 30,
            lockItem: false			
        };
        window.publicoConfig.isPwEnable = window.publicoConfig.pageSponsored ? false : (window.publicoConfig.pageAuthors && (window.publicoConfig.pageAuthors.indexOf("Reuters") > -1 || window.publicoConfig.pageAuthors.indexOf("Lusa") > -1 || window.publicoConfig.pageAuthors.indexOf("Carmen Garcia") > -1 )) ? false : true;
		
        var dfpSection = window.publicoConfig.dfpSection;
        var pageSection = window.publicoConfig.pageSection;
        var pageAuthors = window.publicoConfig.pageAuthors;
        var pageTags = window.publicoConfig.pageTags;
        var targetSettings = window.publicoConfig.pageSlugs;
        var pageTagsId = window.publicoConfig.pageTagsId;
        var pageType = window.publicoConfig.pageType;
        var pageDate = window.publicoConfig.pageDate;
        var pageSponsored = window.publicoConfig.pageSponsored;

        window.hasAds = true;
        window.isLocked = false;
        window.isOpinion = false;

        if (targetSettings.indexOf("inclusao-mercado-trabalho") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        //if (targetSettings.indexOf("estudiop") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("bolsas-p3") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("interior-mexe") > -1) window.hasAds = window.publicoConfig.hasAds = false;

        var dataLayer = [{
            "section": dfpSection,
            "author": pageAuthors,
            "tags": pageTags,
			"slugs": targetSettings,
            "isLive": false,
            "userOnPage": {},
            "isSubscriber": false,
			"dfpSection": dfpSection,
            "tipo": "noticia",
            "id": window.publicoConfig.pageArticleId,
            "showAds": window.hasAds,
			"isPwEnable": window.publicoConfig.isPwEnable,
			//"inlineAds": 6,
            "notifications": window.publicoConfig.notifications,
            "trackingId": window.publicoConfig.pageTrackingId,
            "standAlone": window.matchMedia('(display-mode: standalone)').matches,
            "exclusivo": false
        }];
    </script>

    <script>
        /*if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/OneSignalSDKWorker.js?cname=202010270800&path=' + document.location.pathname + document.location.search, { scope: '/' });
            navigator.serviceWorker.addEventListener('message', function (event) {
                if (event.data.type == "user_message_ticker") {
                    var cusEvent = new CustomEvent(event.data.type, { detail: event.data.detail });
                    document.dispatchEvent(cusEvent);
                }
                //console.log(event);
                //console.log(`The service worker sent me a message again: ${event.data}`);
            });
            navigator.serviceWorker.ready;
        }*/
    </script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <style>
        .hidden, .hide{ display: none }		
    </style>
	
    <script>
        if ('serviceWorker' in navigator) {
            navigator.serviceWorker.register('/sw.js?cname=202010711002&path=' + document.location.pathname + document.location.search, { scope: '/' });
            navigator.serviceWorker.addEventListener('message', function (event) {
                if (event.data.type == "user_message_ticker") {
                    var cusEvent = new CustomEvent(event.data.type, { detail: event.data.detail });
                    document.dispatchEvent(cusEvent);
                }
                //console.log(event);
                //console.log(`The service worker sent me a message again: ${event.data}`);
            });
            navigator.serviceWorker.ready;
        }

    </script>	
</head>
<body class="v2020 layout--standard tone--news ">


    <div id="content" class="content">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M374K84"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>
                            <svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59" width="56" height="59"><path fill="#d10019" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317  c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912 c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509 c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#d10019" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875  c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964  c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912  c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086 c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183  c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125  c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118 c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666 C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328 H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562  c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623  C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374 l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328  l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125  l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004  H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59 c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057  c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085  c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944 c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122 c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632 c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106  c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524 c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829 c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287  c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191  c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032 c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617  h-0.318" /></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/impar">Ímpar</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
                            <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                            <li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/media">Media</a></span> <span class="story-meta__headline headline">Comunicação social perde mais de 3,5 milhões de euros em Agosto com partilhas em redes sociais</span>
                    </h3>
                </div>
            </div>

            <div class="masthead__sub user-tools">
                    <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                        <li class="user-tools__item is-dropdown-submenu-parent">
                            <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action masthead__button--iconic" title="Partilhar"><i class="i-share" aria-hidden="true"></i></button>

                            <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu social-tools__menu">
                                <li class="social-tools__item social-tools__item--facebook">
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Facebook" data-brpx-seen="">
                                        <i class="i-facebook"></i>
                                        <span class="show-for-sr">Partilhar no Facebook</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--whatsapp">
                                    <a href="whatsapp://send?text=Media.&#x2B;Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais+https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="WhatsApp">
                                        <i class="i-whatsapp"></i>
                                        <span class="show-for-sr">Partilhar no WhatsApp</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--messenger">
                                    <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Messenger">
                                        <i class="i-messenger" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Messenger</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--twitter">
                                    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434&text=Media.&#x2B;Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais" target="_blank" title="Twitter">
                                        <i class="i-twitter"></i>
                                        <span class="show-for-sr">Partilhar no Twitter</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--linkedin">
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434&title=Media.&#x2B;Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais" target="_blank" title="LinkedIn">
                                        <i class="i-linkedin"></i>
                                        <span class="show-for-sr">Partilhar no LinkedIn</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--pinterest">
                                    <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Pinterest">
                                        <i class="i-pinterest" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Pinterest</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--mail">
                                    <a href="mailto:?subject=Media. Comunica%C3%A7%C3%A3o social perde mais de 3%2C5 milh%C3%B5es de euros em Agosto com partilhas em redes sociais&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" target="_blank" title="Email" data-modal="email">
                                        <i class="i-mail"></i>
                                        <span class="show-for-sr">Enviar por email</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--save">
                                    <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                                        <i class="i-bookmark" aria-hidden="true"></i>
                                        <span class="show-for-sr">Guardar</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--comment">
                                    <a href="#comments" title="Comentários" data-brpx-seen="">
                                        <i class="i-comment"></i>
                                        <span class="social-tools__item__label">Comentar</span>
                                    </a>
                                </li>
                            </ul>
                        </li>
                    </ul>
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true" id="dropdown-user-tools">
                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="https://www.publico.pt/assinaturas/redirect" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="​" >Assine já</a>
                    </li>
                    <!--<li class="user-tools__item user-tools__item--subscribe">
                        <a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
                    </li>-->
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@ onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'TOPO');">Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action user-tools__user-name"><span></span></button>
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action masthead__button--iconic user-tools__user-icon" title=""><i class="i-user" aria-hidden="true"></i> <span class="show-for-sr">Conta</span></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li class="menu-text"></li>
                            <li><a class="need-user-id-2021" rel="nofollow" href="/utilizador/conta/__USER_ID__">Área do leitor</a></li>
							<li><a class="need-user-id-2021" rel="nofollow" href="/utilizador/conta/__USER_ID__/perfil">Perfil</a></li>
                            <li><a class="need-user-id-2021 user-tools__item--subscriber-only" rel="nofollow" href="/utilizador/conta/__USER_ID__/assinatura">Gerir assinatura</a></li>
                            <li><a class="need-user-id-2021" rel="nofollow" href="/utilizador/conta/__USER_ID__/biblioteca">A minha biblioteca</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider divider--subscriber"></li>
                            <li class="menu-item--subscriber"><a href="https://www.publico.pt/clubep">Clube P</a></li>
                            <li class="menu-item--subscriber"><a href="/jornal">Edição impressa </a></li>
                            <li class="menu-item--subscriber"><a href="/exclusivos">Conteúdos exclusivos</a></li>

                            <li><a rel="nofollow" href="javascript:void(0);" onclick="document.location = '/utilizador/logout2?rnd=' + Math.random()" class="logout-session">Sair</a></li>
                        </ul>
                    </li>
                    <li class="user-tools__item">
                        <a onclick="Publico.Track.Event('Jogos', 'Home', 'Click')" href="https://www.publico.pt/jogos" class="masthead__button masthead__button--iconic">
                            <i class="i-games" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Jogos</span>
                        </a>
                    </li>
                    <li class="user-tools__item user-tools__item--notification" role="menuitem">
						<a href="/alertas" style="display:none" id="notification-enable" class="masthead__button user-tools__item--action masthead__button--iconic" title="Parar alertas"><i class="i-bell-slash" aria-hidden="true"></i> <span class="show-for-sr">Alertas</span></a>
						<a href="/alertas" style="display:none" id="notification-disable" class="masthead__button user-tools__item--action masthead__button--iconic" title="Alertas"><i class="i-bell" aria-hidden="true"></i> <span class="show-for-sr">Alertas</span></a>
                    </li>
					<li class="user-tools__item user-tools__item--pwa" style="display:none">
						<button type="button" class="masthead__button user-tools__item  masthead__button--iconic" id="install-pwa-cta">
							<i class="i-download-alt" aria-hidden="true"></i>
						</button>
					</li>					
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags masthead__nav--featured" role="navigation" aria-labelledby="masthead__nav__title-3">
                        <h2 class="masthead__nav__title" id="masthead__nav__title-3">Em destaque</h2>
                        <ul class="masthead__menu" id="menu_tag_headline">
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/taliban">Taliban</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/vacinacao">Vacina&#xE7;&#xE3;o</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/afeganistao">Afeganist&#xE3;o</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/relaxar">Relaxar</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/newsletters">Newsletters</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/ambiente">Ambiente</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/calor">Calor</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/ondas-calor">Ondas de calor</a></li>
                                <li style="display:none"><a class="track" data-track-c="AB_TESTS" data-track-a="MENU_A" data-track-l="click" href="/fugas-vinhos-verao-2021">Fugas Vinhos - Ver&#xE3;o 2021</a></li>
                        </ul>
                    </nav>
                </div>
        </div>
    </div>
</header>        
        <main id="main" class="main" role="main" tabindex="0">


            <script>
                if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
                    //document.write('<div class="pubHorz pubSticky__"></div>');
                }
            </script>
			
                <div class="pubHorz pubSticky" data-ad-pos="ATF"></div>

            
<style>
    .inContent {
        height: 1px;
    }
</style>


<article id="story" class="story story--single story--article article-id article--has-medium-media story--media-regular" data-article-id="1976434">
	

    <script>
        if (window.matchMedia("only screen and (max-width: 767px)").matches) {
            //document.write('<div class="pubHorz pubSticky__"></div>');
        }
    </script>

    <div class="story__wrapper">
        <div class="story__content" id="story-content">
            <header class="story__header" id="story-header">
                <div class="story__header-inner">
					
					
                    <div class="story__labels">

                                        <div class="kicker tag--media">
                                            <a href="/media" rel="tag">Media</a>
                                        </div>
                    </div>
                    <h1 class="headline story__headline">
                        Comunicação social perde mais de 3,5 milhões de euros em Agosto com partilhas em redes sociais
                    </h1>

                        <div class="story__blurb lead" itemprop="description">
                            <p>A Visapress garantiu estar “comprometida” com o combate à partilha de jornais e revistas de forma ilegal, lembrando que se trata de um crime.</p>
                        </div>

                    <div class="story__meta">


                        <div class="byline-dateline">

<div class="byline">
        <address class="byline__author">
				<a rel="author" href="/autor/lusa" title="Mais artigos de Lusa"><span class="byline__name">Lusa</span></a>		</address>
</div>
                            <time class="dateline" datetime="Mon, 06 Sep 2021 12:21:36 GMT">6 de Setembro de 2021, 13:21</time>
                        </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number"><i class="i-share" aria-hidden="true"></i> 3</span> </span>
        </li>	
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais+https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434&text=Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
			<li class="social-tools__item social-tools__item--comment">
				<a href="#comments" class="comments-listing" title="Comentários">
					<i class="i-comment" aria-hidden="true"></i>
						<span class="social-tools__item__label">Comentar</span>

				</a>
			</li>
			
		<li class="social-tools__item social-tools__dropdown">
			<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
			<ul class="social-tools__menu">
				<li class="social-tools__item social-tools__item--messenger">
					<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Messenger">
						<i class="i-messenger" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no Messenger</span>
					</a>
				</li>
				<li class="social-tools__item social-tools__item--linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434&title=Comunica%C3%A7%C3%A3o&#x2B;social&#x2B;perde&#x2B;mais&#x2B;de&#x2B;3%2C5&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;em&#x2B;Agosto&#x2B;com&#x2B;partilhas&#x2B;em&#x2B;redes&#x2B;sociais" target="_blank" title="LinkedIn">
						<i class="i-linkedin" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no LinkedIn</span>
					</a>
				</li>
				<li class="social-tools__item social-tools__item--pinterest">
					<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434" target="_blank" title="Pinterest">
						<i class="i-pinterest" aria-hidden="true"></i>
						<span class="show-for-sr">Partilhar no Pinterest</span>
					</a>
				</li>
					<li class="social-tools__item social-tools__item--mail">
						<a href="mailto:?subject=Comunica%C3%A7%C3%A3o social perde mais de 3%2C5 milh%C3%B5es de euros em Agosto com partilhas em redes sociais&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20https%3A%2F%2Fwww.publico.pt%2F2021%2F09%2F06%2Fsociedade%2Fnoticia%2Fcomunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
							<i class="i-mail" aria-hidden="true"></i>
							<span class="show-for-sr">Enviar por email</span>
						</a>
					</li>
				<li class="social-tools__item social-tools__item--save">
					<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1976434">
						<i class="i-bookmark" aria-hidden="true"></i>
						<span class="show-for-sr">Guardar</span>
					</a>
				</li>
					<li class="social-tools__item social-tools__item--comment">
						<a href="#comments" class="comments-listing" title="Comentários">
							<i class="i-comment" aria-hidden="true"></i>
								<span class="social-tools__item__label">Comentar</span>

						</a>
					</li>
				
				
			</ul>
		</li>
    </ul>
</div>
                        <div class="alerts-toggle">
						<button class="button button--link button--muted hidden" id="notifications-toggle"><i aria-hidden="true" class="i-bell"></i> Receber alertas</button>
						</div>
                    </div>


    <figure class="story__media media media--image media--action"  data-media-action="modal" aria-label="media" >
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize"
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG"
					 data-sizes="auto"
                     data-srcset="
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048&act=resize 2048w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1800&act=resize 1800w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1600&act=resize 1600w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1400&act=resize 1400w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280&act=resize 1280w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024&act=resize 1024w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=768&act=resize 768w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640&act=resize 640w,
                    https://imagens.publico.pt/imagens.aspx/1619190?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&act=resize 320w
                  ">
            <div class="media-badge">
                <span class="show-for-sr">Foto</span>
                <i class="i-expand" aria-hidden="true"></i>
            </div>
        </div>
            <figcaption class="caption caption--image">
                O Estado foi lesado em mais de 200 mil euros em IVA que não foi arrecadado
                    <span class="credit">Nelson Garrido</span>
            </figcaption>
    </figure>
                </div>
            </header>


            <div class="story__body" data-ad-slots="6" id="story-body" data-io-article-url='https://www.publico.pt/2021/09/06/sociedade/noticia/comunicacao-social-perde-35-milhoes-euros-agosto-partilhas-redes-sociais-1976434'>
<p>Os meios de comunica&ccedil;&atilde;o social nacionais registaram perdas potenciais superiores a 3,5 milh&otilde;es de euros, em Agosto, devido &agrave; partilha de jornais e revistas em redes sociais, concluiu uma an&aacute;lise da Visapress, esta segunda-feira divulgada.</p><aside class="ad-slot ad-slot--in-content  incontent-hidden"><div class="inContent " data-ad-pos="BTFVert1"></div></aside><p>De acordo com os dados da entidade respons&aacute;vel pela gest&atilde;o colectiva dos direitos de autor imanentes dos <a href="https://www.publico.pt/2021/07/20/sociedade/noticia/distribuidora-jornais-avanca-nova-taxa-apesar-tribunal-aceite-providencia-cautelar-1971166">jornais</a>, revistas e jornalistas, recolhidos junto dos principais grupos de Telegram que se dedicam &agrave; partilha de publica&ccedil;&otilde;es distribu&iacute;das em Portugal, &ldquo;foi tamb&eacute;m poss&iacute;vel perceber que em m&eacute;dia, por dia, s&atilde;o partilhadas [nas redes sociais] 88 publica&ccedil;&otilde;es&rdquo;.</p>        <aside class="story__callout story__callout--link ">
            <div class="story__callout__wrapper">
                <iframe src="about:blank" data-src="https://www.publico.pt/2020/09/03/sociedade/noticia/policia-judiciaria-investiga-partilha-ilegal-jornais-redes-sociais-1930294/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
            </div>
        </aside>
<p>Adicionalmente, o Estado foi lesado em mais de 200.000 euros em imposto de valor acrescentado (IVA) que n&atilde;o foi arrecadado, no mesmo m&ecirc;s, fruto da referida partilha ilegal de conte&uacute;dos na internet.</p><p>Assim, a Visapress garantiu estar &ldquo;comprometida&rdquo; com o combate &agrave; partilha de <a href="https://www.publico.pt/publico-na-escola/artigo/ha-115-jornais-escolares-inscritos-concurso-nacional-1919354">jornais </a>e revistas de forma ilegal, lembrando que se trata de um crime.</p><p>&ldquo;Ainda assim, a velocidade do digital e do modelo jur&iacute;dico vigente tardam em estar adequados&rdquo;, afirmou o director executivo da Visapress, Carlos Eug&eacute;nio, lembrando que &ldquo;foi interposta uma Provid&ecirc;ncia Cautelar contra o Telegram em Novembro de 2020, e que &eacute; imprescind&iacute;vel que o Projeto-Lei 706, para combate &agrave; pirataria, que est&aacute; neste momento a ser discutido na especialidade na Assembleia da Rep&uacute;blica, suba a plen&aacute;rio para vota&ccedil;&atilde;o final&rdquo;.</p><aside class="ad-slot ad-slot--double show-for-large"><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-large" data-ad-pos="BTFVert2"></div></div><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-large" data-ad-pos="BTFVert3"></div></div></aside><aside class="ad-slot ad-slot--sticky show-for-small"><div class="ad-slot--sticky-wrapper"><div id="pub_4" class="pubVert pubtxt show-for-small" data-ad-pos="BTFVert1"></div></div></aside>        <aside class="story__callout story__callout--link ">
            <div class="story__callout__wrapper">
                <iframe src="about:blank" data-src="https://www.publico.pt/2020/04/02/sociedade/noticia/directores-20-jornais-revistas-juntamse-apelo-pirataria-1910704/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
            </div>
        </aside>
<p>&ldquo;A Visapress desafia o Governo a rapidamente assumir um compromisso pela liberdade de imprensa atrav&eacute;s da cria&ccedil;&atilde;o de leis que permitam o combate &agrave; pirataria e partilha de conte&uacute;dos editoriais, em particular nas redes sociais&rdquo;, sublinhou a entidade.</p><aside class="ad-slot ad-slot--double show-for-small"><div class="ad-slot__wrapper"><div class="pubVert BtnFixo pubtxt show-for-small" data-ad-pos="BTFVert3"></div></div></aside>
            </div>

            <footer class="story__footer" id="story-footer">
                    <div class="story__contact">


                        <div class="story__actions">
                            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
                        </div>
                    </div>
                        <div class="story__tags">
                            <div class="tag-list">
                                <h3 class="menu-title">Tópicos</h3>
                                <ul class="menu menu--tag">
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Sociedade')" href="/sociedade">Sociedade</a>
                                        </li>
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Media')" href="/media">Media</a>
                                        </li>
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Comunica&#xE7;&#xE3;o social')" href="/comunicacao-social">Comunica&#xE7;&#xE3;o social</a>
                                        </li>
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Jornal')" href="/jornal">Jornal</a>
                                        </li>
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Redes sociais')" href="/redes-sociais">Redes sociais</a>
                                        </li>
                                        <li class="inline-list__item ">
                                            <a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Governo')" href="/governo">Governo</a>
                                        </li>
                                </ul>
                                <!--<div class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'BOTTOM', 'CLICK');" class="button optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></div>-->
                            </div>
                            <div class="optin-expert">
                                <a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'click', 'bottom');" class="button optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a>
                            </div>
                        </div>
                        <a class="button button--expand button--comments" href="#comments">Comentar</a>
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Ler mais</h3>
                            </header>
                            <ul class="headline-list headline-list--media" id="more-box">
                                        <li class="headline-list__item media-object" data-replace-id="1976430">
                                            <div class="media-object-section">
                                                <a href="/n1976430">
                                                    <h4 class="headline">Morreu o internacional francês Adams, após um coma de 39 anos</h4>
                                                </a>
                                            </div>
                                        </li>
                                        <li class="headline-list__item media-object" data-replace-id="1976261">
                                            <div class="media-object-section">
                                                <a href="/n1976261">
                                                    <h4 class="headline">As criptomoedas e o sistema financeiro deram as mãos</h4>
                                                </a>
                                            </div>
                                        </li>
                                        <li class="headline-list__item media-object" data-replace-id="1976404">
                                            <div class="media-object-section">
                                                <a href="/n1976404">
                                                    <h4 class="headline">DGS traça plano com três cenários para fazer face ao Inverno</h4>
                                                </a>
                                            </div>
                                        </li>
                            </ul>
                        </section>
                    <script>
                        if (window.matchMedia("only screen and (max-width: 767px)").matches) {
                            document.write('<section class="module module--collection" role="complementary" id="special-container"><div>' +
                                '<header>' +
                                '<h3 class="module__heading"></h3>' +
                                '</header>' +
                                '<ul class="headline-list headline-list--media" id="special-box">' +

                                '</ul>' +
                                '</div></section>');
                        }
                    </script>
            </footer>

            <div id="extraContent" style="height:1px"></div>
        </div>

        <script>
            var extraSport = "";
			            if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
                document.write('<aside class="story__supplemental-slot story__supplemental-slot--margin show-for-large">' + extraSport +
					'<aside class="ad-slot ad-slot--sticky"><div class="ad-slot--sticky-wrapper"><div class="pubVert pubtxt"></div></div></aside>' +
                    '<section class="module" role="complementary"><div id="populares-container">' +
                    '<header>' +
                    '<h3 class="module__heading">Mais populares</h3>' +
                    '</header>' +
                    '<ul class="headline-list headline-list--media" id="popular-box">' +

                    '</ul>' +
                    '</div></section>' +
                    '<section class="module module--collection" role="complementary" id="special-container"><div>' +
                    '<header>' +
                    '<h3 class="module__heading"></h3>' +
                    '</header>' +
                    '<ul class="headline-list headline-list--media" id="special-box">' +

                    '</ul>' +
                    '</div></section>' +
                    '</aside > ');
            }
        </script>

    </div>

    <aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
                <ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
                  <li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
                  <li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
                </ul>  
            </header>

            <div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
                <div class="tabs-panel is-active" id="comments-comments">
                    <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                        <form class="form comments__form" data-abide id="comment-form">
                            <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                        </form>
                        <div data-sticky-container class="comments__tabs__wrapper">
                            <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                                <li class="tabs-title is-active" role="presentation">
							        <a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								        Aprovados 
							        </a>
						        </li>
                                <li class="tabs-title" role="presentation">
							        <a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						        </li>
                            </ul>
                        </div>
                    </div>                
					<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
						<div class="tabs-panel is-active" id="comments-approved">

							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários</h5>
								<p>Seja o primeiro a comentar.</p>
							</div>

							<ol class="comments__list" id="approved-comments"></ol>

							<div class="comments__footer">
								<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
							</div>
						</div>

						<div class="tabs-panel" id="comments-pending">
							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários pendentes</h5>
							</div>

							<ol class="comments__list" id="pending-comments"></ol>
						</div>
					</div>				
				</div>
                <div class="tabs-panel comments--forum" id="comments-forum">
					<div class="comments__forum__pane comments__forum__pane--posts">						
						<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
						<ol class="forum-post__list">

						</ol>
						<div class="comments__forum__pane comments__forum__pane--tags">
							<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
							<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
							<div class="tag-list">
								<h3 class="menu-title">Tópicos</h3>
								<ul class="menu menu--tag">
									
								</ul>
							</div>
                            <div class="tag-dialog-content" id="tag-dialog-content">
                                <form>
                                    <div class="message">
                                        <div class="tag-explain">
                                            <p>Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.</p>
                                            <p><a href="https://www.publico.pt/forum/sobre" target="_blank">Saiba mais sobre o Fórum Público</a>.</p>
                                            <div class="divider-line"></div>
                                        </div> 
                                        <h4 class="tag-dialog-title module__heading">Notificações</h4>
                                        <div class="tag-explain-alt">
                                            <p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
                                        </div>
                                        <div class="tag-switch-toggle">
                                            <div class="disable tag-switch-icon notifications-muted-icon"></div>
                                            <div class="tag-switch-toggle-button">
                                                <div class="tag-onoffswitch">
                                                    <input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
                                                    <label class="tag-onoffswitch-label" for="switchOnOff">
                                                        <span class="tag-onoffswitch-inner"></span>
                                                        <span class="tag-onoffswitch-switch"></span>
                                                    </label>                                                
                                                </div>
                                            </div>
                                            <div class="tag-switch-icon notifications-icon"></div>
                                        </div>
                                        <div class="button-row">
                                            <button class="button create">Criar</button>
                                            <button class="button cancel">Cancelar </button>
                                        </div>
                                    </div>
                              </form>
                              <div class="overlay-msg">
                                    <div class="overlay-msg-text">Erro</div>
                              </div>
                            </div>
						</div>
					</div>
				</div>
            </div>
        </div>
    </aside>


</article>

<div class="more-stories">

    <section class="section section--main">
        <div class="l-grid homeContent" data-size="3" data-skip="0"
             data-url="/api/content/home"
             data-label="destaques_3"
             data-template="teaser-template">
            <h2 class="section__title">Em destaque</h2>
            <div class="l-grid__item print-edition">
                    <div class="module module module--compact module--print-edition">
                        <h3 class="heading module__heading">Edição impressa</h3>
                        <h4 class="subheading module__subheading">06 de setembro de 2021</h4>
                        <div class="module__media" id="print-edition">
                                <div class="module__media-slide">
                                    <div class="flex-media flex-media--print-edition">
                                        <img alt="" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://imagens.publico.pt/imagens.aspx/2021/09/06/P1/publico.jpg?tp=ARQUIVO&w=400&h=502&act=cropResize"
                                             data-sizes="auto"
                                             data-srcset="
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1/publico.jpg?tp=ARQUIVO&w=800&act=resize 800w,
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1/publico.jpg?tp=ARQUIVO&w=400&act=resize 400w,
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1/publico.jpg?tp=ARQUIVO&w=300&act=resize 300w" />
                                    </div>
                                </div>
                                <div class="module__media-slide">
                                    <div class="flex-media flex-media--print-edition">
                                        <img alt="" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://imagens.publico.pt/imagens.aspx/2021/09/06/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=400&h=502&act=cropResize"
                                             data-sizes="auto"
                                             data-srcset="
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=800&act=resize 800w,
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=400&act=resize 400w,
                                                https://imagens.publico.pt/imagens.aspx/2021/09/06/P1 Porto/publico_porto.jpg?tp=ARQUIVO&w=300&act=resize 300w" />
                                    </div>
                                </div>
                        </div>

                        <a href="/jornal" class="button button--cta module__button block-link">Ver mais</a>
                    </div>
            </div>
        </div>
    </section>

    <script>
        if (!window.matchMedia("only screen and (max-width: 767px)").matches) {
            document.write('<div class="pubHorz pubtxt" data-ad-pos="BTFHorz1"></div>');
        }
    </script>

    <section class="section section--opinion">
        <div class="l-grid homeContent" id="opinionContent" data-size="4"
             data-url="/api/content/home"
             data-label="opiniao" data-op="true"
             data-template="teaser-template">
            <h2 class="section__title">Opinião</h2>
        </div>
    </section>

    <section class="section">
        <div class="l-grid homeContent" data-size="21" data-skip="3" style="min-height:1px"
             data-url="/api/content/home"
             data-label="destaques_20"
             data-template="teaser-template">
        </div>
    </section>
</div>
			

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>
        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>
            <ul class="menu vertical">
                <li><a href="javascrip:void(0)" class="notifications"><i class="i-bell" aria-hidden="true"></i> Alertas</a></li>
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>
            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Lazer</h3>
            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <!--<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>-->
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>
            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
				<li><a href="/cronicas-provedor">Provedor do Leitor</a><li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>
            <ul class="menu vertical">
                <li><a href="/assinaturas?trackingId=6f33ef9b9cdafc45055d375e7228770d0c10d658f8d250f4a3" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
                <li><a href="/estante-publico">Estante P</a></li>
                <li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="https://www.publico.pt/clubep">Clube P</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a rel="noreferrer" href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>
        </div>
    </nav>
    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2021 PÚBLICO Comunicação Social SA</p>
        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>

<div class="reveal medium reveal--alerts" data-reveal id="modal-alerts">
    <div class="modal__content">
        <div class="modal__header">

            <h3 class="modal__title">Notificações bloqueadas</h3>

            <p>Para permitir notificações, siga as instruções:</p>
        </div>

        <div class="modal__body">
            <div class="safari"><a class="flex-media" style="padding-bottom: 50.2325581%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png?v2" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png" alt="Instruções para Safari"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="chrome-desktop"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" alt="Instruções para Chrome desktop"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="chrome-mobile"><a class="flex-media" style="padding-bottom: 49.8269896%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" alt="Instruções para Chrome mobile"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="edge"><a class="flex-media" style="padding-bottom: 130.1886792%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="edge-mac"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-mac.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-mac.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
            <div class="firefox"><a class="flex-media" style="padding-bottom: 50.2325581%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--firefox.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--firefox.png" alt="Instruções para Firefox"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal small reveal--alerts" data-reveal id="modal-alerts-manage-single">
    <div class="modal__content">
        <div class="modal__header">
            <h3 class="modal__title">Gerir notificações</h3>
            <p>Estes são os autores e tópicos que escolheu seguir. Pode activar ou desactivar as notificações.</p>
            <div class="lazy-loading">
                <div class="lazy-loading__loader"></div>
            </div>
        </div>

        <div class="lazy-loading" style="display:none"><div class="lazy-loading__loader"></div></div>

        <div class="l-mosaic alerts-manager">

        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>
<div class="reveal small reveal--alerts" data-reveal id="modal-alerts-manage-duo">

    <div class="modal__content">
        <div class="modal__header">
            <h3 class="modal__title">Gerir notificações</h3>
        </div>

        <div class="lazy-loading" style="display:none"><div class="lazy-loading__loader"></div></div>

        <ul class="tabs tabs--swtich" data-tabs id="alerts-manage-tabs" role="tablist">
            <li class="tabs-title is-active">
                <a aria-selected="true" href="#notificacoes-artigo">Deste artigo</a>
            </li>
            <li class="tabs-title">
                <a href="#notificacoes-gerir">Gerir notificações</a>
            </li>
        </ul>
        <div class="tabs-content tabs-content--swtich" data-tabs-content="alerts-manage-tabs">
            <div class="tabs-panel is-active" id="notificacoes-artigo">
                <p class="help-text">Receba notificações quando publicamos um texto deste autor ou sobre os temas deste artigo.</p>
                <div class="l-mosaic alerts-manager">

                </div>
            </div>

            <div class="tabs-panel" id="notificacoes-gerir">
                <p class="help-text">Estes são os autores e tópicos que escolheu seguir. Pode activar ou desactivar as notificações.</p>
                <div class="l-mosaic alerts-manager">

                </div>
            </div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<div class="reveal medium reveal--alerts" data-reveal id="modal-alerts-alt">
    <div class="modal__content">
        <div class="modal__header">

            <h3 class="modal__title">Notificações bloqueadas</h3>

            <p>Para permitir notificações, siga as instruções:</p>
        </div>

        <div class="modal__body">
            <div style="display: block;"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-alt.png" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge-alt.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
        </div>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<script>
var altKeyPressed=!1;function checkKey(e){18===e.keyCode&&(altKeyPressed=!0,setTimeout(function(){altKeyPressed=!1},5e3))}function copyHandler(e){altKeyPressed||onCopy(e),altKeyPressed=!1}function onCopy(e){if(e.clipboardData||window.clipboardData){var n=window.getSelection().toString().split(/\s+/).length;n>20&&userOnPage&&userOnPage.userGuid&&Publico.Track.Event("USER_COPY",userOnPage.userGuid,n)}}document.body.addEventListener("keydown",checkKey),document.body.addEventListener("copy",copyHandler);
</script>

<script>
    if (typeof fetch != "undefined") {
        var deferredPrompt;
        var addBtn = document.querySelector('#install-pwa-cta').parentElement;
        addBtn.style.display = 'none';

        window.addEventListener('beforeinstallprompt', (e) => {
            e.preventDefault();
            deferredPrompt = e;
            addBtn.style.display = 'block';
            var deferredScripts = window.deferredScripts || [];
            deferredScripts.push(function () {
                var $pwaCta = $('#install-pwa-cta');
                if ($pwaCta.length > 0 && typeof (Storage) != "undefined") {
                    if (!localStorage.notificationPopover) {
                        $pwaCta.attr('title', 'Instale o Público <button class="close-button" data-close aria-label="Fechar" type="button"><span aria-hidden="true">&times;</span></button>')
                        tippy('#install-pwa-cta', {
                            arrow: true,
                            allowTitleHTML: true,
                            dynamicTitle: false,
                            touchHold: true,
                            placement: 'top-end',
                            theme: 'light popover',
                            trigger: 'manual',
                            hideOnClick: 'persistent',
                            interactive: false,
                            maxWidth: '280px',
                            appendTo: document.getElementById('masthead-container'),
                            zIndex: 71000
                        });
                        $(document).on('click', '.popover-theme .close-button', function () {
                            $pwaCta[0]._tippy.hide();
                            localStorage.setItem('notificationPopover', 'shown');
                        });
                        $pwaCta.one('click', function () {
                            $pwaCta[0]._tippy.hide();
                            localStorage.setItem('notificationPopover', 'shown');
                        });
                        $pwaCta[0]._tippy.show();
                    } else {
                        $pwaCta.attr('title', 'Instalar');
                        if (!$('body').hasClass('v2020')) {
                            new Foundation.Tooltip($pwaCta, {
                                tipText: 'Instalar',
                                triggerClass: '',
                                hoverDelay: 100,
                                clickOpen: false
                            });
                        } else {
                            tippy('#install-pwa-cta', {
                                arrow: true,
                                size: 'small',
                                touchHold: true
                            });
                        }
                    }
                }
            });

            Publico.Track.Event("PWA", "view", "install");

            addBtn.addEventListener('click', (e) => {
                Publico.Track.Event("PWA", "start", "install");
                deferredPrompt.prompt();
                deferredPrompt.userChoice.then((choiceResult) => {
                    if (choiceResult.outcome === 'accepted') {
                        Publico.Track.Event("PWA", "accepted", "install");
                        console.log('User accepted the A2HS prompt');
                    } else {
                        Publico.Track.Event("PWA", "denied", "install");
                        console.log('User dismissed the A2HS prompt');
                    }
                    deferredPrompt = null;
                });
            });
        });
    }
</script>        </main>
    </div>

	<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>


<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>
<script>
    var manualTags = [];
</script>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action" onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'NAV');">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal?ref=2021&amp;cx=hamburger" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas/redirect" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo" data-campanha="202104_DESCONFINAMENTO​" >Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
						<li class="hide x2Link" rel="nofollow"><a class="need-user-id" href="/utilizador/assinatura">Gerir Publico X2</a></li>
                        <li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>						
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>                        
						<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                        <li><a href="https://www.publico.pt/jornal?ref=2021&amp;cx=hamburger">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/estante-publico?ref=2021&amp;cx=hamburger">Estante P</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout2" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title manual_tags">Em destaque</li>
        <li class="manual_tags">
                <ul class="side-panel__menu__sub">
                        <li><a href="/taliban?ref=2021&amp;cx=hamburger">Taliban</a></li>
                        <li><a href="/vacinacao?ref=2021&amp;cx=hamburger">Vacina&#xE7;&#xE3;o</a></li>
                        <li><a href="/afeganistao?ref=2021&amp;cx=hamburger">Afeganist&#xE3;o</a></li>
                        <li><a href="/relaxar?ref=2021&amp;cx=hamburger">Relaxar</a></li>
                        <li><a href="/newsletters?ref=2021&amp;cx=hamburger">Newsletters</a></li>
                        <li><a href="/ambiente?ref=2021&amp;cx=hamburger">Ambiente</a></li>
                        <li><a href="/calor?ref=2021&amp;cx=hamburger">Calor</a></li>
                        <li><a href="/ondas-calor?ref=2021&amp;cx=hamburger">Ondas de calor</a></li>
                        <li><a href="/fugas-vinhos-verao-2021?ref=2021&amp;cx=hamburger">Fugas Vinhos - Ver&#xE3;o 2021</a></li>
                </ul>
                <script>
 manualTags.push({ name: "Taliban", url: "/taliban" });  manualTags.push({ name: "Vacina&#xE7;&#xE3;o", url: "/vacinacao" });  manualTags.push({ name: "Afeganist&#xE3;o", url: "/afeganistao" });  manualTags.push({ name: "Relaxar", url: "/relaxar" });  manualTags.push({ name: "Newsletters", url: "/newsletters" });  manualTags.push({ name: "Ambiente", url: "/ambiente" });  manualTags.push({ name: "Calor", url: "/calor" });  manualTags.push({ name: "Ondas de calor", url: "/ondas-calor" });  manualTags.push({ name: "Fugas Vinhos - Ver&#xE3;o 2021", url: "/fugas-vinhos-verao-2021" });                 </script>				
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica?ref=2021&amp;cx=hamburger">Política</a></li>
                <li><a href="/sociedade?ref=2021&amp;cx=hamburger">Sociedade</a></li>
                <li><a href="/local?ref=2021&amp;cx=hamburger">Local</a></li>
                <li><a href="/economia?ref=2021&amp;cx=hamburger">Economia</a></li>
                <li><a href="/mundo?ref=2021&amp;cx=hamburger">Mundo</a></li>
                <li><a href="/culturaipsilon?ref=2021&amp;cx=hamburger">Cultura</a></li>
                <li><a href="/desporto?ref=2021&amp;cx=hamburger">Desporto</a></li>
                <li><a href="/ciencia?ref=2021&amp;cx=hamburger">Ciência</a></li>
                <li><a href="/tecnologia?ref=2021&amp;cx=hamburger">Tecnologia</a></li>
                <li><a href="/opiniao?ref=2021&amp;cx=hamburger">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/publico-na-escola?ref=2021&amp;cx=hamburger">Público na escola</a></li>
                <li><a href="/multimedia?ref=2021&amp;cx=hamburger">Multimédia</a></li>
                <li><a href="/podcasts?ref=2021&amp;cx=hamburger">Podcasts</a></li>
				<li><a href="/prova-dos-factos?ref=2021&amp;cx=hamburger">Prova dos Factos</a></li>
				<li><a href="/cronicas-provedor?ref=2021&amp;cx=hamburger">Provedor do Leitor</a></li>
				<li><a href="/aovivo?ref=2021&amp;cx=hamburger">Ao Vivo</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2?ref=2021&amp;cx=hamburger">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon?ref=2021&amp;cx=hamburger">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/impar?ref=2021&amp;cx=hamburger">Ímpar</a></li>
                <li class="hide-for-large"><a href="/fugas?ref=2021&amp;cx=hamburger">Fugas</a></li>
                <li class="hide-for-large"><a href="/p3?ref=2021&amp;cx=hamburger">P3</a></li>
                <!--<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>-->
                <li><a href="/bartoon?ref=2021&amp;cx=hamburger">Bartoon</a></li>
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt?ref=2021&amp;cx=hamburger">Cinecartaz</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Jogos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/palavras-cruzadas?ref=2021&amp;cx=hamburger">Palavras Cruzadas</a></li>
                <li><a href="/bridge?ref=2021&amp;cx=hamburger">Bridge</a></li>
                <li><a href="/sudoku?ref=2021&amp;cx=hamburger">Sudoku</a></li>
				<li><a href="/puzzle?ref=2021&amp;cx=hamburger">Puzzle</a></li>
            </ul>
        </li>		
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/newsletters?ref=2021&amp;cx=hamburger"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas?ref=2021&amp;cx=hamburger" class="side-panel__menu--subscribe subscribe-link" data-name="link hamburger seccao assinaturas">Assinar</a></li>
				<li><a href="/estante-publico?ref=2021&amp;cx=hamburger">Estante P</a></li>
				<li><a href="/exclusivos?ref=2021&amp;cx=hamburger">Exclusivos</a></li>				
                <li><a href="/jornal?ref=2021&amp;cx=hamburger">Edição impressa</a></li>
                <!--<li><a href="https://www.publico.pt/clubep/">Descontos para assinantes</a></li>-->
                <li><a href="/clubep?ref=2021&amp;cx=hamburger">Clube P</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <!--<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>-->
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica?ref=2021&amp;cx=hamburger">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial?ref=2021&amp;cx=hamburger">Estatuto Editorial</a></li>
                <li><a href="/autores?ref=2021&amp;cx=hamburger">Autores</a></li>
                <li><a href="/nos/contactos?ref=2021&amp;cx=hamburger">Contactos</a></li>
                <!--<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>-->
                <!--<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>-->
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>
<script>
    /*var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        $(".side-panel__menu__sub").on("click", "a", function () {
            Publico.Track.Event("SIDE_PANEL", "click", $(this).html());
        });
    })*/
</script>
        <img alt="" src="https://s.publico.pt/NOTICIA/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sociedade/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/media/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/comunicacao-social/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/jornal/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/redes-sociais/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/noticias/1976434" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/governo/1976434" width="1" height="1" style="visibility:hidden" />
		
	<script>
		if(typeof NodeList.prototype.forEach == "undefined"){
			var script = document.createElement('script');
			script.onload = function() {
				//alert("Script loaded and ready");
			};
			script.src = "https://polyfill.io/v3/polyfill.min.js?features=fetch%2CArray.from%2CElement.prototype.replaceWith%2CNodeList.prototype.forEach";
			document.getElementsByTagName('head')[0].appendChild(script);    
		}
	</script>
	<script src="https://static.publicocdn.com/files/site/js/jquery-3.5.1.min.js" crossorigin="anonymous"></script>
	<script>
	jQuery.event.special.touchstart = {
			setup: function( _, ns, handle ){
				this.addEventListener("touchstart", handle, { passive: true });
			}
		};  
	</script>
	<script src="https://static.publicocdn.com/files/site/js/main.story.js?202101270018"></script>		
	<script>
        $("." + (window.publicoConfig.isMobile ? "show-for-large" : "show-for-small")).remove();
        if (!window.publicoConfig.hasAds) {
            document.querySelectorAll(".ad-slot").forEach(function (el) {
                el.remove();
            });
        }
	</script>
	<script src="/js/news.min.js?202110091401"></script>	
	<!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M374K84');
        setTimeout(function () {
            if (typeof google_tag_manager == "undefined") {
                var f = document.getElementsByTagName("script")[0];
                var j = document.createElement("script");
                j.async = true;
                j.src = '/api/proxy/tagmanager';
                f.parentNode.insertBefore(j, f);
            }
        }, 1500);
    </script>
    <!-- End Google Tag Manager -->	

	
<script type="x-tmpl-mustache" id="teaser-template">
{{#.}}
{{#if isOpinion}}
	<div class="teaser teaser--weight-1 l-grid__item tone--opinion">
{{else if spoonsored}}
	<div class="teaser teaser--weight-1 l-grid__item tone--paid">
{{else if homeBrand}}
	<div class="teaser teaser--weight-1 l-grid__item tone--{{homeBrand.name}}">
{{else}}
	<div class="teaser teaser--weight-1 l-grid__item tone--news">
{{/if}}
		{{#if image}}
		<div class="teaser__media">
			<div class="flex-media">
                <img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                     data-src="{{image}}&w=320&act=resize"
                     data-sizes="auto"
                     data-srcset="
                    {{image}}&w=2048&act=resize 2048w,
                    {{image}}&w=1800&act=resize 1800w,
                    {{image}}&w=1600&act=resize 1600w,
                    {{image}}&w=1400&act=resize 1400w,
                    {{image}}&w=1280&act=resize 1280w,
                    {{image}}&w=1024&act=resize 1024w,
                    {{image}}&w=768&act=resize 768w,
                    {{image}}&w=640&act=resize 640w,
                    {{image}}&w=320&act=resize 320w" />
			</div>		
		</div>
        {{/if}}
		<div class="teaser__text">
        {{#if spoonsored}}
            <div class="kicker kicker--estudiop teaser__kicker">
                {{#if isPremium}}
                <span class="badge--exclusive-label">Exclusivo</span>
                {{/if}}
                <span class="kicker__logo"></span>
                <span class="kicker__label">Conteúdo comercial</span>
            </div>
        {{else if isMultipleRubric}}
            <span class="kicker teaser__genre">
                {{#if isPremium}}
                <span class="badge--exclusive-label">Exclusivo</span>
                {{/if}}
                {{rubric.name}}
            </span>
            <span class="kicker teaser__kicker">{{tag.nome}}</span>
		{{else if rubric.url}}
            <a class="kicker teaser__kicker" href="{{rubric.url}}" rel="tag">
                {{#if isPremium}}
                <span class="badge--exclusive-label">Exclusivo</span>
                {{/if}}
                {{{rubric.name}}}
            </a>
		{{else}}
            <span class="kicker teaser__kicker">
                {{#if isPremium}}
                <span class="badge--exclusive-label">Exclusivo</span>
                {{/if}}
                {{{rubric.name}}}
            </span>
		{{/if}}
			<h3 class="headline teaser__headline">
				<a href="{{url}}" class="block-link">
					{{{title}}}
				</a>
			</h3>

			<div class="teaser__meta">
				{{#if author}}
				<div class="byline teaser__byline">
				{{#each author}}
					<span class="byline__author"><a rel="author" href="/autor/{{slug}}" title="Mais artigos de {{nome}}"><span class="byline__name">{{nome}}</span></a></span>{{getsperator . ../author}}
					{{/each}}
				</div>
				{{/if}}
				<!--<span class="byline__author"><a rel="author" href="/autor/andrea-cunha-freitas" title="Mais artigos de Andrea Cunha Freitas">Andrea Cunha Freitas</a> <span class="byline__contribution">(vídeo)</span> <span class="byline__location">em Bruxelas</span></span>-->


				<div class="teaser__actions">
					<button type="button" class="action action--save" title="Guardar artigo" data-data-id="{{id}}" data-data-type="{{type}}">
						<i class="i-bookmark" aria-hidden="true"></i> <span class="show-for-sr">Guardar</span>
					</button>

				{{#if comments}}
					<span class="count count--comment">
						<a href="{{url}}#comments"><i class="i-comment" aria-hidden="true"></i> {{comments}}<span class="show-for-sr">comentários</span></a>
					</span>
				{{/if}}
				{{#if shares}}
					<span class="count count--share">
						<i class="i-share" aria-hidden="true"></i> {{shares}}<span class="show-for-sr">partilhas</span>
					</span>
				{{/if}}
			</div>
		</div>
	</div>
</div>
{{#if_eq @index 0}}
	{{#if_eq size 22}}
	<aside class="l-grid__item l-grid__item--ad ad-slot ad-slot--sticky">
	  <div class="ad-slot--sticky-wrapper">
		<div class="pubVert footer pubtxt" id="slot-home-{{@index}}"></div>
	  </div>  
	</aside>
	{{loadAd "slot-home-0" "" "footer"}}
	{{/if_eq}}
{{/if_eq}}
{{/.}}

</script>	

<script type="x-tmpl-mustache" id="latest-template">
{{#.}}
<li class="headline-list__item">
	<a href="{{url}}">	
		<time class="dateline" datetime="{{dates.utc}}">{{dates.short}}</time>
		{{#if rubric}}
		<span class="kicker"><i class="" aria-hidden="true"></i>{{rubric.name}}<span class="show-for-sr">.</span></span>
		{{/if}}
		<h5 class="headline">
			{{{title}}}
		</h5>
	</a>
</li>
{{/.}}
</script>
    <!--ANONYMOUS-->
</body>
</html>