<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Covid-19. Peritos apresentam hoje dados sobre situação actual da pandemia no Infarmed | Ao Minuto | PÚBLICO</title>
    <meta itemprop="name" content="Covid-19. Peritos apresentam hoje dados sobre situação actual da pandemia no Infarmed">
    <meta name="description" content="Também vão estar presentes na reunião na sede do Infarmed o Presidente da República, o primeiro-ministro e representantes dos partidos. A reunião começa às 10h.">
    <meta name="keywords" content="Sociedade, Ao Minuto, Covid-19, Coronavírus, Saúde, Pandemia, Doenças, Governo, Liveblog">
    <meta name="news_keywords" content="Sociedade, Ao Minuto, Covid-19, Coronavírus, Saúde, Pandemia, Doenças, Governo, Liveblog">

    <link rel="amphtml" href="https://www.publico.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" />
            <meta name="author" content="In&#xEA;s Cha&#xED;&#xE7;a" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Covid-19. Peritos apresentam hoje dados sobre situação actual da pandemia no Infarmed","url": "https://www.publico.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534","description":"Tamb&#xE9;m v&#xE3;o estar presentes na reuni&#xE3;o na sede do Infarmed o Presidente da Rep&#xFA;blica, o primeiro-ministro e representantes dos partidos. A reuni&#xE3;o come&#xE7;a &#xE0;s 10h.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Tue, 23 Mar 2021 07:57:43 GMT","datePublished": "Tue, 23 Mar 2021 07:57:43 GMT","dateModified": "Tue, 23 Mar 2021 07:57:43 GMT","articleSection": "Sociedade","keywords": ["Ao Minuto","Covid-19","Coronavírus","Saúde","Pandemia","Doenças","Governo","Liveblog"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "In&#xEA;s Cha&#xED;&#xE7;a"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Covid-19. Peritos apresentam hoje dados sobre situa&#xE7;&#xE3;o actual da pandemia no Infarmed" />
        <meta name="twitter:title" content="Covid-19. Peritos apresentam hoje dados sobre situa&#xE7;&#xE3;o actual da pandemia no Infarmed" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Tamb&#xE9;m v&#xE3;o estar presentes na reuni&#xE3;o na sede do Infarmed o Presidente da Rep&#xFA;blica, o primeiro-ministro e representantes dos partidos. A reuni&#xE3;o come&#xE7;a &#xE0;s 10h." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1955534" />
    <meta name="twitter:description" content="Tamb&#xE9;m v&#xE3;o estar presentes na reuni&#xE3;o na sede do Infarmed o Presidente da Rep&#xFA;blica, o primeiro-ministro e representantes dos partidos. A reuni&#xE3;o come&#xE7;a &#xE0;s 10h." />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<script>
    if (window.self != window.top) {
        var topWindow = window.parent;
        while (topWindow != window.top) {
            topWindow = topWindow.parent;
        }
		if(document.location.href.indexOf("preview_token") < 0){
			document.location = '/';
		}
        //topWindow.location = window.self.location;
    }
</script>

    <script>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</script>
    <script>
        window.ga = window.ga || function () { (ga.q = ga.q || []).push(arguments) }; ga.l = +new Date;

        var metricNames = ['fp', 'fcp', 'lcp', 'lcpFinal', 'fid', 'cls', 'clsFinal', 'tbt', 'tbt10S', 'tbtFinal'];
        new Perfume({
            analyticsTracker: function (result) {
                var metricName = result.metricName;
                var data = result.data;
                var navigatorInformation = result.navigatorInformation;
                if (metricNames.includes(metricName)) {
                    var obj = {
                        eventCategory: 'Perfume.js',
                        eventAction: metricName,
                        eventValue: metricName === 'cls' ? data * 1000 : data,
                        eventLabel: navigatorInformation.isLowEndExperience ? 'lowEndExperience' : 'highEndExperience',
                        nonInteraction: true,
                    };
                    ga('send', 'event', obj);
                }
            }
        });
    </script>

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT --> 
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202010281417" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202010281417"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        window.publicoConfig = {
            pageType: "News",
            dfpSection: typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"],
            pageSection: { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection },
            pageAuthors: ["Inês Chaíça"],
            pageTags: ["Sociedade", "Ao Minuto", "Covid-19", "Coronavírus", "Saúde", "Pandemia", "Doenças", "Governo", "Liveblog"],
            pageTagsId: [871, 5600, 12174, 12129, 873, 12191, 21, 417, 12194],
            pageSlugs: ["sociedade", "ao-minuto", "covid19", "coronavirus", "saude", "pandemia", "doencas", "governo", "coronavirus-ao-minuto"],
            pageDate: "Tue, 23 Mar 2021 07:57:43 GMT",
            pageSponsored: false,
            pageArticleId: 1955534,
            pageTrackingId: window.trackingId,
            notifications: {
                "tags": [{"name":"Sociedade","slug":"sociedade","id":871},{"name":"Ao Minuto","slug":"ao-minuto","id":5600},{"name":"Covid-19","slug":"covid19","id":12174},{"name":"Coronavírus","slug":"coronavirus","id":12129},{"name":"Saúde","slug":"saude","id":873},{"name":"Pandemia","slug":"pandemia","id":12191},{"name":"Doenças","slug":"doencas","id":21},{"name":"Governo","slug":"governo","id":417},{"name":"Liveblog","slug":"coronavirus-ao-minuto","id":12194}],
                "authors": [{"name":"Inês Chaíça","slug":"ines-chaica","id":6310}]
            },
            userType: "",
            isMobile: window.matchMedia("only screen and (max-width: 767px)").matches,
            hasAds: true,
            newsletterSections: ["p3", "fugas", "culturaipsilon", "tecnologia", "ciencia"],
            paywallSize: 30
        };
        window.publicoConfig.isPwEnable = false;

        var dfpSection = window.publicoConfig.dfpSection;
        var pageSection = window.publicoConfig.pageSection;
        var pageAuthors = window.publicoConfig.pageAuthors;
        var pageTags = window.publicoConfig.pageTags;
        var targetSettings = window.publicoConfig.pageSlugs;
        var pageTagsId = window.publicoConfig.pageTagsId;
        var pageType = "News";
        var pageDate = window.publicoConfig.pageDate;
        var pageSponsored = window.publicoConfig.pageSponsored;

        window.hasAds = true;
        window.isLocked = false;
        window.isOpinion = false;

        if (targetSettings.indexOf("inclusao-mercado-trabalho") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("estudiop") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("bolsas-p3") > -1) window.hasAds = window.publicoConfig.hasAds = false;
        if (targetSettings.indexOf("interior-mexe") > -1) window.hasAds = window.publicoConfig.hasAds = false;

        var dataLayer = [{
            "section": dfpSection,
            "author": pageAuthors,
            "tags": pageTags,
			"slugs": targetSettings,
            "isLive": false,
            "userOnPage": {},
            "isSubscriber": false,
			"dfpSection": dfpSection,
            "tipo": "aoMinuto",
            "id": window.publicoConfig.pageArticleId,
            "showAds": window.hasAds,
			"isPwEnable": window.publicoConfig.isPwEnable,
            "notifications": window.publicoConfig.notifications,
            "trackingId": window.publicoConfig.pageTrackingId
        }];


        window.isPwEnable = false;
        window.documentId = 1955534;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
        counts: true,
            opens: false,
            dataId: 1955534,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>

<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "rvf_2020";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

		window.canRefresh = true;

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                if (window.canRefresh) document.location.reload();
                idle_time == 0
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>



    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534",
            page_title: "Covid-19. Peritos apresentam hoje dados sobre situa&#xE7;&#xE3;o actual da pandemia no Infarmed",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "live",
            article_word_count: "0",
            article_publication_date: "Tue, 23 Mar 2021 07:57:43 GMT",
            user_status: "open"
        });
    </script>
	<style>.end-links{margin-right:auto;width:calc(50% - 1.875rem);margin-left:calc(16.666% + .9375rem);position:relative;min-height:80px;margin-bottom:32px}@media screen and (max-width:63.99875em){.end-links{width:100%;margin-right:auto;margin-left:auto}}.end-links{box-shadow:0 1px 3px rgba(0,0,0,0.08),0 1px 2px rgba(0,0,0,0.2);padding:1rem;background:#fff}@media print,screen and (min-width:64em){.end-links{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;min-height:107px}}.end-links:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/bg-footer-coronavirus.png);background-size:contain;background-repeat:no-repeat;width:81px;height:85px;position:absolute;bottom:8px;right:16px;opacity:0.5}@media print,screen and (min-width:64em){.end-links:after{top:8px;bottom:auto}}.tone--multimedia .end-links{margin:2rem auto 0 auto}.footer-logo-wrapper{max-width:112px;display:block;margin:0 auto 1rem auto;-ms-flex:1 0 112px;flex:1 0 112px}@media print,screen and (min-width:64em){.footer-logo-wrapper{margin:0;margin-right:1rem}}.end-links ul{list-style-type:none;margin:0}@media print,screen and (min-width:64em){.end-links ul{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center}}.end-links button,.end-links li,.end-links li a{color:#D50000!important}.end-links button{border:none!important}.end-links li{text-align:center}@media print,screen and (min-width:64em){.end-links li{text-align:left;padding:0 1rem;-ms-flex:0 1 auto;flex:0 1 auto}}@media print,screen and (min-width:64em){.end-links li:first-child{-ms-flex:1 0 65%;flex:1 0 65%;padding-left:30px}}.end-links li:not(:last-child){margin-bottom:0.5rem}@media print,screen and (min-width:64em){.end-links li:not(:last-child){margin-bottom:0;border-right:solid 1px #EA8080}}@media print,screen and (min-width:64em){.end-links li:last-child{padding-right:0}}.end-links li a{font-weight:bold;border-bottom:solid 1px #D50000}.end-links .user-tools__item--notifications{position:relative}.end-links .onesignal-customlink-container{position:absolute;top:-2px;left:-2px;margin:0!important}.end-links .onesignal-customlink-container,.end-links .onesignal-customlink-container:hover{background:transparent!important}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe{padding-right:250px}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:before{color:#D50000}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:after{display:none}.end-links .user-tools__item--notifications .notifications-label strong{font-weight:700;border-bottom:1px solid #D50000}.end-links .dropdown-pane{text-shadow:none}</style>
</head>
<body id="publico-pt" class="layout layout--standard layout--custom-post tone  tone--news">
    <div id="content" class="content">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M374K84" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="masthead" class="masthead masthead--compact " role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>
							<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181"/><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318"/></svg>
                         </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/impar">Ímpar</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
                            <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
							<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/ao-minuto">Ao Minuto</a></span> <span class="story-meta__headline headline">Covid-19. Peritos apresentam hoje dados sobre situação actual da pandemia no Infarmed</span>
                    </h3>
                </div>
            </div>

                <div class="social-tools social-tools--sticky">
                    <span class="show-for-sr">Partilhar notícia</span>

                    <ul class="social-tools__menu social-tools__menu--dropdown">
                        <li class="social-tools__item social-tools__text">
                            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
                        </li>
                        <li class="social-tools__item social-tools__item--facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Facebook">
                                <i class="i-facebook"></i>
                                <span class="show-for-sr">Partilhar no Facebook</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--twitter">
                            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534&text=Ao&#x2B;Minuto.&#x2B;Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed" target="_blank" title="Twitter">
                                <i class="i-twitter"></i>
                                <span class="show-for-sr">Partilhar no Twitter</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--whatsapp">
                            <a href="whatsapp://send?text=Ao&#x2B;Minuto.&#x2B;Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed+https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="WhatsApp">
                                <i class="i-whatsapp"></i>
                                <span class="show-for-sr">Partilhar no WhatsApp</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--messenger">
                            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Messenger">
                                <i class="i-messenger" aria-hidden="true"></i>
                                <span class="show-for-sr">Partilhar no Messenger</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__dropdown">
                            <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                            <ul class="social-tools__menu">
                                <li class="social-tools__item social-tools__item--googleplus">
                                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Google+">
                                        <i class="i-googleplus" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Google+</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--linkedin">
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534&title=Ao&#x2B;Minuto.&#x2B;Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed" target="_blank" title="LinkedIn">
                                        <i class="i-linkedin"></i>
                                        <span class="show-for-sr">Partilhar no LinkedIn</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--pinterest">
                                    <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Pinterest">
                                        <i class="i-pinterest" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Pinterest</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--mail">
                                        <a href="mailto:?subject=Ao Minuto. Covid-19. Peritos apresentam hoje dados sobre situa%C3%A7%C3%A3o actual da pandemia no Infarmed&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
                                            <i class="i-mail"></i>
                                            <span class="show-for-sr">Enviar por email</span>
                                        </a>
                                    </li>
                                <li class="social-tools__item social-tools__item--save">
                                    <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1955534">
                                        <i class="i-bookmark" aria-hidden="true"></i>
                                        <span class="show-for-sr">Guardar</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--comment">
                                        <a href="/2021/03/23/sociedade/noticia/covid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534#comments" title="Comentários">
                                            <i class="i-comment"></i>
                                            <span class="social-tools__item__label">Comentar</span>
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
					<li class="user-tools__item user-tools__item--subscriber-only">
					  <a onclick="Publico.Track.Event('Jogos', 'Home', 'Click')" href="https://www.publico.pt/jogos" class="masthead__button masthead__button--iconic">
						<i class="i-games" aria-hidden="true"></i>
						<span class="masthead__button__label show-for-large">Jogos</span>
					  </a>
					</li>							
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@ onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'TOPO');">Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
                            <li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="/utilizador/moderacao?userId=" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
							<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/estante-publico">Estante PÚBLICO</a></li>
							<li><a href="/exclusivos">Exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout2" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="https://www.publico.pt/assinaturas/redirect" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="20210112_Fakenews" >Assine já</a>
                    </li>
					<li class="user-tools__item user-tools__item--subscribe">
					  <a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
					</li>
					<style>
					  .masthead__container .user-tools__item--subscribe .masthead__button{border-top-right-radius:0;border-bottom-right-radius:0}}@media screen and (max-width: 22.5em){.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe{display:none !important}}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button{background-color:#f8ea96;color:#000;border-top-left-radius:0;color:#222;border-bottom-left-radius:0;border-top-right-radius:2px;border-bottom-right-radius:2px;margin-left:1px}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:hover,.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:focus{background-color:#f4e067;color:#000}@media screen and (max-width: 39.99875em){.masthead__container .masthead__button:not(.masthead__button--iconic){padding:0.85em 1em !important}}@media screen and (max-width: 39.99875em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:.25rem !important}}@media screen and (max-width: 22.5em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:0 !important}}@media screen and (max-width: 25.8125em){.user--logged-in.user--non-subscriber .masthead__container .user-tools__item--profile{display:none !important}}@media screen and (max-width: 64em){.user--logged-in.user--non-subscriber .masthead__button--toggle{max-width:6.25rem}}@media screen and (max-width: 22.5em){ .masthead__container .user-tools__item--subscribe + .user-tools__item--subscribe { display: none !important} }
					</style>
                    <li class="user-tools__item user-tools__item--notifications" role="menuitem">
                        <div><div class="onesignal-customlink-container"></div></div>
                        <div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
                        </div>
                    </li>
                </ul>
            </div>

        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            <script>
    window.isPwEnable = false;
</script>
<style>.live-post__highlight {overflow: visible; background: #ddd; box-shadow: 0 1px 3px rgba(0,0,0,0.1), 0 1px 2px rgba(0,0,0,0.3);}.no-touch .card.live-post__highlight:hover {box-shadow: 0 1px 3px rgba(0,0,0,0.1), 0 1px 2px rgba(0,0,0,0.3);}.live-post__highlight .kicker {display: inline-block;padding: 0.33333rem 0.5rem;border-radius: 2px;font-size: .7rem;line-height: 1;white-space: nowrap;cursor: default;background: #d10019;color: #fefefe;font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;text-transform: uppercase;vertical-align: middle;position: absolute;left: 0;top: -10px;}.live-post__highlight .live-post__title {font-size: 23px; line-height: 25px;}.live-post__highlight .live-post__body__collapsible { overflow: hidden; position:relative; height:auto;max-height: 40px; transition:all 1s ease;}.live-post__highlight .live-post__body__collapsible::after {content: "";position: absolute;width: 100%;height: 60px;background: rgb(221,221,221);background: linear-gradient(180deg, rgba(221,221,221,0) 0%, rgba(221,221,221,1) 75%);left: 0;z-index: 2;bottom: 0;}.live-post__highlight .live-post__body__collapsible.opened {max-height:9999px;}.live-post__highlight .live-post__body__collapsible.opened::after {display:none;}.live-post__highlight .button__more {color: #d10019;text-transform: uppercase;font-weight: bold;font-size: .75rem;line-height: 1rem;display: block;padding-bottom: .25rem; cursor:pointer; }.live-post__highlight .button__more::before {content: '›';display: inline-block;vertical-align: middle;background: #d10019;color: #fff;font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;;font-size: .6875rem;text-align: center;width: .875rem;height: .875rem;line-height: .75rem;border-radius: 50%;position: relative;top: -1px;margin-right: .25rem; transform: rotate(90deg); }.no-touch .live-post__highlight .button__more:hover {color:#b90017;}.no-touch .live-post__highlight .button__more:hover::before {background:#b90017;}.live-post__highlight.card .card__actions {background: #ddd;}</style>
<article id="story" class="story story--single story--article story--live story--updating" data-article-id="1955534">

    <header class="story__header" id="story-header">

        <h2 class="kicker">
        </h2>

        <h3 class="kicker kicker--label"><span class="label label--live"><i class="i-live"></i> Ao minuto</span> <span id="last-update"></span></h3>

        <h1 class="headline story__headline">Covid-19. Peritos apresentam hoje dados sobre situação actual da pandemia no Infarmed</h1>
        <div class="story__blurb lead" itemprop="description">
            <p>Também vão estar presentes na reunião na sede do Infarmed o Presidente da República, o primeiro-ministro e representantes dos partidos. A reunião começa às 10h.</p>
        </div>

        <div class="story__meta">
            <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/ines-chaica" title="Mais artigos de In&#xEA;s Cha&#xED;&#xE7;a">
<span class="avatar byline__avatar">
                            <span class="avatar__pad"><img data-interchange="[https://imagens.publico.pt/imagens.aspx/1526727?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1526727?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="In&#xEA;s Cha&#xED;&#xE7;a" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></span></span><span class="byline__name">In&#xEA;s Cha&#xED;&#xE7;a</span></a>        </address>
</div>
                <time class="dateline" datetime="Tue, 23 Mar 2021 07:57:43 GMT">23 de Mar&#xE7;o de 2021, 7:57</time>
            </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534&text=Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed+https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534&title=Covid-19.&#x2B;Peritos&#x2B;apresentam&#x2B;hoje&#x2B;dados&#x2B;sobre&#x2B;situa%C3%A7%C3%A3o&#x2B;actual&#x2B;da&#x2B;pandemia&#x2B;no&#x2B;Infarmed" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="mailto:?subject=Covid-19. Peritos apresentam hoje dados sobre situa%C3%A7%C3%A3o actual da pandemia no Infarmed&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2021%2F03%2F23%2Fsociedade%2Fnoticia%2Fcovid19-peritos-apresentam-hoje-dados-situacao-actual-pandemia-infarmed-1955534%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1955534">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
                    <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>

        </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img alt="coronavirus,minuto,saude,sociedade,governo,doencas,"
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1566322?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                Marta Temido na última reunião na sede do Infarmed sobre a covid-19
                    <span class="credit">LUSA/JOS&#xC9; SENA GOUL&#xC3;O</span>
            </figcaption>
    </figure>

        <div data-sticky-container class="story__live-highlights__wrapper">
            <aside class="story__live-highlights" id="live-highlights">
                <section class="module module--live-highlights responsive-toggle" data-toggler=".expanded" id="key-moments">
                    <h4 class="module__heading toggle" data-toggle="key-moments">
                        <span class="responsive-toggle--toggler"><i class="i-expand-alt" aria-hidden="true"></i></span>
                        Momentos-chave
                    </h4>

                    <ol class="live-highlights__list live-highlights__list--timeline">
                    </ol>
                </section>

            </aside>
        </div>

        <div class="story__body" id="story-body">           

            <a href="javascript:void(0);" class="btn btn-primary article-live-history">Ver mais</a>
        </div>

        <aside class="module module--rich-links">
            <h4 class="module__heading">Mais</h4>
            <section class="rich-link rich-link--news lazy-loading data" 
                     data-source="/content/summary/SCRIPTOR_NOTICIAS/1955517" 
                     data-folder="news" 
                     data-template="link" 
                     data-max-size="1" 
                     data-auto-fill="false" 
                     data-replace="true">
                <a href="/n1955517">

                    <div class="rich-link__text">
                        <h3 class="headline rich-link__title">PSP e GNR passam 700 multas por dia na primeira semana de desconfinamento</h3>
                    </div>
                </a>
            </section>
            <section class="rich-link rich-link--news lazy-loading data" 
                     data-source="/content/summary/SCRIPTOR_NOTICIAS/1955452" 
                     data-folder="news" 
                     data-template="link" 
                     data-max-size="1" 
                     data-auto-fill="false" 
                     data-replace="true">
                <a href="/n1955452">

                    <div class="rich-link__text">
                        <h3 class="headline rich-link__title">O que pode e não pode fazer na semana e fim-de-semana da Páscoa</h3>
                    </div>
                </a>
            </section>
            <section class="rich-link rich-link--news lazy-loading data" 
                     data-source="/content/summary/SCRIPTOR_NOTICIAS/1955457" 
                     data-folder="news" 
                     data-template="link" 
                     data-max-size="1" 
                     data-auto-fill="false" 
                     data-replace="true">
                <a href="/n1955457">

                    <div class="rich-link__text">
                        <h3 class="headline rich-link__title">Europa vive pandemia da covid-19 a várias velocidades. Regresso do turismo no Verão é “passo maior do que a perna”, alerta especialista</h3>
                    </div>
                </a>
            </section>
            <section class="rich-link rich-link--news lazy-loading data" 
                     data-source="/content/summary/SCRIPTOR_NOTICIAS/1955497" 
                     data-folder="news" 
                     data-template="link" 
                     data-max-size="1" 
                     data-auto-fill="false" 
                     data-replace="true">
                <a href="/n1955497">

                    <div class="rich-link__text">
                        <h3 class="headline rich-link__title">Eleições em Israel: Será o sucesso da vacinação suficiente para Netanyahu?</h3>
                    </div>
                </a>
            </section>
            <section class="rich-link rich-link--news lazy-loading data" 
                     data-source="/content/summary/SCRIPTOR_NOTICIAS/1955479" 
                     data-folder="news" 
                     data-template="link" 
                     data-max-size="1" 
                     data-auto-fill="false" 
                     data-replace="true">
                <a href="/n1955479">

                    <div class="rich-link__text">
                        <h3 class="headline rich-link__title">Marcelo diz que é “muito provável” que estado de emergência dure até Maio</h3>
                    </div>
                </a>
            </section>
        </aside>
    </div>

    <footer class="story__footer" id="story-footer">
        <aside class="author">
            <div class="author__contact">
                <a href="mailto:&amp;#116;&amp;#112;&amp;#46;&amp;#111;&amp;#99;&amp;#105;&amp;#108;&amp;#98;&amp;#117;&amp;#112;&amp;#64;&amp;#97;&amp;#99;&amp;#105;&amp;#97;&amp;#104;&amp;#99;&amp;#46;&amp;#115;&amp;#101;&amp;#110;&amp;#105;" title="Enviar email a In&#xEA;s Cha&#xED;&#xE7;a">&amp;#116;&amp;#112;&amp;#46;&amp;#111;&amp;#99;&amp;#105;&amp;#108;&amp;#98;&amp;#117;&amp;#112;&amp;#64;&amp;#97;&amp;#99;&amp;#105;&amp;#97;&amp;#104;&amp;#99;&amp;#46;&amp;#115;&amp;#101;&amp;#110;&amp;#105;</a>
            </div>
        </aside>

        <div class="tag-list">
            <h3 class="menu-title">Tópicos</h3>

            <ul class="menu menu--tag">
                <li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/ao-minuto">Ao Minuto</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/covid19">Covid-19</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/coronavirus">Coronav&#xED;rus</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/pandemia">Pandemia</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/doencas">Doen&#xE7;as</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/governo">Governo</a></li>
                <li class="inline-list__item "><a class="button button--tag" href="/coronavirus-ao-minuto">Liveblog</a></li>
            </ul>
        </div>

        <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
                    <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button" href="javascript:;" data-modal="feedback" data-open="modal-correction">Sugerir correcção</a>
        </div>

    </footer>

        <aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
                <ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
                  <li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
                  <li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
                </ul>  
            </header>

            <div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
                <div class="tabs-panel is-active" id="comments-comments">
                    <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                        <form class="form comments__form" data-abide id="comment-form">
                            <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                        </form>
                        <div data-sticky-container class="comments__tabs__wrapper">
                            <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                                <li class="tabs-title is-active" role="presentation">
							        <a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								        Aprovados 
							        </a>
						        </li>
                                <li class="tabs-title" role="presentation">
							        <a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						        </li>
                            </ul>
                        </div>
                    </div>                
					<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
						<div class="tabs-panel is-active" id="comments-approved">

							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários</h5>
								<p>Seja o primeiro a comentar.</p>
							</div>

							<ol class="comments__list" id="approved-comments"></ol>

							<div class="comments__footer">
								<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
							</div>
						</div>

						<div class="tabs-panel" id="comments-pending">
							<div class="placeholder comments__placeholder" style="display:none">
								<h5 class="placeholder__heading">Não há comentários pendentes</h5>
							</div>

							<ol class="comments__list" id="pending-comments"></ol>
						</div>
					</div>				
				</div>
                <div class="tabs-panel comments--forum" id="comments-forum">
					<div class="comments__forum__pane comments__forum__pane--posts">						
						<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
						<ol class="forum-post__list">

						</ol>
						<div class="comments__forum__pane comments__forum__pane--tags">
							<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
							<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
							<div class="tag-list">
								<h3 class="menu-title">Tópicos</h3>
								<ul class="menu menu--tag">
									
								</ul>
							</div>
                            <div class="tag-dialog-content" id="tag-dialog-content">
                                <form>
                                    <div class="message">
                                        <div class="tag-explain">
                                            Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
                                            <div class="divider-line"></div>
                                        </div>
                                        <h4 class="tag-dialog-title module__heading">Notificações</h4>
                                        <div class="tag-explain-alt">
                                            <p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
                                        </div>
                                        <div class="tag-switch-toggle">
                                            <div class="disable tag-switch-icon notifications-muted-icon"></div>
                                            <div class="tag-switch-toggle-button">
                                                <div class="tag-onoffswitch">
                                                    <input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
                                                    <label class="tag-onoffswitch-label" for="switchOnOff">
                                                        <span class="tag-onoffswitch-inner"></span>
                                                        <span class="tag-onoffswitch-switch"></span>
                                                    </label>                                                
                                                </div>
                                            </div>
                                            <div class="tag-switch-icon notifications-icon"></div>
                                        </div>
                                        <div class="button-row">
                                            <button class="button create">Criar</button>
                                            <button class="button cancel">Cancelar </button>
                                        </div>
                                    </div>
                              </form>
                              <div class="overlay-msg">
                                    <div class="overlay-msg-text">Erro</div>
                              </div>
                            </div>
						</div>
					</div>
				</div>
            </div>
        </div>
    </aside>

</article>


                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        siteControl._getSplitSegment("_mrst").then(function (result) {
			if(result == "1"){
				$("#module-front-page")
					.data("replace", false)
					.data("source", "/api/cache?key=popular.v2")
					.data("action", "DESTAQUES_B").html("");
				//dataLoad(document.getElementById("popular-box"));
				Publico.Track.Event("NOTICIA", "DESTAQUES_B", "LOAD");
			}
        });
    });
</script>
        </main>

<section id="colophon" class="colophon">
	<nav class="colophon__nav">
		<div class="colophon__nav__item colophon__nav__item--brand">
			<a href="/">
			<i class="i-brand" aria-hidden="true"></i>
			<span class="show-for-sr">Público</span>
			</a>
		</div>
		<div class="colophon__nav__item colophon__nav__item--social">
			<h3 class="menu-title">Siga-nos</h3>
			<ul class="menu vertical">
				<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
				<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
				<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
				<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
				<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
				<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
				<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
			</ul>
		</div>
		<div class="colophon__nav__item colophon__nav__item--commercial">
			<h3 class="menu-title">Quiosque</h3>
			<ul class="menu vertical">
				<li><a href="/apps">Aplicações</a></li>
				<li><a href="http://loja.publico.pt">Loja</a></li>
				<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
				<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
			</ul>
		</div>
		<div class="colophon__nav__item colophon__nav__item--sites">
			<h3 class="menu-title">Lazer</h3>
			<ul class="menu vertical">
				<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
			</ul>
		</div>
		<div class="colophon__nav__item colophon__nav__item--about">
			<h3 class="menu-title">Sobre</h3>
			<ul class="menu vertical">
				<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
				<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
				<li><a href="/cronicas-provedor">Provedor do Leitor</a><li>
				<li><a href="/autores">Autores</a></li>
				<li><a href="/nos/contactos">Contactos</a></li>
				<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
				<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
			</ul>
		</div>
		<div class="colophon__nav__item colophon__nav__item--subscriptions">
			<h3 class="menu-title">Assinaturas</h3>
			<ul class="menu vertical">
				<li><a href="/assinaturas?trackingId=6f33ef9b9cdafc45055d375e7228770d0c10d658f8d250f4a3" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
				<li><a href="/estante-publico">Estante P</a></li>
				<!--<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>-->
				<li><a href="/jornal">Edição impressa</a></li>
				<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
			</ul>
		</div>
		<div class="colophon__nav__item colophon__nav__item--misc">
			<div class="colophon__nav__item--sub">
				<p class="heading-alt">Email marketing por</p>
				<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
			</div>
		</div>
	</nav>
	<footer class="colophon__footer" role="contentinfo">
		<p class="copyright-notice">@ 2021 PÚBLICO Comunicação Social SA</p>
		<nav class="colophon__legal">
			<ul class="menu vertical large-horizontal">
				<li><a href="/nos/ajuda">Ajuda</a></li>
				<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
				<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
				<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
				<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
			</ul>
		</nav>
	</footer>
</section>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>


    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action" onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'NAV');">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo" >Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>						
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>                        
						<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/estante-publico">Estante P</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout2" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/impostos">Impostos</a></li>
                        <li><a href="/saude">Sa&#xFA;de</a></li>
                        <li><a href="/alqueva-1028">Alqueva</a></li>
                        <li><a href="/coronavirus">Coronav&#xED;rus</a></li>
                        <li><a href="/teletrabalho">Teletrabalho</a></li>
                        <li><a href="/irs">IRS</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/publico-na-escola">Público na escola</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="/prova-dos-factos">Prova dos Factos</a></li>
				<li><a href="/cronicas-provedor">Provedor do Leitor</a></li>
				<li><a href="/aovivo">Ao Vivo</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/impar">Ímpar</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="/bartoon">Bartoon</a></li>
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Jogos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/palavras-cruzadas">Palavras Cruzadas</a></li>
                <li><a href="https://www.publico.pt/bridge/">Bridge</a></li>
                <li><a href="https://www.publico.pt/sudoku">Sudoku</a></li>
				<li><a href="https://www.publico.pt/puzzle">Puzzle</a></li>
            </ul>
        </li>		
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="side-panel__menu--subscribe subscribe-link" data-name="link hamburger seccao assinaturas">Assinar</a></li>
				<li><a href="/estante-publico">Estante P</a></li>
				<li><a href="/exclusivos">Exclusivos</a></li>				
                <li><a href="/jornal">Edição impressa</a></li>
                <!--<li><a href="https://www.publico.pt/clubep/">Descontos para assinantes</a></li>-->
                <li><a href="https://www.publico.pt/clubep/">Clube P</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <!--<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>-->
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <!--<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>-->
                <!--<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>-->
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>
<script>
    /*var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        $(".side-panel__menu__sub").on("click", "a", function () {
            Publico.Track.Event("SIDE_PANEL", "click", $(this).html());
        });
    })*/
</script>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>

    var liveDocumentId = $("article.story--live").data("articleId");
    $.ajax({
        dataType: "json",
        url: "https://api.publico.pt/liveblog/" + liveDocumentId,
        data:
        {
            lastId: this.lastLiveBlogId
        }
    }).success(function (data) {
        window.interval = null;
        window.interval = setInterval(function () {
            if (typeof siteControl != "undefined" && typeof siteControl._startLive == "function") {
                clearInterval(window.interval);
                if (!window.liveStarted) {
                    window.liveStarted = true;
                    Publico.Data.get("/api/experience/bannerMinutoAMinuto/?anonym=" + (userOnPage.userGuid ? "false" : "true") + "&page=" + window.pwPage + "&section=" + (window.pageSection ? window.pageSection.slug : ""), null, false).then(function (result) {
                        var inlineAd = null;
                        if (result && result.html && (userOnPage &&!userOnPage.isSubscriber)) {
                            $("head").append("<link rel='stylesheet' href='https://static.publicocdn.com/files/paywall/css/minuto-a-minuto.css?2020' type='text/css' media='screen'>");
                            inlineAd = result.html;
                        }
                        siteControl._startLive(data, inlineAd);
                    }).catch(function(){
						siteControl._startLive(data, null);
					});
                }
            }
        }, 500);
    }).always(function () {
        console.log("DONE");
        });
    	var targetSettings = window.targetSettings || [];
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2021032308"></script>
<script src="/js/site.min.js?202103212350&amp;v=yZEZsiOQffjS8-jguj-fgsfnJaIBihhQYTRY_yWUj3U"></script>


<!--ASYNC CALL -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>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</script>


<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>

<script>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</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637520862037428521&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637520862037428521&" style="display:none;" />

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637520862037428521' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || []; w[l].push({
            'gtm.start':
                new Date().getTime(), event: 'gtm.js'
        }); var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-M374K84');
    setTimeout(function () {
        if (typeof google_tag_manager == "undefined") {
            var f = document.getElementsByTagName("script")[0];
            var j = document.createElement("script");
            j.async = true;
            j.src = '/api/proxy/tagmanager';
            f.parentNode.insertBefore(j, f);
        }
    }, 1500);
</script>
        <img alt="" src="https://s.publico.pt/NOTICIA/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sociedade/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/ao-minuto/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/covid19/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/coronavirus/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/saude/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/pandemia/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/doencas/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/governo/1955534" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/coronavirus-ao-minuto/1955534" width="1" height="1" style="visibility:hidden" />
    <script>
        var deferredScripts = window.deferredScripts || [];
        deferredScripts.push(function () {
            if (Foundation.MediaQuery.atLeast('xxlarge') && document.querySelectorAll('.related-stories').length > 0) {
                siteControl._getSplitSegment("_iseg").then(function (result) {
                    Publico.Track.Event("SHARE_AB", "LOAD", result);
                    if (result == "1") {
                        $("<style>@media only screen and (min-width: 1440px) {.story__meta {position: relative;}.is-scrolled-below-header .story__meta .social-tools {position: fixed;top: 50%;transform: translateX(-5rem) translateY(-50%);display: block;}.is-scrolled-below-header .story__meta .social-tools__menu {display: flex;flex-flow: column;justify-content: center;}.is-scrolled-below-header .story__meta .social-tools__item {margin: 0 auto .5rem auto !important;}.is-scrolled-below-header .story__meta .social-tools__item .stat-tab {padding: 0 !important;text-align: center;}}</style>").appendTo("head");
                        var inview = new Waypoint.Inview({
                            element: $('.related-stories')[0],
                            enter: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'down') {
                                    $target.addClass('hide');
                                }
                            },
                            exit: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            },
                            exited: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            }
                        });

                        window.setTimeout(function () {
                            Waypoint.refreshAll();
                        }, 1000);
                    } else {
                        $("<style>.social-tools--sticky .social-tools__menu--dropdown .social-tools__item:not(.is-dropdown-submenu-parent) a {color: #fefefe !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--facebook a {background-color: #3b5999 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--twitter a {background-color: #55acee !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--whatsapp a {background-color: #25D366 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--messenger a {background-color: #0084ff !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--linkedin a {background-color: #0077B5 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--pinterest a {background-color: #bd081c !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--mail a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--save a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--comment a {background-color: #d10019 !important;}</style>").appendTo("head");
                    }
                    $("[class^='social-tools__item social-tools__item--']").find("a").off("click");

                    $("[class^='social-tools__item social-tools__item--']").find("a").on("click", function () {
                        var $this = $(this);
                        if ($("body").hasClass("is-scrolled-below-header")) {
                            if (result == "1") {
                                if ($this.closest("div").hasClass("social-tools--sticky")) {
                                    Publico.Track.Event("SHARE_AB", "GREY", this.title);
                                } else {
                                    Publico.Track.Event("SHARE_AB", "SIDE", this.title);
                                }
                            } else {
                                Publico.Track.Event("SHARE_AB", "COLOR", this.title);
                            }
                        } else {
                            Publico.Track.Event("SHARE_AB", "NORMAL", this.title);
                        }
                    });
                });
            }
        });
    </script>
</body>
</html>