<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Das paredes do Porto às caixas de correio: postais pelo direito à habitação | Habitação | PÚBLICO</title>
<meta itemprop="name" content="Das paredes do Porto às caixas de correio: postais pelo direito à habitação">
<meta name="description" content="Fotografaram as paredes do Porto por mais de um ano e encontraram uma luta polifónica com uma reivindicação comum: o direito a um tecto. Agora, Inês Barbosa e Diana Rocha criaram uma colecção de postais. E sabem bem a quem gostariam de enviar um

">
<meta name="keywords" content="Local, Habitação, Porto, Turismo, Imobiliário, Câmara do Porto, Rui Moreira, Arrendamento, Gentrificação, Facebook">
<meta name="news_keywords" content="Local, Habitação, Porto, Turismo, Imobiliário, Câmara do Porto, Rui Moreira, Arrendamento, Gentrificação, Facebook">
<link rel="amphtml" href="https://www.publico.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061" />
<meta name="author" content="Mariana Correia Pinto, Nelson Garrido" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Das paredes do Porto às caixas de correio: postais pelo direito à habitação","url": "https://www.publico.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061","description":"Fotografaram as paredes do Porto por mais de um ano e encontraram uma luta polif&#xF3;nica com uma reivindica&#xE7;&#xE3;o comum: o direito a um tecto. Agora, In&#xEA;s Barbosa e Diana Rocha criaram uma colec&#xE7;&#xE3;o de postais. E sabem bem a quem gostariam de enviar um&#xD;&#xA;&#xD;&#xA;","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sun, 27 Sep 2020 07:10:00 GMT","datePublished": "Sun, 27 Sep 2020 07:10:00 GMT","dateModified": "Sun, 27 Sep 2020 07:10:00 GMT","articleSection": "Local","keywords": ["Habitação","Porto","Turismo","Imobiliário","Câmara do Porto","Rui Moreira","Arrendamento","Gentrificação","Facebook"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Mariana Correia Pinto"},"author": {"@type": "Person","name": "Nelson Garrido"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Das paredes do Porto &#xE0;s caixas de correio: postais pelo direito &#xE0; habita&#xE7;&#xE3;o" />
<meta name="twitter:title" content="Das paredes do Porto &#xE0;s caixas de correio: postais pelo direito &#xE0; habita&#xE7;&#xE3;o" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
<meta property="og:url" content="https://www.publico.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="Fotografaram as paredes do Porto por mais de um ano e encontraram uma luta polif&#xF3;nica com uma reivindica&#xE7;&#xE3;o comum: o direito a um tecto. Agora, In&#xEA;s Barbosa e Diana Rocha criaram uma colec&#xE7;&#xE3;o de postais. E sabem bem a quem gostariam de enviar um&#xD;&#xA;&#xD;&#xA;" />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1932061" />
<meta name="twitter:description" content="Fotografaram as paredes do Porto por mais de um ano e encontraram uma luta polif&#xF3;nica com uma reivindica&#xE7;&#xE3;o comum: o direito a um tecto. Agora, In&#xEA;s Barbosa e Diana Rocha criaram uma colec&#xE7;&#xE3;o de postais. E sabem bem a quem gostariam de enviar um&#xD;&#xA;&#xD;&#xA;" />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<script>
    if (window.self != window.top) {
        var topWindow = window.parent;
        while (topWindow != window.top) {
            topWindow = topWindow.parent;
        }
		if(document.location.href.indexOf("preview_token") < 0){
			document.location = '/';
		}
        //topWindow.location = window.self.location;
    }
</script>
<script>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</script>
<script>
        window.ga = window.ga || function () { (ga.q = ga.q || []).push(arguments) }; ga.l = +new Date;

        var metricNames = ['fp', 'fcp', 'lcp', 'lcpFinal', 'fid', 'cls', 'clsFinal', 'tbt', 'tbt10S', 'tbtFinal'];
        new Perfume({
            analyticsTracker: function (result) {
                var metricName = result.metricName;
                var data = result.data;
                var navigatorInformation = result.navigatorInformation;
                if (metricNames.includes(metricName)) {
                    var obj = {
                        eventCategory: 'Perfume.js',
                        eventAction: metricName,
                        eventValue: metricName === 'cls' ? data * 1000 : data,
                        eventLabel: navigatorInformation.isLowEndExperience ? 'lowEndExperience' : 'highEndExperience',
                        nonInteraction: true,
                    };
                    ga('send', 'event', obj);
                }
            }
        });
    </script>
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202008061855" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202007311713"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["local"] === "undefined" ? "Default" : dfpName["local"];
        var pageSection = { name: "Local", slug: "local", dfpSection: dfpSection };

        var pageAuthors = ["Mariana Correia Pinto", "Nelson Garrido"];
        var pageTags = ["Local", "Habitação", "Porto", "Turismo", "Imobiliário", "Câmara do Porto", "Rui Moreira", "Arrendamento", "Gentrificação", "Facebook"];
        var targetSettings = ["local", "habitacao", "porto", "turismo", "imobiliario", "camara-do-porto", "rui-moreira", "arrendamento", "gentrificacao", "facebook"];
        var pageTagsId = [874, 1278, 645, 528, 531, 1550, 1937, 1201, 10711, 680];
        var pageType = "News";
        var pageDate = "Sun, 27 Sep 2020 08:10:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = false;        window.documentId = 1932061;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1932061,
            days: 30,
            size: 10
        };

        window.isLongForm = true;
		window.PageCss = '';
    </script>
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "rvf_2020";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

		window.canRefresh = true;

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                if (window.canRefresh) document.location.reload();
                idle_time == 0
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061",
            page_title: "Das paredes do Porto &#xE0;s caixas de correio: postais pelo direito &#xE0; habita&#xE7;&#xE3;o",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "longform",
            article_word_count: "1481",
            article_publication_date: "Sun, 27 Sep 2020 08:10:00 GMT",
            user_status: "closed"
        });
    </script>
<style>.end-links{margin-right:auto;width:calc(50% - 1.875rem);margin-left:calc(16.666% + .9375rem);position:relative;min-height:80px;margin-bottom:32px}@media screen and (max-width:63.99875em){.end-links{width:100%;margin-right:auto;margin-left:auto}}.end-links{box-shadow:0 1px 3px rgba(0,0,0,0.08),0 1px 2px rgba(0,0,0,0.2);padding:1rem;background:#fff}@media print,screen and (min-width:64em){.end-links{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;min-height:107px}}.end-links:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/bg-footer-coronavirus.png);background-size:contain;background-repeat:no-repeat;width:81px;height:85px;position:absolute;bottom:8px;right:16px;opacity:0.5}@media print,screen and (min-width:64em){.end-links:after{top:8px;bottom:auto}}.tone--multimedia .end-links{margin:2rem auto 0 auto}.footer-logo-wrapper{max-width:112px;display:block;margin:0 auto 1rem auto;-ms-flex:1 0 112px;flex:1 0 112px}@media print,screen and (min-width:64em){.footer-logo-wrapper{margin:0;margin-right:1rem}}.end-links ul{list-style-type:none;margin:0}@media print,screen and (min-width:64em){.end-links ul{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center}}.end-links button,.end-links li,.end-links li a{color:#D50000!important}.end-links button{border:none!important}.end-links li{text-align:center}@media print,screen and (min-width:64em){.end-links li{text-align:left;padding:0 1rem;-ms-flex:0 1 auto;flex:0 1 auto}}@media print,screen and (min-width:64em){.end-links li:first-child{-ms-flex:1 0 65%;flex:1 0 65%;padding-left:30px}}.end-links li:not(:last-child){margin-bottom:0.5rem}@media print,screen and (min-width:64em){.end-links li:not(:last-child){margin-bottom:0;border-right:solid 1px #EA8080}}@media print,screen and (min-width:64em){.end-links li:last-child{padding-right:0}}.end-links li a{font-weight:bold;border-bottom:solid 1px #D50000}.end-links .user-tools__item--notifications{position:relative}.end-links .onesignal-customlink-container{position:absolute;top:-2px;left:-2px;margin:0!important}.end-links .onesignal-customlink-container,.end-links .onesignal-customlink-container:hover{background:transparent!important}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe{padding-right:250px}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:before{color:#D50000}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:after{display:none}.end-links .user-tools__item--notifications .notifications-label strong{font-weight:700;border-bottom:1px solid #D50000}.end-links .dropdown-pane{text-shadow:none}</style>
</head>
<body id="publico-pt" class="layout layout--longform tone  tone--feature">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
</li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318" /></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
<span class="kicker"><a href="/habitacao">Habita&#xE7;&#xE3;o</a></span> <span class="story-meta__headline headline">Das paredes do Porto às caixas de correio: postais pelo direito à habitação</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061&text=Habita%C3%A7%C3%A3o.&#x2B;Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Habita%C3%A7%C3%A3o.&#x2B;Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o+https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="WhatsApp">
<i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061&title=Habita%C3%A7%C3%A3o.&#x2B;Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f184adaea5b8ade98fffe98dfbe98fffe98dffa3e2ec88adbfecbcadbea9a8a9bfeca8a3ec9ca3beb8a3ece98fffe98dfcbfecafada5b4adbfeca8a9ecafa3bebea9a5a3e9ff8decbca3bfb8ada5bfecbca9a0a3eca8a5bea9a5b8a3ece98fffe98dfceca4adaea5b8ade98fffe98dfbe98fffe98dffa3eaaea3a8b5f19aada0a9e9fefcade9fefcbca9a2ade9fefca0a9bee9fefca9bfb8a9e9fefcadbeb8a5aba3e9fefca8a3e9fefc9ce98fffe9f58d8e80858f83e9ff8de9fefca4b8b8bce9ff8de9fe8ae9fe8abbbbbbe2bcb9aea0a5afa3e2bcb8e9fe8afefcfefce9fe8afcf5e9fe8afefbe9fe8aa0a3afada0e9fe8aa2a3b8a5afa5ade9fe8abcadbea9a8a9bfe1bca3beb8a3e1afada5b4adbfe1afa3bebea9a5a3e1bca3bfb8ada5bfe1a8a5bea9a5b8a3e1a4adaea5b8adafada3e1fdf5fffefcfafde9ff8ab9b8a193bfa3b9beafa9e9ff88aaa9a9a8aeb9bea2a9bee9fefab9b8a193a1a9a8a5b9a1e9ff88aaa9a9a8e9fefab9b8a193afada1bcada5aba2e9ff888aa9a9a8e9fef9ff8de9fe8e9cb9aea0a5afa39e9f9fe9fe8ee9fef9fef49cb9aea0a5afa3e2bcb8e9fef9fef5e9fc8de9fc8de1e1e9fc8d9ea9afa9aeade9fefca3e9fefca1a9a0a4a3bee9fefca8a3e9fefc9ce98fffe9f58d8e80858f83e9fefca2a3e9fefcbfa9b9e9fefca9a1ada5a0e9fefca4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2bcb9aea0a5afa3e2bcb8e9fe8aa2a9bbbfa0a9b8b8a9bebf" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1932061">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/09/27/local/noticia/paredes-porto-caixas-correio-postais-direito-habitacao-1932061#comments" title="Comentários">
<i class="i-comment"></i>
 <span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--subscriber-only">
<a onclick="Publico.Track.Event('Jogos', 'Home', 'Click')" href="https://www.publico.pt/jogos" class="masthead__button masthead__button--iconic">
<i class="i-games" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Jogos</span>
</a>
</li>
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@ onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'TOPO');">Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="/utilizador/moderacao?userId=" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/estante-publico">Estante PÚBLICO</a></li>
<li><a href="/exclusivos">Exclusivos</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout2" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/assinaturas/verao" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="20200710_Verao">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
</li>
<style>
					  .masthead__container .user-tools__item--subscribe .masthead__button{border-top-right-radius:0;border-bottom-right-radius:0}}@media screen and (max-width: 22.5em){.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe{display:none !important}}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button{background-color:#f8ea96;color:#000;border-top-left-radius:0;color:#222;border-bottom-left-radius:0;border-top-right-radius:2px;border-bottom-right-radius:2px;margin-left:1px}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:hover,.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:focus{background-color:#f4e067;color:#000}@media screen and (max-width: 39.99875em){.masthead__container .masthead__button:not(.masthead__button--iconic){padding:0.85em 1em !important}}@media screen and (max-width: 39.99875em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:.25rem !important}}@media screen and (max-width: 22.5em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:0 !important}}@media screen and (max-width: 25.8125em){.user--logged-in.user--non-subscriber .masthead__container .user-tools__item--profile{display:none !important}}@media screen and (max-width: 64em){.user--logged-in.user--non-subscriber .masthead__button--toggle{max-width:6.25rem}}@media screen and (max-width: 22.5em){ .masthead__container .user-tools__item--subscribe + .user-tools__item--subscribe { display: none !important} }
					</style>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--local ">
<li><a href="/local">Local </a><span>›</span></li>
<li class=""><a href="/local/lisboa">Lisboa</a></li>
<li class=""><a href="/local/porto">Porto</a></li>
<li class=""><a href="https://cidades.publico.pt/">Cidades</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main id="main" class="main" role="main" tabindex="0">
<article id="story" class="story story--single story--article article-id article--has-large-media" data-article-id="1932061">
<header class="story__header" id="story-header">
<figure class="story__media media media--image media--action  media--horizontal-large">
<div class="flex-media camera" style="padding-bottom: 66.65%;">
<img alt="arrendamento,local,facebook,porto,imobiliario,turismo," data-media-size="2048x1365" data-interchange="[https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1920, large],
                        [https://imagens.publico.pt/imagens.aspx/1507202?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
 </div>
</figure>
<div class="story__intro">
<div class="kicker">
<a href="/habitacao" rel="tag">Habita&#xE7;&#xE3;o</a>
</div>
<h1 class="headline story__headline">
Das paredes do Porto às caixas de correio: postais pelo direito à habitação
</h1>
<div class="story__blurb lead" itemprop="description">
<p>Fotografaram as paredes do Porto por mais de um ano e encontraram uma luta polifónica com uma reivindicação comum: o direito a um tecto. Agora, Inês Barbosa e Diana Rocha criaram uma colecção de postais. E sabem bem a quem gostariam de enviar um
</p>
</div>
</div>
<div class="story__meta">
<div class="byline-dateline">
<div class="byline">
<address class="byline__author">
<a rel="author" href="/autor/mariana-correia-pinto" title="Mais artigos de Mariana Correia Pinto">
<span class="byline__name">Mariana Correia Pinto</span></a><span class="byline__contribution"> (texto)</span> e </address>
<address class="byline__author">
<a rel="author" href="/autor/nelson-garrido" title="Mais artigos de Nelson Garrido">
<span class="byline__name">Nelson Garrido</span></a><span class="byline__contribution"> (fotografia)</span> </address>
</div>
<time class="dateline" datetime="Sun, 27 Sep 2020 07:10:00 GMT">27 de Setembro de 2020, 8:10</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061&text=Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o+https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061&title=Das&#x2B;paredes&#x2B;do&#x2B;Porto&#x2B;%C3%A0s&#x2B;caixas&#x2B;de&#x2B;correio%3A&#x2B;postais&#x2B;pelo&#x2B;direito&#x2B;%C3%A0&#x2B;habita%C3%A7%C3%A3o" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F09%2F27%2Flocal%2Fnoticia%2Fparedes-porto-caixas-correio-postais-direito-habitacao-1932061" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb49183d080918295949583d0949fd0a09f82849fd0d5b3c3d5b1c083d0939199889183d09495d0939f828295999fd5c3b1d0809f8384919983d080959c9fd09499829599849fd0d5b3c3d5b1c0d0989192998491d5b3c3d5b1c7d5b3c3d5b1c39fd6929f9489cda6919c95d5c2c091d5c2c080959e91d5c2c09c9582d5c2c095838495d5c2c091828499979fd5c2c0949fd5c2c0a0d5b3c3d5c9b1b2bcb9b3bfd5c3b1d5c2c098848480d5c3b1d5c2b6d5c2b6878787de8085929c99939fde8084d5c2b6c2c0c2c0d5c2b6c0c9d5c2b6c2c7d5c2b69c9f93919cd5c2b69e9f8499939991d5c2b680918295949583dd809f82849fdd939199889183dd939f828295999fdd809f8384919983dd9499829599849fdd98919299849193919fddc1c9c3c2c0c6c1d5c3b685849daf839f85829395d5c3b4969595949285829e9582d5c2c685849daf9d959499859dd5c3b496959594d5c2c685849daf93919d809199979ed5c3b4b6959594d5c2c5c3b1d5c2b2a085929c99939fa2a3a3d5c2b2d5c2c5c2c8a085929c99939fde8084d5c2c5c2c9d5c0b1d5c0b1ddddd5c0b1a29593959291d5c2c09fd5c2c09d959c989f82d5c2c0949fd5c2c0a0d5b3c3d5c9b1b2bcb9b3bfd5c2c09e9fd5c2c0839585d5c2c0959d91999cd5c2c09884848083d5c3b1d5c2b6d5c2b6878787de8085929c99939fde8084d5c2b69e9587839c958484958283" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1932061">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul></li> </ul>
</div>
<div class="kicker kicker--exclusive">
<span class="badge--exclusive"></span><a href="/conteudos-exclusivos">Conteúdo exclusivo</a>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body">
<p>Come&ccedil;aram por ser simples deambula&ccedil;&otilde;es solit&aacute;rias pela cidade, em jeito <em>fl&acirc;neur</em>, h&aacute;bito de quem sempre se encantou por aquilo a que chama &ldquo;sociologia andante&rdquo;. In&ecirc;s Barbosa caminhava, olhava as paredes da cidade e ia reparando como elas &ldquo;falavam&rdquo; cada vez mais do direito &agrave; habita&ccedil;&atilde;o e do fen&oacute;meno da gentrifica&ccedil;&atilde;o. Em poucos meses, as fotografias tiradas sem prop&oacute;sito revelaram-se mat&eacute;ria bruta para trabalho e a soci&oacute;loga resgatou-as para escrever v&aacute;rios artigos em torno do tema. Era, ainda assim, insuficiente. Pelo menos para quem acredita numa esp&eacute;cie de &ldquo;sociologia p&uacute;blica&rdquo; capaz de transpor os muros da academia e ser motor de mudan&ccedil;a. &ldquo;A minha ideia era dar visibilidade &agrave; quest&atilde;o da habita&ccedil;&atilde;o e tamb&eacute;m estimular a mobiliza&ccedil;&atilde;o&rdquo;, conta In&ecirc;s Barbosa, 37 anos, investigadora doutorada em sociologia da educa&ccedil;&atilde;o para quem a palavra casa tem sido mais sonho do que mat&eacute;ria.&nbsp;</p> <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media" id="popular-box">
<li class="headline-list__item media-object">
<a href="/n2020" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=98&h=98&act=cropResize" data-srcset="https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1471?tp=UH&amp;db=IMAGENS&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/n2020">
<h5 class="kicker"></h5> <h4 class="headline">
Bolsa de Lisboa perde mais de um por cento
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/n1929876" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=98&h=98&act=cropResize" data-srcset="https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1502086?tp=UH&amp;db=IMAGENS&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/n1929876">
<h5 class="kicker"></h5>  <h4 class="headline">
Ilhas que apareceram e desapareceram nos Açores
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/09/25/p3/fotogaleria/vozes-cartazes-erguem-clima-comecam-ouvirse-ruas-todo-mundo" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/751017?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/09/25/p3/fotogaleria/vozes-cartazes-erguem-clima-comecam-ouvirse-ruas-todo-mundo">
<h5 class="kicker">Greve clim&#xE1;tica</h5> <h4 class="headline">
As vozes (e cartazes) que se erguem pelo clima ouvem-se nas ruas de todo o mundo
</h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                /*var deferredScripts = window.deferredScripts || [];
								deferredScripts.push(function () {
									if (userOnPage && userOnPage.segment == "1") {
										$("#popular-box")
											.data("replace", false)
											.data("source", "/api/cache?key=search.v2")
											.data("folder", "shared")
											.data("template", "p24RecomendationList")
											.data("numItems", "3")
											.data("trackLinks", true)
											.data("category", "NOTICIA")
											.data("action", "POPULARES_B").html("");
										dataLoad(document.getElementById("popular-box"));
										Publico.Track.Event("NOTICIA", "POPULARES_B", "LOAD");
									} else {
										Publico.Track.Event("NOTICIA", "POPULARES_A", "LOAD");
										$(".supplemental-slot--margin-thinner a").on("click", function () {
											var href = $(this).attr("href");
											Publico.Track.Event("NOTICIA", "POPULARES_A", href);
										});
									}
                                });*/
                            </script>
<p class="locked-content"></p> <aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large ad-slot--sticky">
<div class="ad-slot--sticky-wrapper">
<div class="pubVert hide-for-desktop"></div>
</div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<aside class="author">
<div class="author__contact">
<a href="/cdn-cgi/l/email-protection#cfe9ecfefef9f4e9ecfefefdf4e9ecfbf9f4e9ecfefefef4e9ecf6f6f4e9ecfefffaf4e9ecfefff7f4e9ecf6f7f4e9ecfefef8f4e9ecfefefdf4e9ecf9fbf4e9ecfefefef4e9ecfefef9f4e9ecfefefff4e9ecfefffaf4e9ecf7fff4e9ecfbf9f4e9ecf6f8f4e9ecfefefff4e9ecf6f8f4e9ecfefffaf4e9ecfefefbf4e9ecf6f8f4e9ecf8f8f4" title="Enviar email a Mariana Correia Pinto">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#111;&#116;&#110;&#105;&#80;&#46;&#97;&#110;&#97;&#105;&#114;&#97;&#77;</a>
</div>
<div class="author__contact">
<a href="/cdn-cgi/l/email-protection#d7f1f4e6e6e1ecf1f4e6e6e5ecf1f4e3e1ecf1f4e6e6e6ecf1f4eeeeecf1f4e6e7e2ecf1f4e6e7efecf1f4eeefecf1f4e6e6e0ecf1f4e6e6e5ecf1f4e1e3ecf1f4e6e6e6ecf1f4e6e7e7ecf1f4e6e7e2ecf1f4e6e6e3ecf1f4e6e6e3ecf1f4eee0ecf1f4e6e7e4ecf1f4e6e6e7ec" title="Enviar email a Nelson Garrido">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#111;&#100;&#105;&#114;&#114;&#97;&#103;&#110;</a>
</div>
</aside>
<div class="end-links">
<div class="footer-logo-wrapper">
<a href="/coronavirus" onclick="Publico.Track.Event('CORONA', 'LOGO', 'CLICK')">
<img src="https://static.publicocdn.com/files/coronavirus/img/logo-footer-coronavirus.png?v01" alt="" />
</a>
</div>
<ul>
<li class="user-tools__item--notifications show-for-large" role="menuitem">
<div>
<div class="onesignal-customlink-container" data-cl-initialized="true"><button class="onesignal-customlink-subscribe onesignal-reset link medium state-unsubscribed" data-cl-state="false" data-cl-optedout="true" id="fake-onesignal" data-cl-initialized="true" style="color: rgb(255, 255, 255);">Activar notificações</button></div>
</div>
<div class="dropdown-pane notifications-warning coronavirus-notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-id="notifications-warning-2" data-v-offset="4" data-close-on-click="true"></div>
<span class="notifications-label"><strong>Receba as nossas notificações</strong> e seja o primeiro a saber.</span>
</li>
<li class="hide-for-large">
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE', 'CLICK')" href="https://www.publico.pt/apps">Descarregue a aplicação do PÚBLICO</a>, subscreva as nossas notificações.
</li>
<li>
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE_2', 'CLICK')" href="https://www.publico.pt/apps">Descarregue</a> a nossa app
</li>
</ul>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var deferredScripts = window.deferredScripts || [];
            deferredScripts.push(function () {
                $("#fake-onesignal").on("click", function () {
                    $(".onesignal-customlink-subscribe").eq(0).trigger("click");
					Publico.Track.Event('CORONA', 'NOTIFICACAO', 'CLICK');					
                });
            });
        </script>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Local')" href="/local">Local</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Habita&#xE7;&#xE3;o')" href="/habitacao">Habita&#xE7;&#xE3;o</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Porto')" href="/porto">Porto</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Turismo')" href="/turismo">Turismo</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Imobili&#xE1;rio')" href="/imobiliario">Imobili&#xE1;rio</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'C&#xE2;mara do Porto')" href="/camara-do-porto">C&#xE2;mara do Porto</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Rui Moreira')" href="/rui-moreira">Rui Moreira</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Arrendamento')" href="/arrendamento">Arrendamento</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Gentrifica&#xE7;&#xE3;o')" href="/gentrificacao">Gentrifica&#xE7;&#xE3;o</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Facebook')" href="/facebook">Facebook</a></li>
</ul>
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'BOTTOM', 'CLICK');" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
<ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
 <li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
<li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
</ul>
</header>
<div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
<div class="tabs-panel is-active" id="comments-comments">
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
</div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
<div class="tabs-panel comments--forum" id="comments-forum">
<div class="comments__forum__pane comments__forum__pane--posts">
<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
<ol class="forum-post__list">
</ol>
<div class="comments__forum__pane comments__forum__pane--tags">
<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
</ul>
</div>
<div class="tag-dialog-content" id="tag-dialog-content">
<form>
<div class="message">
<div class="tag-explain">
Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
<div class="divider-line"></div>
</div>
 <h4 class="tag-dialog-title module__heading">Notificações</h4>
<div class="tag-explain-alt">
<p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
</div>
<div class="tag-switch-toggle">
<div class="disable tag-switch-icon notifications-muted-icon"></div>
<div class="tag-switch-toggle-button">
<div class="tag-onoffswitch">
<input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
<label class="tag-onoffswitch-label" for="switchOnOff">
<span class="tag-onoffswitch-inner"></span>
<span class="tag-onoffswitch-switch"></span>
</label>
</div>
</div>
<div class="tag-switch-icon notifications-icon"></div>
</div>
<div class="button-row">
<button class="button create">Criar</button>
<button class="button cancel">Cancelar </button>
</div>
</div>
</form>
<div class="overlay-msg">
<div class="overlay-msg-text">Erro</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--no-kickers tag--habitacao">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Mais<small> <a href="/habitacao">Habita&#xE7;&#xE3;o</a></small></h2>
<div class="stack__actions">
<a href="/habitacao" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="related-series" data-replace="false" data-source="/api/list/caixa/388379/noticias/1932061?page=1&size=4" data-folder="news" data-template="serie" data-num-items="3" data-track-links="true" data-category="MAIS" data-action="SERIE" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        siteControl._getSplitSegment("_mrst").then(function (result) {
			if(result == "1"){
				$("#module-front-page")
					.data("replace", false)
					.data("source", "/api/cache?key=popular.v2")
					.data("action", "DESTAQUES_B").html("");
				//dataLoad(document.getElementById("popular-box"));
				Publico.Track.Event("NOTICIA", "DESTAQUES_B", "LOAD");
			}
        });
    });
</script>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
 </div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
 <ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>

<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/estante-publico">Estante P</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>
<script type="text/javascript" async=true>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (!userOnPage.isSubscriber) {
			var host = window.location.hostname;
			var element = document.createElement('script');
			var firstScript = document.getElementsByTagName('script')[0];
			var url = 'https://quantcast.mgr.consensu.org'.concat('/choice/', 'HuXPQQh90YKzY', '/', 'www.publico.pt', '/choice.js')
			var uspTries = 0;
			var uspTriesLimit = 3;
			element.async = true;
			element.type = 'text/javascript';
			element.src = url;

			firstScript.parentNode.insertBefore(element, firstScript);

			function makeStub() {
				var TCF_LOCATOR_NAME = '__tcfapiLocator';
				var queue = [];
				var win = window;
				var cmpFrame;

				function addFrame() {
				  var doc = win.document;
				  var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

				  if (!otherCMP) {
					if (doc.body) {
					  var iframe = doc.createElement('iframe');

					  iframe.style.cssText = 'display:none';
					  iframe.name = TCF_LOCATOR_NAME;
					  doc.body.appendChild(iframe);
					} else {
					  setTimeout(addFrame, 5);
					}
				  }
				  return !otherCMP;
				}

				function tcfAPIHandler() {
				  var gdprApplies;
				  var args = arguments;

				  if (!args.length) {
					return queue;
				  } else if (args[0] === 'setGdprApplies') {
					if (
					  args.length > 3 &&
					  args[2] === 2 &&
					  typeof args[3] === 'boolean'
					) {
					  gdprApplies = args[3];
					  if (typeof args[2] === 'function') {
						args[2]('set', true);
					  }
					}
				  } else if (args[0] === 'ping') {
					var retr = {
					  gdprApplies: gdprApplies,
					  cmpLoaded: false,
					  cmpStatus: 'stub'
					};

					if (typeof args[2] === 'function') {
					  args[2](retr);
					}
				  } else {
					queue.push(args);
				  }
				}

				function postMessageEventHandler(event) {
				  var msgIsString = typeof event.data === 'string';
				  var json = {};

				  try {
					if (msgIsString) {
					  json = JSON.parse(event.data);
					} else {
					  json = event.data;
					}
				  } catch (ignore) {}

				  var payload = json.__tcfapiCall;

				  if (payload) {
					window.__tcfapi(
					  payload.command,
					  payload.version,
					  function(retValue, success) {
						var returnMsg = {
						  __tcfapiReturn: {
							returnValue: retValue,
							success: success,
							callId: payload.callId
						  }
						};
						if (msgIsString) {
						  returnMsg = JSON.stringify(returnMsg);
						}
						event.source.postMessage(returnMsg, '*');
					  },
					  payload.parameter
					);
				  }
				}

				while (win) {
				  try {
					if (win.frames[TCF_LOCATOR_NAME]) {
					  cmpFrame = win;
					  break;
					}
				  } catch (ignore) {}

				  if (win === window.top) {
					break;
				  }
				  win = win.parent;
				}
				
				if (!cmpFrame) {
				  addFrame();
				  win.__tcfapi = tcfAPIHandler;
				  win.addEventListener('message', postMessageEventHandler, false);
				}
			};

			makeStub();

			var uspStubFunction = function() {
				var arg = arguments;
				if (typeof window.__uspapi !== uspStubFunction) {
				  setTimeout(function() {
					if (typeof window.__uspapi !== 'undefined') {
					  window.__uspapi.apply(window.__uspapi, arg);
					}
				  }, 500);
				}
			};

			var checkIfUspIsReady = function() {
				uspTries++;
				if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
				  console.warn('USP is not accessible');
				} else {
				  clearInterval(uspInterval);
				}
			};

			if (typeof window.__uspapi === 'undefined') {
				window.__uspapi = uspStubFunction;
				var uspInterval = setInterval(checkIfUspIsReady, 6000);
			}
		}
	});
 </script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->
<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
<input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action" onclick="window.ctrStaringPoint = 'ENTRAR';Publico.Track.Event('CTR', 'ENTRAR', 'NAV');">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
<li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/estante-publico">Estante P</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout2" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/diplomacia">Diplomacia</a></li>
<li><a href="/supremo-tribunal-dos-eua">Supremo Tribunal dos EUA</a></li>
<li><a href="/atlantico-ceu-fundo-mar">Atl&#xE2;ntico do c&#xE9;u ao fundo do mar</a></li>
<li><a href="/colocacoes-ensino-superior-2020">Coloca&#xE7;&#xF5;es no ensino superior 2020</a></li>
<li><a href="/geologia">Geologia</a></li>
<li><a href="/china">China</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Jogos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/palavras-cruzadas">Palavras Cruzadas</a></li>
<li><a href="https://www.publico.pt/bridge/">Bridge</a></li>
<li><a href="https://www.publico.pt/sudoku">Sudoku</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="side-panel__menu--subscribe subscribe-link" data-name="link hamburger seccao assinaturas">Assinar</a></li>
<li><a href="/estante-publico">Estante P</a></li>
<li><a href="/exclusivos">Exclusivos</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep/">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep/">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>

<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        $(".side-panel__menu__sub").on("click", "a", function () {
            Publico.Track.Event("SIDE_PANEL", "click", $(this).html());
        });
    })
</script> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	var targetSettings = window.targetSettings || [];
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020092708"></script>
<script src="/js/site.min.js?v202007300900&amp;v=mk9FVHU6SzL4k-ZRJdtFaml61nt8udLp4_PYF9Mi69A"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    //_paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637367919294728934&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637367919294728934&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637367919294728934' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function () {
        var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
        if (typeof dbPageSection != "undefined" && dbPageSection != "") {
            cb_section = dbPageSection;
        }
        if (window.PageCss && window.PageCss != "") {
            cb_section += "," + window.PageCss
        }

        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/js/scrolldepth.min.js"></script>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (jQuery && jQuery.scrollDepth) {
            jQuery.scrollDepth({
                gtmOverride: true,
                eventHandler: function (data) {
                    if (data && data.event) {
                        Publico.Track.Event(data.eventCategory, data.eventAction, data.eventLabel);
                    }
                }
            });
        }
    });
</script>
<img alt="" src="https://s.publico.pt/NOTICIA/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/local/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/habitacao/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/porto/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/turismo/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/imobiliario/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/camara-do-porto/1932061" width="1" height="1" style="visibility:hidden" />
 <img alt="" src="https://s.publico.pt/rui-moreira/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/arrendamento/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/gentrificacao/1932061" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/facebook/1932061" width="1" height="1" style="visibility:hidden" />
<script>
        var deferredScripts = window.deferredScripts || [];
        deferredScripts.push(function () {
            if (Foundation.MediaQuery.atLeast('xxlarge')) {
                siteControl._getSplitSegment("_iseg").then(function (result) {
                    Publico.Track.Event("SHARE_AB", "LOAD", result);
                    if (result == "1") {
                        $("<style>@media only screen and (min-width: 1440px) {.story__meta {position: relative;}.is-scrolled-below-header .story__meta .social-tools {position: fixed;top: 50%;transform: translateX(-5rem) translateY(-50%);display: block;}.is-scrolled-below-header .story__meta .social-tools__menu {display: flex;flex-flow: column;justify-content: center;}.is-scrolled-below-header .story__meta .social-tools__item {margin: 0 auto .5rem auto !important;}.is-scrolled-below-header .story__meta .social-tools__item .stat-tab {padding: 0 !important;text-align: center;}}</style>").appendTo("head");
                        var inview = new Waypoint.Inview({
                            element: $('.related-stories')[0],
                            enter: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'down') {
                                    $target.addClass('hide');
                                }
                            },
                            exit: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            },
                            exited: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            }
                        });

                        window.setTimeout(function () {
                            Waypoint.refreshAll();
                        }, 1000);
                    } else {
                        $("<style>.social-tools--sticky .social-tools__menu--dropdown .social-tools__item:not(.is-dropdown-submenu-parent) a {color: #fefefe !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--facebook a {background-color: #3b5999 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--twitter a {background-color: #55acee !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--whatsapp a {background-color: #25D366 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--messenger a {background-color: #0084ff !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--linkedin a {background-color: #0077B5 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--pinterest a {background-color: #bd081c !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--mail a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--save a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--comment a {background-color: #d10019 !important;}</style>").appendTo("head");
                    }
                    $("[class^='social-tools__item social-tools__item--']").find("a").off("click");

                    $("[class^='social-tools__item social-tools__item--']").find("a").on("click", function () {
                        var $this = $(this);
                        if ($("body").hasClass("is-scrolled-below-header")) {
                            if (result == "1") {
                                if ($this.closest("div").hasClass("social-tools--sticky")) {
                                    Publico.Track.Event("SHARE_AB", "GREY", this.title);
                                } else {
                                    Publico.Track.Event("SHARE_AB", "SIDE", this.title);
                                }
                            } else {
                                Publico.Track.Event("SHARE_AB", "COLOR", this.title);
                            }
                        } else {
                            Publico.Track.Event("SHARE_AB", "NORMAL", this.title);
                        }
                    });
                });
            }
        });
    </script>
</body>
</html>