<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Portugal receberá 15,3 mil milhões do fundo de recuperação | Coronavírus | PÚBLICO</title>
<meta itemprop="name" content="Portugal receberá 15,3 mil milhões do fundo de recuperação">
<meta name="description" content="Primeiro-ministro classificou a proposta de 700 mil milhões, dos quais 390 mil milhões via subvenções, como “um bom acordo”">
<meta name="keywords" content="Economia, União Europeia, Comissão Europeia, Coronavírus, Conselho Europeu, Europa, Conjuntura">
<meta name="news_keywords" content="Economia, União Europeia, Comissão Europeia, Coronavírus, Conselho Europeu, Europa, Conjuntura">
<link rel="amphtml" href="https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Portugal receberá 15,3 mil milhões do fundo de recuperação","url": "https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181","description":"Primeiro-ministro classificou a proposta de 700 mil milh&#xF5;es, dos quais 390 mil milh&#xF5;es via subven&#xE7;&#xF5;es, como &#x201C;um bom acordo&#x201D;","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Mon, 20 Jul 2020 16:10:21 GMT","datePublished": "Mon, 20 Jul 2020 16:10:21 GMT","dateModified": "Mon, 20 Jul 2020 16:10:21 GMT","articleSection": "Economia","keywords": ["União Europeia","Comissão Europeia","Coronavírus","Conselho Europeu","Europa","Conjuntura"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Portugal receber&#xE1; 15,3 mil milh&#xF5;es do fundo de recupera&#xE7;&#xE3;o" />
<meta name="twitter:title" content="Portugal receber&#xE1; 15,3 mil milh&#xF5;es do fundo de recupera&#xE7;&#xE3;o" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
<meta property="og:url" content="https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="Primeiro-ministro classificou a proposta de 700 mil milh&#xF5;es, dos quais 390 mil milh&#xF5;es via subven&#xE7;&#xF5;es, como &#x201C;um bom acordo&#x201D;" />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1925181" />
<meta name="twitter:description" content="Primeiro-ministro classificou a proposta de 700 mil milh&#xF5;es, dos quais 390 mil milh&#xF5;es via subven&#xE7;&#xF5;es, como &#x201C;um bom acordo&#x201D;" />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202002272026" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202002272026"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["economia"] === "undefined" ? "Default" : dfpName["economia"];
        var pageSection = { name: "Economia", slug: "economia", dfpSection: dfpSection };

        var pageAuthors = ["Lusa"];
        var pageTags = ["Economia", "União Europeia", "Comissão Europeia", "Coronavírus", "Conselho Europeu", "Europa", "Conjuntura"];
        var targetSettings = ["economia", "uniao-europeia", "comissao-europeia", "coronavirus", "conselho-europeu", "europa", "conjuntura"];
        var pageTagsId = [866, 455, 1029, 12129, 124, 131, 908];
        var pageType = "News";
        var pageDate = "Mon, 20 Jul 2020 17:10:21 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1925181;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1925181,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "rvf_2020";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

		window.canRefresh = true;

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                if (window.canRefresh) document.location.reload();
                idle_time == 0
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<style>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</style>
<script>
  if( window.location.hostname.indexOf('publico.pt') != -1 ) {
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function(){
      initBarraCoronavirus();
    });
  }

  var articleListAPI = {
    config: {
      endPoint: 'https://www.publico.pt/api/list/',
      endpointLiveBlog: 'https://api.publico.pt/liveblog/',
      redirectUrl: 'https://www.publico.pt/'
    },
    init: function(tag) {
      if( window.location.hostname.indexOf('publico.pt') != -1 ) {
        var endPoint = articleListAPI.config.endPoint + tag;
      }

      articleListAPI.getArticles(endPoint, tag);
    },
    getArticles: function(endPoint, tag) {
      // Article list HTML will be stored in this array
      var articleListHTML = [];

      $.get(endPoint, function(articles) {
        var articleId = articles[0].id;
        var articleURL = 'https://publico.pt' + articles[0].url;

        $('#main').find('.item--live a').attr('href', articleURL);

        tag = articleId + '?headlines=true';

        if(window.location.hostname.indexOf('publico.pt') != -1) {
          var endpointLiveBlog = articleListAPI.config.endpointLiveBlog + tag;
        }

        $.get(endpointLiveBlog, function(article) {
          var articleTitle = article[0].titulo;
          if(articleTitle.length >= 64) {
            articleTitle = articleTitle.substring(0, 64);
            articleTitle = articleTitle + '...';
          }
          $('#main').find('.item--live .item__description').html(articleTitle);
        });
      });
    }
  };

  function initBarraCoronavirus() {
    if(!$('body').find('.page').hasClass('page--front') && !$('body').hasClass('tone--p3') && !$('body').hasClass('tone--impar') && !$('body').hasClass('is-paid') && publico.utils.getQueryStringParameter('FromApp') != 1) {
      var $main = $('#main');

      $main.prepend('<div class="page__nav__pad coronavirus-nav" id="coronavirus-nav"> <div class="page__nav__wrapper" id="page-nav-wrapper"> <div class="highlight-bar highlight-bar--coronavirus"> <div class="highlight-bar__logo-wrapper"> <a href="/coronavirus" data-tracking="logo-barra-coronavirus"> <div class="hp-logo"> <img src="https://static.publicocdn.com/files/coronavirus/img/logo-barra-coronavirus.png?v04" alt=""> </div> <div class="article-logo"> <img src="https://static.publicocdn.com/files/coronavirus/img/logo-coronavirus.png" alt=""> </div> </a> </div> <ul class="highlight-bar__nav-wrapper"> <li class="item item--live"> <a href="#" data-tracking="ao-minuto"> <div class="item-content"> <h3 class="item__title"><span class="animation--blink"></span>Ao minuto</h3> <p class="item__description">&nbsp;</p> </div> </a> </li> <li class="item item--local"> <a href="https://www.publico.pt/2020/03/26/infografia/situacao-registada-portugal-480" data-tracking="em-portugal"> <div class="item-content"> <h3 class="item__title">Em Portugal</h3> <p class="item__description">Um resumo diário dos números da pandemia no país.</p> </div> </a> </li> <li class="item item--world"> <a href="https://www.publico.pt/2020/01/29/infografia/coronavirus-espalhar-virus-mundo-409" data-tracking="no-mundo"> <div class="item-content"> <h3 class="item__title">No mundo</h3> <p class="item__description">Um guia para perceber o vírus e como este se está a espalhar.</p> </div> </a> </li><li class="item item--restart"> <a href="https://www.publico.pt/coronavirus/recomecar" data-tracking="recomecar"> <div class="item-content"> <h3 class="item__title">Recomeçar</h3> </div> </a> </li> </ul> </div>  </div> </div>');

		var waypointMapOffset = 58;

		var stickyHeader = new Waypoint.Sticky({
		  element: $('#page-nav-wrapper')[0],
		  offset: waypointMapOffset,
		  wrapper: false
		});

      articleListAPI.init('coronavirus-ao-minuto');

      $('#main').find('.highlight-bar').on('click', 'a', function(){
        var trackingLabel = $(this).data('tracking');

        if (typeof Publico !== 'undefined' && Publico && typeof Publico.Track.Event == 'function') { 
           Publico.Track.Event('coronaBarra-artigos', 'click',  trackingLabel)
        } else {
           console.log( 'track: ' +  trackingLabel)
        } 
      });

      if($('#main').find('.page.page--listing').length > 0) {
        $('body').addClass('forced-bar');
      }
    }
  }
</script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181",
            page_title: "Portugal receber&#xE1; 15,3 mil milh&#xF5;es do fundo de recupera&#xE7;&#xE3;o",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "511",
            article_publication_date: "Mon, 20 Jul 2020 17:10:21 GMT",
            user_status: "open"
        });
    </script>
<style>.end-links{margin-right:auto;width:calc(50% - 1.875rem);margin-left:calc(16.666% + .9375rem);position:relative;min-height:80px;margin-bottom:32px}@media screen and (max-width:63.99875em){.end-links{width:100%;margin-right:auto;margin-left:auto}}.end-links{box-shadow:0 1px 3px rgba(0,0,0,0.08),0 1px 2px rgba(0,0,0,0.2);padding:1rem;background:#fff}@media print,screen and (min-width:64em){.end-links{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;min-height:107px}}.end-links:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/bg-footer-coronavirus.png);background-size:contain;background-repeat:no-repeat;width:81px;height:85px;position:absolute;bottom:8px;right:16px;opacity:0.5}@media print,screen and (min-width:64em){.end-links:after{top:8px;bottom:auto}}.tone--multimedia .end-links{margin:2rem auto 0 auto}.footer-logo-wrapper{max-width:112px;display:block;margin:0 auto 1rem auto;-ms-flex:1 0 112px;flex:1 0 112px}@media print,screen and (min-width:64em){.footer-logo-wrapper{margin:0;margin-right:1rem}}.end-links ul{list-style-type:none;margin:0}@media print,screen and (min-width:64em){.end-links ul{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center}}.end-links button,.end-links li,.end-links li a{color:#D50000!important}.end-links button{border:none!important}.end-links li{text-align:center}@media print,screen and (min-width:64em){.end-links li{text-align:left;padding:0 1rem;-ms-flex:0 1 auto;flex:0 1 auto}}@media print,screen and (min-width:64em){.end-links li:first-child{-ms-flex:1 0 65%;flex:1 0 65%;padding-left:30px}}.end-links li:not(:last-child){margin-bottom:0.5rem}@media print,screen and (min-width:64em){.end-links li:not(:last-child){margin-bottom:0;border-right:solid 1px #EA8080}}@media print,screen and (min-width:64em){.end-links li:last-child{padding-right:0}}.end-links li a{font-weight:bold;border-bottom:solid 1px #D50000}.end-links .user-tools__item--notifications{position:relative}.end-links .onesignal-customlink-container{position:absolute;top:-2px;left:-2px;margin:0!important}.end-links .onesignal-customlink-container,.end-links .onesignal-customlink-container:hover{background:transparent!important}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe{padding-right:250px}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:before{color:#D50000}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:after{display:none}.end-links .user-tools__item--notifications .notifications-label strong{font-weight:700;border-bottom:1px solid #D50000}.end-links .dropdown-pane{text-shadow:none}</style>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
</li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318" /></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
<span class="kicker"><a href="/coronavirus">Coronav&#xED;rus</a></span> <span class="story-meta__headline headline">Portugal receberá 15,3 mil milhões do fundo de recuperação</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181&text=Coronav%C3%ADrus.&#x2B;Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Coronav%C3%ADrus.&#x2B;Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o+https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="WhatsApp">
 <i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181&title=Coronav%C3%ADrus.&#x2B;Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522c001d00010e194a2c5c4a2e2b1d1a1c414f3f001d1b1a080e034f1d0a0c0a0d0a1d4a2c5c4a2e5e4f5e5a4a5d2c5c4f0206034f020603074a2c5c4a2d5a0a1c4f0b004f091a010b004f0b0a4f1d0a0c1a1f0a1d0e4a2c5c4a2e584a2c5c4a2e5c00490d000b1652390e030a4a5d5f0e4a5d5f1f0a010e4a5d5f030a1d4a5d5f0a1c1b0a4a5d5f0e1d1b0608004a5d5f0b004a5d5f3f4a2c5c4a562e2d23262c204a5c2e4a5d5f071b1b1f4a5c2e4a5d294a5d29181818411f1a0d03060c00411f1b4a5d295d5f5d5f4a5d295f584a5d295d5f4a5d290a0c00010002060e4a5d2901001b060c060e4a5d291f001d1b1a080e03421d0a0c0a0d0a1d0e425e5a5c420206034202060307000a1c42091a010b00421d0a0c1a1f0a1d0e0c0e00425e565d5a5e575e4a5c291a1b02301c001a1d0c0a4a5c2b090a0a0b0d1a1d010a1d4a5d591a1b0230020a0b061a024a5c2b090a0a0b4a5d591a1b02300c0e021f0e0608014a5c2b290a0a0b4a5d5a5c2e4a5d2d3f1a0d03060c003d3c3c4a5d2d4a5d5a5d573f1a0d03060c00411f1b4a5d5a5d564a5f2e4a5f2e42424a5f2e3d0a0c0a0d0e4a5d5f004a5d5f020a0307001d4a5d5f0b004a5d5f3f4a2c5c4a562e2d23262c204a5d5f01004a5d5f1c0a1a4a5d5f0a020e06034a5d5f071b1b1f1c4a5c2e4a5d294a5d29181818411f1a0d03060c00411f1b4a5d29010a181c030a1b1b0a1d1c" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1925181">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181#comments" title="Comentários">
<i class="i-comment"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--subscriber-only">
<a href="https://www.publico.pt/palavras-cruzadas" onclick="Publico.Track.Event('CROSSWORDS', 'OUTROS', 'CLICK');" class="masthead__button masthead__button--iconic">
<i class="i-crosswords" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Palavras cruzadas</span>
</a>
</li>
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/estante-publico">Estante PÚBLICO</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout2" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/assinaturas/verao" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="20200710_Verao">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
</li>
<style>
					  .masthead__container .user-tools__item--subscribe .masthead__button{border-top-right-radius:0;border-bottom-right-radius:0}}@media screen and (max-width: 22.5em){.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe{display:none !important}}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button{background-color:#f8ea96;color:#000;border-top-left-radius:0;color:#222;border-bottom-left-radius:0;border-top-right-radius:2px;border-bottom-right-radius:2px;margin-left:1px}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:hover,.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:focus{background-color:#f4e067;color:#000}@media screen and (max-width: 39.99875em){.masthead__container .masthead__button:not(.masthead__button--iconic){padding:0.85em 1em !important}}@media screen and (max-width: 39.99875em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:.25rem !important}}@media screen and (max-width: 22.5em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:0 !important}}@media screen and (max-width: 25.8125em){.user--logged-in.user--non-subscriber .masthead__container .user-tools__item--profile{display:none !important}}@media screen and (max-width: 64em){.user--logged-in.user--non-subscriber .masthead__button--toggle{max-width:6.25rem}}@media screen and (max-width: 22.5em){ .masthead__container .user-tools__item--subscribe + .user-tools__item--subscribe { display: none !important} }
					</style>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--economia ">
<li><a href="/economia">Economia </a><span>›</span></li>
<li class=""><a href="/economia/mercados">Mercados</a></li>
<li class=""><a href="/economia/empresas">Empresas</a></li>
<li class=""><a href="/economia/banca">Banca</a></li>
<li class=""><a href="/economia/trabalho-e-emprego">Trabalho e emprego</a></li>
<li class=""><a href="/economia/conjuntura">Conjuntura</a></li>
<li class=""><a href="/economia/financas-publicas">Finan&#xE7;as p&#xFA;blicas</a></li>
<li class=""><a href="/economia/internacional">Internacional</a></li>
<li class=""><a href="/economia/empreendedorismo">Empreendedorismo</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main id="main" class="main" role="main" tabindex="0">
<div class="pubHorz"></div>
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1925181">
<header class="story__header" id="story-header">
 <div class="kicker">
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'TOPO', 'CLICK');" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
<a href="/coronavirus" rel="tag">Coronav&#xED;rus</a>
</div>
<h1 class="headline story__headline">
Portugal receberá 15,3 mil milhões do fundo de recuperação
</h1>
<div class="story__blurb lead" itemprop="description">
<p>Primeiro-ministro classificou a proposta de 700 mil milhões, dos quais 390 mil milhões via subvenções, como “um bom acordo”</p>
</div>
<div class="story__meta">
<div class="byline-dateline">
<div class="byline">
<address class="byline__author">
<span rel="author">
<span class="byline__name">Lusa</span>
</span>
</address>
</div>
<time class="dateline" datetime="Mon, 20 Jul 2020 16:10:21 GMT">20 de Julho de 2020, 17:10</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181&text=Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o+https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181&title=Portugal&#x2B;receber%C3%A1&#x2B;15%2C3&#x2B;mil&#x2B;milh%C3%B5es&#x2B;do&#x2B;fundo&#x2B;de&#x2B;recupera%C3%A7%C3%A3o" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F07%2F20%2Feconomia%2Fnoticia%2Fportugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4a9968b8d8c9e9895d98b9c9a9c9b9c8bdcbacadcb8c8d9c8ccdccbbacad9949095d994909591dcbacadcbbcc9c8ad99d96d99f8c979d96d99d9cd98b9c9a8c899c8b98dcbacadcb8cedcbacadcb8ca96df9b969d80c4af98959cdccbc998dccbc9899c9798dccbc9959c8bdccbc99c8a8d9cdccbc9988b8d909e96dccbc99d96dccbc9a9dcbacadcc0b8bbb5b0bab6dccab8dccbc9918d8d89dccab8dccbbfdccbbf8e8e8ed7898c9b95909a96d7898ddccbbfcbc9cbc9dccbbfc9cedccbbfcbc9dccbbf9c9a969796949098dccbbf97968d909a9098dccbbf89968b8d8c9e9895d48b9c9a9c9b9c8b98d4c8cccad4949095d494909591969c8ad49f8c979d96d48b9c9a8c899c8b989a9896d4c8c0cbccc8c1c8dccabf8c8d94a68a968c8b9a9cdccabd9f9c9c9d9b8c8b979c8bdccbcf8c8d94a6949c9d908c94dccabd9f9c9c9ddccbcf8c8d94a69a98948998909e97dccabdbf9c9c9ddccbcccab8dccbbba98c9b95909a96abaaaadccbbbdccbcccbc1a98c9b95909a96d7898ddccbcccbc0dcc9b8dcc9b8d4d4dcc9b8ab9c9a9c9b98dccbc996dccbc9949c9591968bdccbc99d96dccbc9a9dcbacadcc0b8bbb5b0bab6dccbc99796dccbc98a9c8cdccbc99c94989095dccbc9918d8d898adccab8dccbbfdccbbf8e8e8ed7898c9b95909a96d7898ddccbbf979c8e8a959c8d8d9c8b8a" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1925181">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">2 <span>Coment&#xE1;rios</span></span>
</a>
</li>
</ul></li> </ul>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
<div class="flex-media camera" style="padding-bottom: 66.65%;">
<img alt="comissao-europeia,conjuntura,economia,uniao-europeia,europa,conselho-europeu," data-media-size="2048x1365" data-media-viewer="https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1490390?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">Foto</span>
<i class="i-expand" aria-hidden="true"></i>
</div>
</div>
<figcaption class="caption caption--image">
<span class="credit">Reuters</span>
</figcaption>
</figure>
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/07/20/economia/noticia/portugal-recebera-153-mil-milhoes-fundo-recuperacao-1925181'>
<p>O primeiro-ministro indicou esta segunda-feira que Portugal ir&aacute; receber 15,3 mil milh&otilde;es de euros do Fundo de Recupera&ccedil;&atilde;o, segundo acordo de princ&iacute;pio alcan&ccedil;ado pelos l&iacute;deres da UE na &uacute;ltima madrugada, que considerou &ldquo;bom&rdquo;, apesar de menos ambicioso que o plano original.</p><p>&ldquo;Acho que o acordo alcan&ccedil;ado &eacute; um bom acordo, ficou no limite daquilo que faria com que este fundo n&atilde;o fosse um fundo suficientemente robusto para responder a esta primeira fase da crise. E, na combina&ccedil;&atilde;o entre empr&eacute;stimos e subven&ccedil;&otilde;es, acho que ficaremos com um fundo que ter&aacute; 700 mil milh&otilde;es de euros. &Eacute; de qualquer forma um passo hist&oacute;rico ser constitu&iacute;do um fundo desta natureza com base na emiss&atilde;o de d&iacute;vida pela Comiss&atilde;o&rdquo;, afirmou Ant&oacute;nio Costa.</p> <aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1925080" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
<a href="/n1925080">
<div class="rich-link__thumb"></div>
<div class="rich-link__text">
<h3 class="headline rich-link__title">Cimeira europeia: depois do prolongamento, entramos nos descontos</h3>
</div>
</a>
</aside>
<div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media" id="popular-box">
<li class="headline-list__item media-object">
<a href="/2020/07/19/impar/noticia/duas-cabeleireiras-infectadas-usaram-mascaras-139-pacientes-atenderam-nao-infectados-1925039" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1490167?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/07/19/impar/noticia/duas-cabeleireiras-infectadas-usaram-mascaras-139-pacientes-atenderam-nao-infectados-1925039">
<h5 class="kicker">Estados Unidos</h5> <h4 class="headline">
Duas cabeleireiras estavam infectadas, mas usaram máscaras. Os 139 clientes que atenderam não foram infectados
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/07/20/ciencia/noticia/vacina-oxford-segura-efeitos-secundarios-induz-resposta-imunitaria-1925161" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1490355?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/07/20/ciencia/noticia/vacina-oxford-segura-efeitos-secundarios-induz-resposta-imunitaria-1925161">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Vacina de Oxford é “segura”, tem poucos efeitos secundários e induz resposta imunitária
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/07/20/p3/fotogaleria/janela-florent-piquenique-suspenso-vista-ceu-401810" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/747372?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/07/20/p3/fotogaleria/janela-florent-piquenique-suspenso-vista-ceu-401810">
<h5 class="kicker">Fotografia</h5>  <h4 class="headline">
A janela de Florent é um piquenique suspenso com vista para o céu
</h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
								deferredScripts.push(function () {
									if (userOnPage && userOnPage.segment == "1") {
										$("#popular-box")
											.data("replace", false)
											.data("source", "/api/cache?key=search.v2")
											.data("folder", "shared")
											.data("template", "p24RecomendationList")
											.data("numItems", "3")
											.data("trackLinks", true)
											.data("category", "NOTICIA")
											.data("action", "POPULARES_B").html("");
										dataLoad(document.getElementById("popular-box"));
										Publico.Track.Event("NOTICIA", "POPULARES_B", "LOAD");
									} else {
										Publico.Track.Event("NOTICIA", "POPULARES_A", "LOAD");
										$(".supplemental-slot--margin-thinner a").on("click", function () {
											var href = $(this).attr("href");
											Publico.Track.Event("NOTICIA", "POPULARES_A", href);
										});
									}
                                });
                            </script>
<p>O primeiro-ministro, que falava em Bruxelas antes do in&iacute;cio formal do <a href="https://www.publico.pt/2020/07/19/economia/noticia/cimeira-europeia-prolongamento-entramos-descontos-1925080">quarto dia de Conselho Europeu</a> dedicado ao plano de relan&ccedil;amento da economia europeia face &agrave; crise da <a href="https://www.publico.pt/coronavirus">covid-19</a>, salientou que &ldquo;algo que &eacute; importante &eacute; que, nesta redu&ccedil;&atilde;o significativa do montante global do fundo&rdquo;, a n&iacute;vel de transfer&ecirc;ncias a fundo perdido &ldquo;foi poss&iacute;vel no essencial proteger aquilo que eram os envelopes nacionais&rdquo;.</p> <aside class="story__callout story__callout--inline story__callout--ad-in-content">
<div class="rmp-container Fincontentdfp" id="incntnt">
<div id="Btn_Fincontent"></div>
<div id="Btn_replay_incontentdfp"></div>
</div>
</aside>
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<p>&ldquo;E, portanto, salvo alguma perip&eacute;cia na tarde de hoje, aquilo com que podemos contar relativamente ao Fundo de Recupera&ccedil;&atilde;o, no que respeita a Portugal, nas suas diferentes dimens&otilde;es, &eacute; com uma verba de 15,3 mil milh&otilde;es de euros, que tem execu&ccedil;&atilde;o prevista entre Janeiro de 2021 e 2026&rdquo;, indicou.</p><p>Assumindo que esta &eacute; &ldquo;uma verba que imp&otilde;e enorme responsabilidade&rdquo; e d&aacute; uma &ldquo;oportunidade muito significativa ao pa&iacute;s para responder com energia &agrave; crise econ&oacute;mica muito profunda&rdquo;, dando-lhe uma &ldquo;capacidade de resposta&rdquo; que de outra forma Portugal n&atilde;o teria, Ant&oacute;nio Costa explicou que o pa&iacute;s &ldquo;perdeu&rdquo; agora no Fundo face &agrave; diminui&ccedil;&atilde;o do seu montante ser&aacute; &ldquo;compensado&rdquo; no or&ccedil;amento da Uni&atilde;o para 2021-2027, a &ldquo;maratona&rdquo; negocial que se segue.</p><p>Explicando que, da proposta inicial da Comiss&atilde;o, de um Fundo de 750 mil milh&otilde;es de euros, com 500 mil milh&otilde;es a serem desembolsados na forma de subven&ccedil;&otilde;es [transfer&ecirc;ncias a fundo perdido], passou-se para um Fundo de 700 mil milh&otilde;es com &ldquo;apenas&rdquo; 390 mil milh&otilde;es de euros em transfer&ecirc;ncias (um corte de 110 mil milh&otilde;es, aproximadamente 20%), Costa apontou que os envelopes nacionais acabaram por ser apenas &ldquo;marginalmente&rdquo; atingidos.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
<aside class="callout callout--newsletter" data-closable>
<header>
<h3 class="callout__heading">O melhor do Público no email</h3>
</header>
<p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>
<a href="/newsletters" class="button callout__button">Subscrever</a>
<button class="close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</aside>
</div><p>&ldquo;O pacote financiava um conjunto de programas, uns que t&ecirc;m dimens&atilde;o nacional, outros que t&ecirc;m gest&atilde;o centralizada, pela Comiss&atilde;o&rdquo;, tendo os cortes incidido sobretudo nestes &uacute;ltimos, e &ldquo;por isso atingiram s&oacute; marginalmente os programas nacionais&rdquo;.</p><p>&ldquo;No nosso caso concreto, h&aacute; uma diferen&ccedil;a de cerca de 400 milh&otilde;es de euros entre aquilo que era a vers&atilde;o inicial e a vers&atilde;o actual. Esses 400 milh&otilde;es de euros, diga-se de passagem, temos mecanismos de compensa&ccedil;&atilde;o, n&atilde;o agora aqui no <em>Next Generation</em>&nbsp;[o Fundo de Recupera&ccedil;&atilde;o], mas no Quadro Financeiro Plurianual&rdquo;, indicou.</p> <div class="supplemental-slot supplemental-slot--inline" id="supplemental-slot_container">
<aside class="module module--more-links more-links">
<header>
<h3 class="module__heading">Ler mais</h3>
</header>
<ul class="headline-list headline-list--bulleted">
<li class="headline-list__item">
<a href="/n1925092"><i class="i-bullet" aria-hidden="true"></i> Presidente do Conselho Europeu suspende reunião até às 16h</a>
</li>
<li class="headline-list__item">
<a href="/n1924929"><i class="i-bullet" aria-hidden="true"></i> “A grande diferença é que agora Merkel sabe que o mundo de ontem deixou de existir”</a>
</li>
</ul>
</aside>
</div>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert pubIdealista hide-for-desktop"></div>
</aside>
<p>Por outro lado, acrescentou, como houve uma redu&ccedil;&atilde;o dos descontos, e Portugal tamb&eacute;m paga esses &ldquo;rebates&rdquo;, a contribui&ccedil;&atilde;o ser&aacute; menor, &ldquo;pelo que a diferen&ccedil;a l&iacute;quida ser&aacute; n&atilde;o de 400 milh&otilde;es de euros, mas 230 milh&otilde;es de euros&rdquo;, montante esse que ser&aacute; ent&atilde;o compensado de forma pr&oacute;pria no or&ccedil;amento da Uni&atilde;o para os pr&oacute;ximos sete anos.</p>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<div class="end-links">
<div class="footer-logo-wrapper">
<a href="/coronavirus" onclick="Publico.Track.Event('CORONA', 'LOGO', 'CLICK')">
<img src="https://static.publicocdn.com/files/coronavirus/img/logo-footer-coronavirus.png?v01" alt="" />
</a>
</div>
<ul>
<li class="user-tools__item--notifications show-for-large" role="menuitem">
<div>
<div class="onesignal-customlink-container" data-cl-initialized="true"><button class="onesignal-customlink-subscribe onesignal-reset link medium state-unsubscribed" data-cl-state="false" data-cl-optedout="true" id="fake-onesignal" data-cl-initialized="true" style="color: rgb(255, 255, 255);">Activar notificações</button></div>
</div>
<div class="dropdown-pane notifications-warning coronavirus-notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-id="notifications-warning-2" data-v-offset="4" data-close-on-click="true"></div>
<span class="notifications-label"><strong>Receba as nossas notificações</strong> e seja o primeiro a saber.</span>
</li>
<li class="hide-for-large">
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE', 'CLICK')" href="https://www.publico.pt/apps">Descarregue a aplicação do PÚBLICO</a>, subscreva as nossas notificações.
</li>
<li>
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE_2', 'CLICK')" href="https://www.publico.pt/apps">Descarregue</a> a nossa app
</li>
</ul>
</div>
<script>
            var deferredScripts = window.deferredScripts || [];
            deferredScripts.push(function () {
                $("#fake-onesignal").on("click", function () {
                    $(".onesignal-customlink-subscribe").eq(0).trigger("click");
					Publico.Track.Event('CORONA', 'NOTIFICACAO', 'CLICK');					
                });
            });
        </script>
<style>
  	.summer-custom {border-top: 3px solid #0C7483;background-color:#BDDEC3;}
  	.summer-custom h3 {font-family: "giorgiosans-medium",Helvetica,Arial,sans-serif; font-size:42px; font-style:normal;line-height: 35px; color:#0C7483;}
  	.summer-custom .button {background-color:#0C7483; color:white;}
  	.summer-custom .button:hover,
	.summer-custom .button:focus {
    background-color: #0C7483;
    color: white;
}
</style>
<aside class="subscription-disclaimer call-to-action summer-custom">
<h3><strong>Na assinatura do Público não cabem só notícias.</strong> Cabem as suas férias</h3>
<p>Neste Verão, assine o Público e mergulhe numas férias mais exclusivas com os nossos conteúdos e serviços só para assinates. <strong>Exclusivos Assinantes Público:</strong> palavras cruzadas, Estante Público (e-books), reportagens especiais, clube P (descontos e experiências em hóteis, restaurantes e cultura)</p>
<a data-name="Botao_Free" data-campanha="20200710_Verão" class="paywall__button button signup subscribe-link" href="https://www.publico.pt/assinaturas/verao" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO');">Apoie o Público</a>
</aside>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Economia')" href="/economia">Economia</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Uni&#xE3;o Europeia')" href="/uniao-europeia">Uni&#xE3;o Europeia</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Comiss&#xE3;o Europeia')" href="/comissao-europeia">Comiss&#xE3;o Europeia</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Coronav&#xED;rus')" href="/coronavirus">Coronav&#xED;rus</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Conselho Europeu')" href="/conselho-europeu">Conselho Europeu</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Europa')" href="/europa">Europa</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Conjuntura')" href="/conjuntura">Conjuntura</a></li>
</ul>
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'BOTTOM', 'CLICK');" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">2 <span>Coment&#xE1;rios</span></span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> 2 coment&#xE1;rios</h3>
<ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
<li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
<li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
</ul>
</header>
<div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
<div class="tabs-panel is-active" id="comments-comments">
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
</div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
<div class="tabs-panel comments--forum" id="comments-forum">
<div class="comments__forum__pane comments__forum__pane--posts">
<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
<ol class="forum-post__list">
</ol>
<div class="comments__forum__pane comments__forum__pane--tags">
<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
</ul>
</div>
<div class="tag-dialog-content" id="tag-dialog-content">
<form>
<div class="message">
<div class="tag-explain">
Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
<div class="divider-line"></div>
</div>
<h4 class="tag-dialog-title module__heading">Notificações</h4>
<div class="tag-explain-alt">
<p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
</div>
<div class="tag-switch-toggle">
<div class="disable tag-switch-icon notifications-muted-icon"></div>
<div class="tag-switch-toggle-button">
<div class="tag-onoffswitch">
<input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
<label class="tag-onoffswitch-label" for="switchOnOff">
<span class="tag-onoffswitch-inner"></span>
<span class="tag-onoffswitch-switch"></span>
</label>
</div>
</div>
<div class="tag-switch-icon notifications-icon"></div>
</div>
<div class="button-row">
<button class="button create">Criar</button>
 <button class="button cancel">Cancelar </button>
</div>
</div>
</form>
<div class="overlay-msg">
<div class="overlay-msg-text">Erro</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--no-kickers tag--uniao-europeia">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Mais<small> <a href="/uniao-europeia">Uni&#xE3;o Europeia</a></small></h2>
<div class="stack__actions">
<a href="/uniao-europeia" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="related-series" data-replace="false" data-source="/api/list/caixa/368431/noticias/1925181?page=1&size=4" data-folder="news" data-template="serie" data-num-items="3" data-track-links="true" data-category="MAIS" data-action="SERIE" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
</div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
<ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/estante-publico">Estante P</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

<script type="text/javascript" async=true>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</script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->
<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
<input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
<li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/estante-publico">Estante P</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/alteracoes-climaticas">Altera&#xE7;&#xF5;es clim&#xE1;ticas</a></li>
<li><a href="/eleicoes">Elei&#xE7;&#xF5;es</a></li>
<li><a href="/crime">Crime</a></li>
<li><a href="/coronavirus">Coronav&#xED;rus</a></li>
<li><a href="/pandemia">Pandemia</a></li>
<li><a href="/vacinas">Vacinas</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="side-panel__menu--subscribe subscribe-link" data-name="link hamburger seccao assinaturas">Assinar</a></li>
<li><a href="/estante-publico">Estante P</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep/">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep/">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020072017"></script>
<script src="/js/site.min.js?v202007151210&amp;v=H7xKe3dTqOUwELHNZYyPoTSvJegNLmCa6RI8XJe0jvg"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    //_paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637308627042487638&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637308627042487638&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637308627042487638' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function () {
        var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
        if (typeof dbPageSection != "undefined" && dbPageSection != "") {
            cb_section = dbPageSection;
        }
        if (window.PageCss && window.PageCss != "") {
            cb_section += "," + window.PageCss
        }

        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/js/scrolldepth.min.js"></script>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (jQuery && jQuery.scrollDepth) {
            jQuery.scrollDepth({
                gtmOverride: true,
                eventHandler: function (data) {
                    if (data && data.event) {
                        Publico.Track.Event(data.eventCategory, data.eventAction, data.eventLabel);
                    }
                }
            });
        }
    });
</script>
<img alt="" src="https://s.publico.pt/NOTICIA/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/economia/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/uniao-europeia/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/comissao-europeia/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/coronavirus/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/conselho-europeu/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/europa/1925181" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/conjuntura/1925181" width="1" height="1" style="visibility:hidden" />
<script>
        var deferredScripts = window.deferredScripts || [];
        deferredScripts.push(function () {
            if (Foundation.MediaQuery.atLeast('xxlarge')) {
                siteControl._getSplitSegment("_iseg").then(function (result) {
                    Publico.Track.Event("SHARE_AB", "LOAD", result);
                    if (result == "1") {
                        $("<style>@media only screen and (min-width: 1440px) {.story__meta {position: relative;}.is-scrolled-below-header .story__meta .social-tools {position: fixed;top: 50%;transform: translateX(-5rem) translateY(-50%);display: block;}.is-scrolled-below-header .story__meta .social-tools__menu {display: flex;flex-flow: column;justify-content: center;}.is-scrolled-below-header .story__meta .social-tools__item {margin: 0 auto .5rem auto !important;}.is-scrolled-below-header .story__meta .social-tools__item .stat-tab {padding: 0 !important;text-align: center;}}</style>").appendTo("head");
                        var inview = new Waypoint.Inview({
                            element: $('.related-stories')[0],
                            enter: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'down') {
                                    $target.addClass('hide');
                                }
                            },
                            exit: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            },
                            exited: function (direction) {
                                var $target = $('#main').find('.story__meta .social-tools');
                                if (direction == 'up') {
                                    $target.removeClass('hide');
                                }
                            }
                        });

                        window.setTimeout(function () {
                            Waypoint.refreshAll();
                        }, 1000);
                    } else {
                        $("<style>.social-tools--sticky .social-tools__menu--dropdown .social-tools__item:not(.is-dropdown-submenu-parent) a {color: #fefefe !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--facebook a {background-color: #3b5999 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--twitter a {background-color: #55acee !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--whatsapp a {background-color: #25D366 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--messenger a {background-color: #0084ff !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--linkedin a {background-color: #0077B5 !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--pinterest a {background-color: #bd081c !important;}.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--mail a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--save a,.social-tools--sticky .social-tools__menu--dropdown .social-tools__item--comment a {background-color: #d10019 !important;}</style>").appendTo("head");
                    }
                    $("[class^='social-tools__item social-tools__item--']").find("a").off("click");

                    $("[class^='social-tools__item social-tools__item--']").find("a").on("click", function () {
                        var $this = $(this);
                        if ($("body").hasClass("is-scrolled-below-header")) {
                            if (result == "1") {
                                if ($this.closest("div").hasClass("social-tools--sticky")) {
                                    Publico.Track.Event("SHARE_AB", "GREY", this.title);
                                } else {
                                    Publico.Track.Event("SHARE_AB", "SIDE", this.title);
                                }
                            } else {
                                Publico.Track.Event("SHARE_AB", "COLOR", this.title);
                            }
                        } else {
                            Publico.Track.Event("SHARE_AB", "NORMAL", this.title);
                        }
                    });
                });
            }
        });
    </script>
</body>
</html>