<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Os indígenas do Brasil pedem socorro contra a covid-19 | Opinião | PÚBLICO</title>
<meta itemprop="name" content="Os indígenas do Brasil pedem socorro contra a covid-19">
<meta name="description" content="A falta de uma ação nacional no combate à pandemia do coronavírus pelo Presidente Jair Bolsonaro atingiu os povos indígenas em todas as regiões de norte a sul do Brasil, agravando a dramática situação já existente.">
<meta name="keywords" content="Brasil, Amazónia, América do Sul, Povos indígenas, Covid-19, Jair Bolsonaro, Ambiente, Florestas, Coronavírus, Opinião">
<meta name="news_keywords" content="Brasil, Amazónia, América do Sul, Povos indígenas, Covid-19, Jair Bolsonaro, Ambiente, Florestas, Coronavírus, Opinião">
<link rel="amphtml" href="https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408" />
<meta name="author" content="Rosa Gauditano" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Os indígenas do Brasil pedem socorro contra a covid-19","url": "https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408","description":"A falta de uma a&#xE7;&#xE3;o nacional no combate &#xE0; pandemia do coronav&#xED;rus pelo Presidente Jair Bolsonaro atingiu os povos ind&#xED;genas em todas as regi&#xF5;es de norte a sul do Brasil, agravando a dram&#xE1;tica situa&#xE7;&#xE3;o j&#xE1; existente.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sat, 13 Jun 2020 14:00:00 GMT","datePublished": "Sat, 13 Jun 2020 14:00:00 GMT","dateModified": "Sat, 13 Jun 2020 14:00:00 GMT","articleSection": "Opini&#xE3;o","keywords": ["Brasil","Amazónia","América do Sul","Povos indígenas","Covid-19","Jair Bolsonaro","Ambiente","Florestas","Coronavírus"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Rosa Gauditano"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Os ind&#xED;genas do Brasil pedem socorro contra a covid-19" />
<meta name="twitter:title" content="Os ind&#xED;genas do Brasil pedem socorro contra a covid-19" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&db=IMAGENS&type=JPG&share=1&o=" />
<meta property="og:url" content="https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="A falta de uma a&#xE7;&#xE3;o nacional no combate &#xE0; pandemia do coronav&#xED;rus pelo Presidente Jair Bolsonaro atingiu os povos ind&#xED;genas em todas as regi&#xF5;es de norte a sul do Brasil, agravando a dram&#xE1;tica situa&#xE7;&#xE3;o j&#xE1; existente." />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1920408" />
<meta name="twitter:description" content="A falta de uma a&#xE7;&#xE3;o nacional no combate &#xE0; pandemia do coronav&#xED;rus pelo Presidente Jair Bolsonaro atingiu os povos ind&#xED;genas em todas as regi&#xF5;es de norte a sul do Brasil, agravando a dram&#xE1;tica situa&#xE7;&#xE3;o j&#xE1; existente." />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202002272026" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202002272026"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["opiniao"] === "undefined" ? "Default" : dfpName["opiniao"];
        var pageSection = { name: "Opini&#xE3;o", slug: "opiniao", dfpSection: dfpSection };

        var pageAuthors = ["Rosa Gauditano"];
        var pageTags = ["Brasil", "Amazónia", "América do Sul", "Povos indígenas", "Covid-19", "Jair Bolsonaro", "Ambiente", "Florestas", "Coronavírus", "Opinião"];
        var targetSettings = ["brasil", "amazonia", "america-do-sul", "povos-indigenas", "covid19", "jair-bolsonaro", "ambiente", "florestas", "coronavirus", "opiniao"];
        var pageTagsId = [332, 73, 2665, 8059, 12174, 11093, 400, 92, 12129, 930];
        var pageType = "News";
        var pageDate = "Sat, 13 Jun 2020 15:00:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1920408;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = true;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1920408,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "rvf_2020";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408",
            page_title: "Os ind&#xED;genas do Brasil pedem socorro contra a covid-19",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "opinion",
            article_word_count: "1272",
            article_publication_date: "Sat, 13 Jun 2020 15:00:00 GMT",
            user_status: "open"
        });
    </script>
<style>.end-links{margin-right:auto;width:calc(50% - 1.875rem);margin-left:calc(16.666% + .9375rem);position:relative;min-height:80px;margin-bottom:32px}@media screen and (max-width:63.99875em){.end-links{width:100%;margin-right:auto;margin-left:auto}}.end-links{box-shadow:0 1px 3px rgba(0,0,0,0.08),0 1px 2px rgba(0,0,0,0.2);padding:1rem;background:#fff}@media print,screen and (min-width:64em){.end-links{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;min-height:107px}}.end-links:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/bg-footer-coronavirus.png);background-size:contain;background-repeat:no-repeat;width:81px;height:85px;position:absolute;bottom:8px;right:16px;opacity:0.5}@media print,screen and (min-width:64em){.end-links:after{top:8px;bottom:auto}}.tone--multimedia .end-links{margin:2rem auto 0 auto}.footer-logo-wrapper{max-width:112px;display:block;margin:0 auto 1rem auto;-ms-flex:1 0 112px;flex:1 0 112px}@media print,screen and (min-width:64em){.footer-logo-wrapper{margin:0;margin-right:1rem}}.end-links ul{list-style-type:none;margin:0}@media print,screen and (min-width:64em){.end-links ul{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center}}.end-links button,.end-links li,.end-links li a{color:#D50000!important}.end-links button{border:none!important}.end-links li{text-align:center}@media print,screen and (min-width:64em){.end-links li{text-align:left;padding:0 1rem;-ms-flex:0 1 auto;flex:0 1 auto}}@media print,screen and (min-width:64em){.end-links li:first-child{-ms-flex:1 0 65%;flex:1 0 65%;padding-left:30px}}.end-links li:not(:last-child){margin-bottom:0.5rem}@media print,screen and (min-width:64em){.end-links li:not(:last-child){margin-bottom:0;border-right:solid 1px #EA8080}}@media print,screen and (min-width:64em){.end-links li:last-child{padding-right:0}}.end-links li a{font-weight:bold;border-bottom:solid 1px #D50000}.end-links .user-tools__item--notifications{position:relative}.end-links .onesignal-customlink-container{position:absolute;top:-2px;left:-2px;margin:0!important}.end-links .onesignal-customlink-container,.end-links .onesignal-customlink-container:hover{background:transparent!important}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe{padding-right:250px}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:before{color:#D50000}.end-links .user-tools__item--notifications .onesignal-customlink-subscribe:after{display:none}.end-links .user-tools__item--notifications .notifications-label strong{font-weight:700;border-bottom:1px solid #D50000}.end-links .dropdown-pane{text-shadow:none}</style>
</head>
<body id="publico-pt" class="layout layout--opinion tone  tone--news is-truncated">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
</li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318" /></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
<span class="kicker"><a href="/opiniao">Opini&#xE3;o</a></span> <span class="story-meta__headline headline">Os indígenas do Brasil pedem socorro contra a covid-19</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408&text=Opini%C3%A3o.&#x2B;Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Opini%C3%A3o.&#x2B;Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19+https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="WhatsApp">
<i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408&title=Opini%C3%A3o.&#x2B;Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c0e31282f286402726400722e6f610e3261282f2564027264000526242f203261252e6103332032282d61312425242c61322e222e33332e61222e2f353320612061222e3728256c707867232e25387c17202d246473712064737131242f206473712d24336473712432352464737120333528262e647371252e64737111640272647800030d08020e647200647371293535316472006473076473073636366f3134232d28222e6f313564730773717371647307717764730770726473072e31282f28202e6473072e31282f28202e647307282f252826242f20326c23332032282d6c312425242c6c322e222e33332e6c222e37282570786c7078737175717964720734352c1e322e34332224647205272424252334332f243364737734352c1e2c242528342c6472052724242564737734352c1e22202c312028262f6472050724242564737472006473031134232d28222e13121264730364737473791134232d28222e6f313564737473786471006471006c6c6471001324222423206473712e6473712c242d292e33647371252e64737111640272647800030d08020e6473712f2e647371322434647371242c20282d64737129353531326472006473076473073636366f3134232d28222e6f31356473072f2436322d243535243332" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="OPINIAO" data-data-id="1920408">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408#comments" title="Comentários">
<i class="i-comment"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--subscriber-only">
<a href="https://www.publico.pt/palavras-cruzadas" onclick="Publico.Track.Event('CROSSWORDS', 'OUTROS', 'CLICK');" class="masthead__button masthead__button--iconic">
<i class="i-crosswords" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Palavras cruzadas</span>
</a>
</li>
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/assinaturas/verdade" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="20200327_Verdade">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
</li>
<style>
					  .masthead__container .user-tools__item--subscribe .masthead__button{border-top-right-radius:0;border-bottom-right-radius:0}}@media screen and (max-width: 22.5em){.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe{display:none !important}}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button{background-color:#f8ea96;color:#000;border-top-left-radius:0;color:#222;border-bottom-left-radius:0;border-top-right-radius:2px;border-bottom-right-radius:2px;margin-left:1px}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:hover,.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:focus{background-color:#f4e067;color:#000}@media screen and (max-width: 39.99875em){.masthead__container .masthead__button:not(.masthead__button--iconic){padding:0.85em 1em !important}}@media screen and (max-width: 39.99875em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:.25rem !important}}@media screen and (max-width: 22.5em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:0 !important}}@media screen and (max-width: 25.8125em){.user--logged-in.user--non-subscriber .masthead__container .user-tools__item--profile{display:none !important}}@media screen and (max-width: 64em){.user--logged-in.user--non-subscriber .masthead__button--toggle{max-width:6.25rem}}@media screen and (max-width: 22.5em){ .masthead__container .user-tools__item--subscribe + .user-tools__item--subscribe { display: none !important} }
					</style>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--opiniao ">
<li><a href="/opiniao">Opini&#xE3;o </a><span>›</span></li>
<li class=""><a href="/opiniao#opiniao-02">Editoriais</a></li>
<li class=""><a href="/bartoon">Bartoon</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main id="main" class="main" role="main" tabindex="0">
<div class="pubHorz"></div>
<article id="story" class="story story--single story--article article-id" data-article-id="1920408">
<header class="story__header" id="story-header">
<div class="byline">
<address class="byline__author">
<span rel="author">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=308&h=308&act=cropResize, retina-small] [https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=188&h=188&act=cropResize, large], [https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=376&h=376&act=cropResize, large-retina]" alt="Rosa Gauditano" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span>
<span class="byline__name">Rosa Gauditano</span>
</span>
</address>
</div> <div class="kicker">Opinião</div>
<h1 class="headline story__headline">
Os indígenas do Brasil pedem socorro contra a covid-19
</h1>
<div class="story__blurb lead" itemprop="description">
<p>A falta de uma ação nacional no combate à pandemia do coronavírus pelo Presidente Jair Bolsonaro atingiu os povos indígenas em todas as regiões de norte a sul do Brasil, agravando a dramática situação já existente.</p>
</div>
<div class="story__meta">
<div class="byline-dateline">
<time class="dateline" datetime="Sat, 13 Jun 2020 14:00:00 GMT">13 de Junho de 2020, 15:00</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408&text=Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19+https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408&title=Os&#x2B;ind%C3%ADgenas&#x2B;do&#x2B;Brasil&#x2B;pedem&#x2B;socorro&#x2B;contra&#x2B;a&#x2B;covid-19" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F06%2F13%2Fopiniao%2Fopiniao%2Findigenas-brasil-pedem-socorro-covid19-1920408" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#17286462757d7274632a5864377e7973325424325653707279766437737837556576647e7b37677273727a3764787478656578377478796365763776377478617e733a262e317578736e2a41767b7232252776322527677279763225277b7265322527726463723225277665637e7078322527737832252747325424322e56555b5e54583224563225277f636367322456322551322551606060396762757b7e7478396763322551252725273225512721322551262432255178677e797e767832255178677e797e76783225517e79737e70727976643a756576647e7b3a677273727a3a647874786565783a7478617e73262e3a262e252723272f32245162637a486478626574723224537172727375626579726532252162637a487a72737e627a3224537172727332252162637a4874767a67767e70793224535172727332252224563225554762757b7e7478454444322555322522252f4762757b7e7478396763322522252e3227563227563a3a322756457274727576322527783225277a727b7f7865322527737832252747325424322e56555b5e54583225277978322527647262322527727a767e7b3225277f63636764322456322551322551606060396762757b7e7478396763322551797260647b726363726564" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1920408">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul></li> </ul>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/06/13/opiniao/opiniao/indigenas-brasil-pedem-socorro-covid19-1920408'>
<p>Existem hoje no Brasil 305 etnias com aproximadamente 900 mil ind&iacute;genas que falam 274 l&iacute;nguas diferentes. <a href="https://www.publico.pt/coronavirus">A pandemia da covid-19</a> atingiu 94 povos ind&iacute;genas, segundo a Articula&ccedil;&atilde;o dos Povos Ind&iacute;genas no Brasil (APIB). At&eacute; ao dia 8 de junho havia&nbsp;2600 ind&iacute;genas infectados e 247 mortos.</p> <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media" id="popular-box">
<li class="headline-list__item media-object">
<a href="/2020/06/12/ciencia/noticia/covid19-sete-milhoes-gravidezes-indesejadas-seis-meses-1920420" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1479339?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=976&amp;y=212&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/06/12/ciencia/noticia/covid19-sete-milhoes-gravidezes-indesejadas-seis-meses-1920420">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Covid-19: Sete milhões de gravidezes indesejadas em seis meses
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/06/13/sociedade/noticia/china-regista-11-casos-ultimas-24-horas-pequim-encerra-maior-mercado-alimentos-1920445" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1479444?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/06/13/sociedade/noticia/china-regista-11-casos-ultimas-24-horas-pequim-encerra-maior-mercado-alimentos-1920445">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Há mais sete mortes e 283 novos casos em Portugal. Mais de 83% dos profissionais de saúde infectados já recuperaram
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/06/12/p3/fotogaleria/regresso-liberdade-grifos-reis-aves-israel-401501" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/745878?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/06/12/p3/fotogaleria/regresso-liberdade-grifos-reis-aves-israel-401501">
<h5 class="kicker">Conserva&#xE7;&#xE3;o da natureza</h5> <h4 class="headline">
O regresso à liberdade dos grifos, os “reis das aves” de Israel
</h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
								deferredScripts.push(function () {
									if (userOnPage && userOnPage.segment == "1") {
										$("#popular-box")
											.data("replace", false)
											.data("source", "/api/cache?key=search.v2")
											.data("folder", "shared")
											.data("template", "p24RecomendationList")
											.data("numItems", "3")
											.data("trackLinks", true)
											.data("category", "NOTICIA")
											.data("action", "POPULARES_B").html("");
										dataLoad(document.getElementById("popular-box"));
										Publico.Track.Event("NOTICIA", "POPULARES_B", "LOAD");
									} else {
										Publico.Track.Event("NOTICIA", "POPULARES_A", "LOAD");
										$(".supplemental-slot--margin-thinner a").on("click", function () {
											var href = $(this).attr("href");
											Publico.Track.Event("NOTICIA", "POPULARES_A", href);
										});
									}
                                });
                            </script>
<p>Atualmente, o epicentro da epidemia &eacute; a Amaz&ocirc;nia Brasileira, onde 104 profissionais de sa&uacute;de foram contaminados com a covid-19 (<a href="https://www.publico.pt/2020/05/01/mundo/noticia/nao-ninguem-la-yanomami-podem-destino-povo-macunaima-1914716">76 na terra ind&iacute;gena Yanomami</a>, mais 28 no Estado do Amazonas). Na tribo Kokama, no rio Alto Solim&otilde;es, 50 ind&iacute;genas morreram.</p> <aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<p>No estado de Roraima, ap&oacute;s a morte de um Yanomami, em abril, a Associa&ccedil;&atilde;o Hutukara Yanomami decidiu que eles deveriam se mover ainda mais para dentro da floresta para escapar da contamina&ccedil;&atilde;o. Mesmo assim, mais tr&ecirc;s&nbsp;Yanomami morreram e 90 est&atilde;o infectados, dos quais 60% contra&iacute;ram o v&iacute;rus na Casa de Sa&uacute;de Ind&iacute;gena na capital Boa Vista e 32% na TI Yanomami. As terras Yanomami est&atilde;o invadidas por mais de 20.000 garimpeiros de ouro.</p> <aside class="story__callout story__callout--link story__callout--inline">
<div class="story__callout__wrapper">
<iframe src="https://www.publico.pt/2020/05/01/mundo/noticia/nao-ninguem-la-yanomami-podem-destino-povo-macunaima-1914716/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
</div>
</aside>
<aside class="story__callout story__callout--inline story__callout--ad-in-content">
<div class="rmp-container Fincontentdfp" id="incntnt">
<div id="Btn_Fincontent"></div>
<div id="Btn_replay_incontentdfp"></div>
</div>
</aside>
<p>A Coordena&ccedil;&atilde;o das Organiza&ccedil;&otilde;es Ind&iacute;genas da&nbsp;Amaz&ocirc;nia&nbsp;Brasileira (Coiab Amazonia) divulgou que as Associa&ccedil;&otilde;es do Kanamari do Vale do Javari e Associa&ccedil;&atilde;o dos Mats&eacute;s do Alto Jaquirama enviaram uma carta para as autoridades denunciando e pedindo investiga&ccedil;&atilde;o sobre a prolifera&ccedil;&atilde;o da covid-19 pelo ex&eacute;rcito brasileiro e Secretaria Especial de Sa&uacute;de Ind&iacute;gena (Sesai) na Terra Ind&iacute;gena Vale do Javari, fronteira com Peru e Col&ocirc;mbia especialmente na calha Medio Rio Javari. Essa regi&atilde;o tem seis mil ind&iacute;genas contactados e 16 povos isolados.</p><p>O <em>The Intercept</em> mostrou um v&iacute;deo divulgado no m&ecirc;s de abril e distribu&iacute;do aos integrantes militares e civis onde o general do Ex&eacute;rcito Brasileiro Ant&ocirc;nio Manuel de Barros, de 57 anos, fala para que seus comandos buscassem se contaminar incentivando o surto de coronav&iacute;rus para &ldquo;imunizar tropas&rdquo; que trabalham em abrigos de refugiados da Venezuela na divisa do Estado de Roraima. Os militares j&aacute; eram 26% dos casos de covid-19 no Estado. O general Barros &eacute; o comandante militar <a href="https://www.publico.pt/2018/06/28/mundo/noticia/situacao-de-refugiados-e-imigrantes-venezuelanos-no-brasil-e-grave-1836238">da <em>Opera&ccedil;&atilde;o Acolhida</em></a> e substituiu o general Eduardo Pazuello, agora ministro interino da Sa&uacute;de.</p><p>Na ultima coletiva de imprensa do Governo Federal sobre covid-19, o diretor da Secretaria Especial de Sa&uacute;de Ind&iacute;gena Robson Santos relatou que a <em>Opera&ccedil;&atilde;o Acolhida</em> est&aacute; trabalhando nos dois distritos Yanomami e Leste em Roraima.</p> <figure class="story__callout story__callout--gallery media media--gallery story__callout--full-width" aria-label="media" role="group" itemscope itemtype="http://schema.org/ImageGallery">
<div class="flex-media camera">
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x667" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745934?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Mulher Yanomami a pintar-se, vila de Demini, Roraima " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Mulher Yanomami a pintar-se, vila de Demini, Roraima
<span itemprop="copyrightHolder" class="credit">Rosa Gauditano</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x667" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745935?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Acampamento Terra Livre, 2019, Bras&#xED;lia " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Acampamento Terra Livre, 2019, Brasília
<span itemprop="copyrightHolder" class="credit">Alberto C&#xE9;sar Araujo</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="886x591" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745936?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Par&#xE1;, Brasil, 2016: vista a&#xE9;rea de &#xE1;reas de desmatamento na floresta amaz&#xF3;nica brasileira, perto da bacia do rio Tapaj&#xF3;s, causada por minera&#xE7;&#xE3;o ilegal de ouro (&#xE0; direita) e cria&#xE7;&#xE3;o de gado (&#xE0; esquerda)" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Pará, Brasil, 2016: vista aérea de áreas de desmatamento na floresta amazónica brasileira, perto da bacia do rio Tapajós, causada por mineração ilegal de ouro (à direita) e criação de gado (à esquerda)
<span itemprop="copyrightHolder" class="credit">DR</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x697" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745937?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Povos ind&#xED;genas nas ruas do centro de S&#xE3;o Gabriel da Cachoeira, no Amazonas, em Abril de 2020) " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Povos indígenas nas ruas do centro de São Gabriel da Cachoeira, no Amazonas, em Abril de 2020)
<span itemprop="copyrightHolder" class="credit">Paulo Desana/Dabakuri/Amaz&#xF4;nia Real</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x667" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745938?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Manaus, 27.04.20: Enterros colectivos no cemit&#xE9;rio p&#xFA;blico de Nossa Senhora de Aparecida " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Manaus, 27.04.20: Enterros colectivos no cemitério público de Nossa Senhora de Aparecida
<span itemprop="copyrightHolder" class="credit">Alex Pazuello/Semcom</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x666" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745939?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Desmatamento ilegal em Manicore, Amazonas " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Desmatamento ilegal em Manicore, Amazonas
<span itemprop="copyrightHolder" class="credit">Bruno Kelly/Greenpeace</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x688" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745940?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Terra Ind&#xED;gena Yanomami, Roraima " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Terra Indígena Yanomami, Roraima
<span itemprop="copyrightHolder" class="credit">Rosa Gauditano</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x750" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745941?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Manaus, 29/04/2020: Enterros colectivos no Cemit&#xE9;rio N.S de Aparecida em Taurm&#xE3; " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Manaus, 29/04/2020: Enterros colectivos no Cemitério N.S de Aparecida em Taurmã
<span itemprop="copyrightHolder" class="credit">Fernando Crispim/La Xunga/Amaz&#xF4;nia Real</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x562" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745942?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Enterros de ind&#xED;genas mortos por covid-19 em S&#xE3;o Gabriel da Cachoeira, no cemit&#xE9;rio Parque da Saudade " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Enterros de indígenas mortos por covid-19 em São Gabriel da Cachoeira, no cemitério Parque da Saudade
<span itemprop="copyrightHolder" class="credit">Paulo Desana/Dabakuri/Amaz&#xF4;nia Real</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x667" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745943?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Beruri, Amazonas: o desmatamento em &#xE1;reas protegidas para o agroneg&#xF3;cio, especialmente planta&#xE7;&#xF5;es de soja e milho, bem como a cria&#xE7;&#xE3;o de gado, fazem da Amaz&#xF3;nia um dos ecossistemas mais fr&#xE1;geis diante da ac&#xE7;&#xE3;o humana" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Beruri, Amazonas: o desmatamento em áreas protegidas para o agronegócio, especialmente plantações de soja e milho, bem como a criação de gado, fazem da Amazónia um dos ecossistemas mais frágeis diante da acção humana
<span itemprop="copyrightHolder" class="credit">DR</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x750" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745944?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Manaus, 29/04/2020: Enterros colectivos no Cemit&#xE9;rio N.S de Aparecida em Taurm&#xE3; " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Manaus, 29/04/2020: Enterros colectivos no Cemitério N.S de Aparecida em Taurmã
<span itemprop="copyrightHolder" class="credit">Fernando Crispim/La Xunga/Amaz&#xF4;nia Real</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x562" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745945?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Enterros de ind&#xED;genas mortos por covid-19 em S&#xE3;o Gabriel da Cachoeira, no cemit&#xE9;rio Parque da Saudade" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Enterros de indígenas mortos por covid-19 em São Gabriel da Cachoeira, no cemitério Parque da Saudade
<span itemprop="copyrightHolder" class="credit">Paulo Desana/Dabakuri/Amaz&#xF4;nia Real</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x667" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745946?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Manaus, 27.04.20: Enterros colectivos no cemit&#xE9;rio p&#xFA;blico de Nossa Senhora de Aparecida " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Manaus, 27.04.20: Enterros colectivos no cemitério público de Nossa Senhora de Aparecida
<span itemprop="copyrightHolder" class="credit">Alex Pazuello/Semcom</span> </figcaption>
</figure>
<figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
<span><img data-media-size="1000x666" data-media-viewer="https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=1130, large],
                                [https://imagens.publico.pt/imagens.aspx/745947?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=2048, large-retina]" alt="PÚBLICO - Protesto de tr&#xEA;s mil ind&#xED;genas do Acampamento Terra Livre em Bras&#xED;lia, 2017 " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
<figcaption class="caption caption--image" itemprop="caption description">Protesto de três mil indígenas do Acampamento Terra Livre em Brasília, 2017
<span itemprop="copyrightHolder" class="credit">Rog&#xE9;rio Assis/MNI</span> </figcaption>
</figure>
<div class="media-badge">
<span class="show-for-sr">Fotogaleria</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
<figcaption itemprop="caption description">
</figcaption>
</figure>
<p><a href="https://www.publico.pt/2020/05/04/mundo/noticia/covid19-manaus-epicentro-crise-ameaca-brasil-1915084">Em Manaus, o caos &eacute; total</a>. O Distrito Sanit&aacute;rio Especial Ind&iacute;gena (DSEI) confirmou que muitos pacientes ind&iacute;genas com outras doen&ccedil;as se contaminaram na Casa de Sa&uacute;de Ind&iacute;gena, em hospitais estaduais e municipais e depois voltaram para suas aldeias&hellip;</p><p>Os hospitais da cidade de Manaus estavam com a sua capacidade m&aacute;xima e agora a situa&ccedil;&atilde;o est&aacute; mais cr&iacute;tica ainda no interior do Amazonas. O &uacute;nico hospital com UTI do interior do Amazonas fica na cidade de Tef&eacute;, situada a 522 km de Manaus.</p> <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1911930" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
<a href="/n1911930">
<div class="rich-link__thumb"></div>
<div class="rich-link__text">
<h3 class="headline rich-link__title">Para os índios brasileiros, a destruição trazida pela covid-19 é uma tragédia conhecida</h3>
</div>
</a>
</aside>
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
</aside>
<p>A segunda regi&atilde;o do Brasil mais atingida pela covid-19 &eacute; o Nordeste/Minas Gerais/Esp&iacute;rito Santo, onde os ind&iacute;genas vivem nas regi&otilde;es mais pobres, at&eacute; agora com 21 mortos.</p><p>Como est&aacute; acontecendo no Brasil inteiro, <a href="https://www.publico.pt/2020/06/05/mundo/noticia/brasil-morre-pessoa-minuto-devido-covid19-1919572">os n&uacute;meros sobre covid-19 est&atilde;o subnotificados</a>. Sonia Guajajara, presidente da APIB, revela que &ldquo;os n&uacute;meros apurados pelo movimento ind&iacute;gena, quando comparados aos da Secretaria de Sa&uacute;de Ind&iacute;gena (Sesai), revelam uma discrep&acirc;ncia absurda. Al&eacute;m da neglig&ecirc;ncia do Estado brasileiro, h&aacute; um racismo institucionalizado&rdquo;.</p><p>O diretor da Sesai,&nbsp;Robson Santos, afirmou na &uacute;ltima coletiva de jornalistas que a letalidade dos ind&iacute;genas aldeados &eacute; de 3,9%,&nbsp;enquanto que a Articula&ccedil;&atilde;o dos Povos Ind&iacute;genas (APIB) confirma 9,7% de letalidade. A APIB faz tabula&ccedil;&atilde;o de casos de todos os ind&iacute;genas aldeados e n&atilde;o aldeados do Brasil.</p><p>O Brasil tem 34 Distritos Especiais de Sa&uacute;de Ind&iacute;gena (DSEI)<strong>,</strong> respons&aacute;veis pelo atendimento dos ind&iacute;genas aldeados, mas 36% dos ind&iacute;genas do Brasil vivem em &aacute;rea urbana e n&atilde;o s&atilde;o atendidos pelos<strong> </strong>DSEI e sim pelo Sistema Unificado de Sa&uacute;de (SUS), onde os ind&iacute;genas s&atilde;o geralmente discriminados.</p> <aside class="story__callout story__callout--link story__callout--inline">
<div class="story__callout__wrapper">
<iframe src="https://www.publico.pt/2020/04/02/mundo/opiniao/amazonia-enxergar-invisivel-covid19-1910542/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
</div>
</aside>
<p>A Funda&ccedil;&atilde;o Nacional do &Iacute;ndio (Funai) n&atilde;o est&aacute; fazendo o seu trabalho como deveria. O &oacute;rg&atilde;o &eacute; atualmente chefiado pelo delegado Marcelo Xavier, que j&aacute; trabalhou como assessor dos ruralistas na Comiss&atilde;o Parlamentar de Inqu&eacute;rito (CPI) do Incra [1] e da Funai [2].</p><p>Marcelo Xavier, perguntado sobre o que o &oacute;rg&atilde;o est&aacute; fazendo para defender os Yanomami do garimpo de ouro nas terras Yanomami, explicou que est&aacute; monitorando o garimpo com 28 barreiras sanit&aacute;rias ao inv&eacute;s de tirar o garimpo das terras Yanomami para defender os ind&iacute;genas.&nbsp;&nbsp;</p><p>A falta de uma a&ccedil;&atilde;o nacional no combate &agrave; pandemia do coronav&iacute;rus pelo Presidente Jair Bolsonaro atingiu os povos ind&iacute;genas em todas as regi&otilde;es de norte a sul do Brasil, agravando a dram&aacute;tica situa&ccedil;&atilde;o j&aacute; existente. Neste &uacute;ltimo ano, 150 terras na Amaz&ocirc;nia sofreram invas&otilde;es de grileiros, madeireiros e garimpeiros, instigados pelo Governo Federal. Est&atilde;o queimando florestas, assassinando lideran&ccedil;as e, al&eacute;m disso, o Governo Federal apoia que os mission&aacute;rios evang&eacute;licos catequisem a qualquer custo os ind&iacute;genas.</p><p>H&aacute; alguns dias, o povo brasileiro assistiu perplexo ao v&iacute;deo liberado pelo Supremo Tribunal Federal (STF) <a href="https://www.publico.pt/2020/05/23/mundo/noticia/intrigas-mentiras-video-duas-horas-governo-bolsonaro-1917850">de uma reuni&atilde;o do Presidente Bolsonaro com seus ministros</a> em Brasilia, onde o ministro da Educa&ccedil;&atilde;o Abrahan Weintraub disse que odeia os Povos Ind&iacute;genas e o ministro do Meio Ambiente Ricardo Sales falou sobre aproveitarem a situa&ccedil;&atilde;o da pandemia do coronavirus para aprovarem as reformas de desregulamenta&ccedil;&atilde;o e simplifica&ccedil;&atilde;o para mudarem as regras ambientais a favor dos mais poderosos.</p> <aside class="story__callout story__callout--link story__callout--inline">
<div class="story__callout__wrapper">
<iframe src="https://www.publico.pt/2020/05/28/opiniao/ensaio/jair-messias-bolsonaro-covid19-autoritarismo-desconfinado-1918275/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
</div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert pubIdealista hide-for-desktop"></div>
</aside>
<p>No m&ecirc;s de maio, o Supremo Tribunal votaria o PL2633, que estabelece o chamado &ldquo;Marco Temporal&rdquo; [3] que limita as reivindica&ccedil;&otilde;es ind&iacute;genas, em vez de reconhecer suas demandas tradicionais ou hist&oacute;ricas por terras. A decis&atilde;o 001/2017 da Procuradoria Geral da Rep&uacute;blica (AGU) &eacute; inconstitucional e est&aacute; sendo usada para legalizar invas&otilde;es, legitimar despejos e ocultar atos violentos que afetaram os povos ind&iacute;genas antes da consagra&ccedil;&atilde;o da Constitui&ccedil;&atilde;o Federal de 1988. Se a decis&atilde;o for contra os povos ind&iacute;genas, o Brasil e o meio ambiente mundial ser&atilde;o diretamente afetados. O juiz Edson Fachin adiou a vota&ccedil;&atilde;o por causa da pandemia devido &agrave; press&atilde;o de povos ind&iacute;genas e organiza&ccedil;&otilde;es de direitos humanos at&eacute; que o tribunal possa fazer julgamentos presenciais.</p><p>Apesar de tudo isso, os ind&iacute;genas brasileiros nunca estiveram t&atilde;o organizados. Passado maio, a APIB realizou uma grande Assembleia Nacional de Resist&ecirc;ncia Ind&iacute;gena online para tratar de assuntos como os diagn&oacute;sticos regionais sobre a covid-19 nas aldeias.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
<aside class="callout callout--newsletter" data-closable>
<header>
<h3 class="callout__heading">O melhor do Público no email</h3>
</header>
<p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>
<a href="/newsletters" class="button callout__button">Subscrever</a>
<button class="close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</aside>
</div><p>Acostumados a lutar pelos seus direitos h&aacute; 520 anos, os ind&iacute;genas est&atilde;o se unindo para encontrar novos caminhos e exigirem melhores condi&ccedil;&otilde;es de assist&ecirc;ncia &agrave; sa&uacute;de, defesa de suas terras e do meio ambiente.</p><p>[1] Instituto Nacional de Assentamento e Reforma Agr&aacute;ria<br>[2] Em 2017, o inqu&eacute;rito parlamentar presidido pelo Farmers &lsquo;Caucus teve como objetivo processar antrop&oacute;logos, povos ind&iacute;genas, funcion&aacute;rios da Funai e do Incra e membros do executivo, al&eacute;m de ONGs. A id&eacute;ia era encerrar a Funai, interromper a reforma agr&aacute;ria e alterar os crit&eacute;rios de demarca&ccedil;&atilde;o de terras para povos ind&iacute;genas e antigas comunidades escravas (quilombola)<br>[3] Marco Temporal &ndash; &ldquo;Limite de tempo&rdquo;. A ideia do projeto de lei &eacute; estabelecer que as reivindica&ccedil;&otilde;es ind&iacute;genas por terras s&oacute; seriam reconhecidas por lei se os ind&iacute;genas estivessem ocupando aquele peda&ccedil;o de terra em 1988, ano em que a atual Constitui&ccedil;&atilde;o Brasileira foi consagrada.</p> <div class="supplemental-slot supplemental-slot--inline" id="supplemental-slot_container">
<aside class="module module--more-links more-links">
<header>
<h3 class="module__heading">Ler mais</h3>
</header>
<ul class="headline-list headline-list--bulleted">
<li class="headline-list__item">
<a href="/n1919643"><i class="i-bullet" aria-hidden="true"></i> Covid-19 chegou ao coração da Amazónia e já há mais de cinco mil indígenas infectados</a>
</li>
<li class="headline-list__item">
<a href="/n1901017"><i class="i-bullet" aria-hidden="true"></i> 2019, o ano em que o Brasil mais matou indígenas</a>
</li>
<li class="headline-list__item">
<a href="/n1911949"><i class="i-bullet" aria-hidden="true"></i> Saiu de uma tribo isolada na Amazónia para encontrar um mundo inteiro em isolamento</a>
</li>
</ul>
</aside>
</div>
<p><em><strong>Rosa Gauditano</strong> &eacute; fot&oacute;grafa, jornalista e ativista. Ela tem documentado os povos ind&iacute;genas das mais variadas etnias e regi&otilde;es do Brasil h&aacute; mais de 30 anos. Rosa j&aacute; fotografou as comunidades de &iacute;ndios Karaj&aacute;, Kayap&oacute;, Tucano, Waur&aacute;, Yanomami, Xavante, Guarani e Pankarau. Em 2004, em parceria com ind&iacute;genas Xavante, criou a organiza&ccedil;&atilde;o n&atilde;o governamental Nossa Tribo, dedicada a fazer uma ponte entre as cidades e aldeias ind&iacute;genas. Ensinou fotografia na Pontif&iacute;cia Universidade Cat&oacute;lica de S&atilde;o Paulo e trabalhou para o jornal Folha de S. Paulo e revista Veja.&#8232;&nbsp;</em><em>&Eacute; autora dos livros: &Iacute;ndios. Os Primeiros Habitantes, Ra&iacute;zes do Povo Xavante, Festas de F&eacute;, Guarani M&rsquo;By&aacute; na Cidade de S&atilde;o Paulo e Povos Ind&iacute;genas no Brasil.</em></p>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<aside class="author">
<div class="author__bio">
<p class="author__blurb">Fot&#xF3;grafa, jornalista e activista</p>
</div>
</aside>
<div class="end-links">
<div class="footer-logo-wrapper">
<a href="/coronavirus" onclick="Publico.Track.Event('CORONA', 'LOGO', 'CLICK')">
<img src="https://static.publicocdn.com/files/coronavirus/img/logo-footer-coronavirus.png?v01" alt="" />
</a>
</div>
<ul>
<li class="user-tools__item--notifications show-for-large" role="menuitem">
<div>
<div class="onesignal-customlink-container" data-cl-initialized="true"><button class="onesignal-customlink-subscribe onesignal-reset link medium state-unsubscribed" data-cl-state="false" data-cl-optedout="true" id="fake-onesignal" data-cl-initialized="true" style="color: rgb(255, 255, 255);">Activar notificações</button></div>
</div>
<div class="dropdown-pane notifications-warning coronavirus-notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-id="notifications-warning-2" data-v-offset="4" data-close-on-click="true"></div>
<span class="notifications-label"><strong>Receba as nossas notificações</strong> e seja o primeiro a saber.</span>
</li>
<li class="hide-for-large">
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE', 'CLICK')" href="https://www.publico.pt/apps">Descarregue a aplicação do PÚBLICO</a>, subscreva as nossas notificações.
</li>
<li>
<a onclick="Publico.Track.Event('CORONA', 'DESCARREGUE_2', 'CLICK')" href="https://www.publico.pt/apps">Descarregue</a> a nossa app
</li>
</ul>
</div>
<script>
            var deferredScripts = window.deferredScripts || [];
            deferredScripts.push(function () {
                $("#fake-onesignal").on("click", function () {
                    $(".onesignal-customlink-subscribe").eq(0).trigger("click");
					Publico.Track.Event('CORONA', 'NOTIFICACAO', 'CLICK');					
                });
            });
        </script>
<aside class="subscription-disclaimer call-to-action">
<h3>A verdade faz-nos mais fortes</h3>
<p>Das guerras aos desastres ambientais, da economia às ameaças epidémicas, quando os dias são de incerteza, o jornalismo do Público torna-se o porto de abrigo para os portugueses que querem pensar melhor. Juntos vemos melhor. Dê força à informação responsável que o ajuda entender o mundo, a pensar e decidir.</p>
<p>Escolha os factos.</p>
<a class="button subscribe-link" data-name="Botao_Free" data-campanha="20200327_verdade" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Apoie o Público</a>
</aside>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Brasil')" href="/brasil">Brasil</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Amaz&#xF3;nia')" href="/amazonia">Amaz&#xF3;nia</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Am&#xE9;rica do Sul')" href="/america-do-sul">Am&#xE9;rica do Sul</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Povos ind&#xED;genas')" href="/povos-indigenas">Povos ind&#xED;genas</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Covid-19')" href="/covid19">Covid-19</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Jair Bolsonaro')" href="/jair-bolsonaro">Jair Bolsonaro</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Ambiente')" href="/ambiente">Ambiente</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Florestas')" href="/florestas">Florestas</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Coronav&#xED;rus')" href="/coronavirus">Coronav&#xED;rus</a></li>
<li class="inline-list__item "><a class="button button--tag" onclick="Publico.Track.Event('TAGS', 'click', 'Opini&#xE3;o')" href="/opiniao">Opini&#xE3;o</a></li>
</ul>
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" onclick="Publico.Track.Event('PERITO', 'BOTTOM', 'CLICK');" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
<ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
<li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
<li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
</ul>
</header>
<div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
<div class="tabs-panel is-active" id="comments-comments">
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
</div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
<div class="tabs-panel comments--forum" id="comments-forum">
<div class="comments__forum__pane comments__forum__pane--posts">
<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
<ol class="forum-post__list">
</ol>
<div class="comments__forum__pane comments__forum__pane--tags">
<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
</ul>
</div>
<div class="tag-dialog-content" id="tag-dialog-content">
<form>
<div class="message">
<div class="tag-explain">
Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
<div class="divider-line"></div>
</div>
<h4 class="tag-dialog-title module__heading">Notificações</h4>
<div class="tag-explain-alt">
<p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
</div>
<div class="tag-switch-toggle">
<div class="disable tag-switch-icon notifications-muted-icon"></div>
<div class="tag-switch-toggle-button">
<div class="tag-onoffswitch">
<input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
<label class="tag-onoffswitch-label" for="switchOnOff">
<span class="tag-onoffswitch-inner"></span>
<span class="tag-onoffswitch-switch"></span>
</label>
</div>
</div>
<div class="tag-switch-icon notifications-icon"></div>
</div>
<div class="button-row">
<button class="button create">Criar</button>
<button class="button cancel">Cancelar </button>
</div>
 </div>
</form>
<div class="overlay-msg">
<div class="overlay-msg-text">Erro</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--opinion stack--no-kickers stack--more-stories--opiniao stack--more-stories--editorial">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1478984?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span> Mais de<small><a href="/autor/rosa-gauditano">Rosa Gauditano</a></small>
</h2>
<div class="stack__actions">
<a href="/autor/rosa-gauditano" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t " id="more-authors" data-replace="false" data-source="/api/list/opiniao/colunistas/rosa-gauditano?page=1&size=4" data-folder="news" data-template="mais-opiniao" data-num-items="3" data-alternate-content="/api/list/opiniao/" data-track-links="true" data-category="MAIS" data-action="EDITORIAIS" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
<script>
                            var deferredScripts = window.deferredScripts || [];
                            deferredScripts.push(function () {
                                var alt = true;// userOnPage.segment && userOnPage.segment == "1";
                                //Publico.Track.Event("MAIS_OPINIAO", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"), "LOAD");
                                //if (alt) {
                                $(".stack--more-stories--opinion")
                                    .find(".stack__title").html("Mais <small><a href='/opiniao'>Opinião</a></small>");
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-source", "/api/popular/opiniao");
                                //.attr("data-source", "/api/list/opiniao/?page=1&size=4");
                                //}
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-category", "MAIS_OPINIAO")
                                    .attr("data-action", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"));

                                dataLoad(document.getElementById("more-authors"));
                            });
                        </script>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
</div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
<ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

<script type="text/javascript" async=true>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</script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
<input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
<li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/diplomacia">Diplomacia</a></li>
<li><a href="/gastronomia">Gastronomia</a></li>
<li><a href="/historia">Hist&#xF3;ria</a></li>
<li><a href="/grande-lisboa">Grande Lisboa</a></li>
<li><a href="/coronavirus">Coronav&#xED;rus</a></li>
<li><a href="/turismo">Turismo</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe subscribe-link" data-name="link hamburger assinaturas">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="/psuperior">P Superior</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020061315"></script>
<script src="/js/site.min.js?v202006081806&amp;v=9gsOz6B9n12opCZY1nohvEbYFyfhBFtiGZIvRFQghWQ"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    //_paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper" id="cx_5be887ca247936edefcc7330f463a25804268e83"><div id=""></div></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637276574696137814&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637276574696137814&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637276574696137814' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function () {
        var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
        if (typeof dbPageSection != "undefined" && dbPageSection != "") {
            cb_section = dbPageSection;
        }
        if (window.PageCss && window.PageCss != "") {
            cb_section += "," + window.PageCss
        }

        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
    })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/js/scrolldepth.min.js"></script>
<script>
	var deferredScripts = window.deferredScripts || [];
	deferredScripts.push(function () {
		if (jQuery && jQuery.scrollDepth) {
			jQuery.scrollDepth({
				gtmOverride: true,
				eventHandler: function (data) {
					if (data && data.event) {
						Publico.Track.Event(data.eventCategory, data.eventAction, data.eventLabel);
					}
				}
			});
		}
	});
</script>
<img alt="" src="https://s.publico.pt/NOTICIA/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/brasil/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/amazonia/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/america-do-sul/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/povos-indigenas/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/covid19/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/jair-bolsonaro/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/ambiente/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/florestas/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/coronavirus/1920408" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/opiniao/1920408" width="1" height="1" style="visibility:hidden" />
</body>
</html>