<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Covid-19 e a Medicina Interna portuguesa – todos não somos demais | Opinião | PÚBLICO</title>
<meta itemprop="name" content="Covid-19 e a Medicina Interna portuguesa – todos não somos demais">
<meta name="description" content="A pandemia veio reforçar o conceito de que não há doenças exclusivas duma determinada especialidade, há doentes que precisam de múltiplos saberes coordenados. Todos não somos demais. ">
<meta name="keywords" content="Sociedade, Saúde, Opinião, Covid-19, Coronavírus, Médicos, Serviço Nacional de Saúde, Doenças, Hospitais">
<meta name="news_keywords" content="Sociedade, Saúde, Opinião, Covid-19, Coronavírus, Médicos, Serviço Nacional de Saúde, Doenças, Hospitais">
<link rel="amphtml" href="https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333" />
<meta name="author" content="Armando de Carvalho" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Covid-19 e a Medicina Interna portuguesa – todos não somos demais","url": "https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333","description":"A pandemia veio refor&#xE7;ar o conceito de que n&#xE3;o h&#xE1; doen&#xE7;as exclusivas duma determinada especialidade, h&#xE1; doentes que precisam de m&#xFA;ltiplos saberes coordenados. Todos n&#xE3;o somos demais. ","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Wed, 15 Apr 2020 16:30:00 GMT","datePublished": "Wed, 15 Apr 2020 16:30:00 GMT","dateModified": "Wed, 15 Apr 2020 16:30:00 GMT","articleSection": "Sociedade","keywords": ["Saúde","Covid-19","Coronavírus","Médicos","Serviço Nacional de Saúde","Doenças","Hospitais"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Armando de Carvalho"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 e a Medicina Interna portuguesa &#x2013; todos n&#xE3;o somos demais" />
<meta name="twitter:title" content="Covid-19 e a Medicina Interna portuguesa &#x2013; todos n&#xE3;o somos demais" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&db=IMAGENS&type=JPG&share=1&o=" />
<meta property="og:url" content="https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="A pandemia veio refor&#xE7;ar o conceito de que n&#xE3;o h&#xE1; doen&#xE7;as exclusivas duma determinada especialidade, h&#xE1; doentes que precisam de m&#xFA;ltiplos saberes coordenados. Todos n&#xE3;o somos demais. " />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1912333" />
<meta name="twitter:description" content="A pandemia veio refor&#xE7;ar o conceito de que n&#xE3;o h&#xE1; doen&#xE7;as exclusivas duma determinada especialidade, h&#xE1; doentes que precisam de m&#xFA;ltiplos saberes coordenados. Todos n&#xE3;o somos demais. " />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202002272026" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202002272026"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"];
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection };

        var pageAuthors = ["Armando de Carvalho"];
        var pageTags = ["Sociedade", "Saúde", "Opinião", "Covid-19", "Coronavírus", "Médicos", "Serviço Nacional de Saúde", "Doenças", "Hospitais"];
        var targetSettings = ["sociedade", "saude", "opiniao", "covid19", "coronavirus", "medicos", "servico-nacional-de-saude", "doencas", "hospitais"];
        var pageTagsId = [871, 873, 930, 12174, 12129, 1941, 615, 21, 616];
        var pageType = "News";
        var pageDate = "Wed, 15 Apr 2020 17:30:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1912333;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = true;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1912333,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "rvf_2020";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<style>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</style>
<script>


var articleListAPI = {
  config: {
    endPoint: 'https://www.publico.pt/api/list/',
    debugEndpoint: 'https://cors-anywhere.herokuapp.com/' + 'https://www.publico.pt/api/list/',
    redirectUrl: 'https://www.publico.pt/'
  },
  init: function(tag) {
    if( window.location.hostname.indexOf('publico.pt') != -1 ) {
      var endPoint = articleListAPI.config.endPoint + tag;
    } else {
      var endPoint = articleListAPI.config.debugEndpoint + tag;
    }

    articleListAPI.getArticles(endPoint);
  },
  getArticles: function(endPoint) {
    // Article list HTML will be stored in this array
    var articleListHTML = [];

    $.get(endPoint, function(articles) {
      var articleURL = 'https://publico.pt' + articles[0].url;
      $('#dynamic-url').find('a').attr('href', articleURL);
    });
  }
};

if( window.location.hostname.indexOf('publico.pt') != -1 ) {
  var deferredScripts = window.deferredScripts || [];
  deferredScripts.push(function(){
    initPageNav();
    initDiary();
    initAnalytics();
  });
} else {
  $(function(){
    initPageNav();
    initDiary();
    initAnalytics();
  });
}

function initPageNav() {
  if(!$('body').hasClass('tone--p3') && !$('body').hasClass('tone--impar')) {
    var $main = $('#main');
    var nav = '<div class="page__nav__pad" id="coronavirus-nav"> <div class="page__nav__wrapper" id="page-nav-wrapper"> <div class="page__nav--alt__container"> <nav class="page__nav page__nav--alt responsive-toggle" id="page-nav" data-toggler=".expanded" role="navigation" aria-labelledby="page-nav-title"> <div class="page__nav--alt__inner"> <h3 class="page__title"><a href="/coronavirus" data-tracking="logo"><img src="https://static.publicocdn.com/files/coronavirus/img/coronavirus-wht-on-dark.png" alt="Coronavírus" width="200" height="24"/></a></h3> <div class="page__menu__wrapper"> <ul class="page__menu vertical large-horizontal menu"> <li id="dynamic-url"><a href="#" data-tracking="ao-minuto">Ao minuto</a></li> <li><a href="https://www.publico.pt/2020/01/29/infografia/coronavirus-espalhar-virus-mundo-409" data-tracking="no-mundo">No mundo</a></li> <li><a href="https://www.publico.pt/2020/03/26/infografia/situacao-registada-portugal-480" data-tracking="em-portugal">Em Portugal</a></li> <li><a href="https://www.publico.pt/informacao-util" data-tracking="informacao-util">Informação Útil</a></li> <li><a href="https://www.publico.pt/coronavirus/emcasa" data-tracking="ficar-em-casa">Ficar em casa</a></li> <li><a href="https://www.publico.pt/diario-da-quarentena" data-tracking="diario-quarentena">Diário da quarentena</a></li> </ul> </div> <div class="page__nav__header responsive-toggle--toggler"> <button class="toggler" type="button" data-toggle="page-nav"> <i class="i-expand-alt" aria-hidden="true"></i> <span class="page__nav__title" id="page-nav-title">Menu</span> </button> </div> </div> </nav> </div> </div></div>';
    $main.find('.story').prepend(nav).addClass('loaded');

    if( publico.utils.getQueryStringParameter('FromApp') == 1 ) {
      var waypointMapOffset = 0;
    } else {
      var waypointMapOffset = 58;
    }

    var stickyHeader = new Waypoint.Sticky({
      element: $('#page-nav-wrapper')[0],
      offset: waypointMapOffset,
      wrapper: false
    });

    articleListAPI.init('coronavirus-ao-minuto');
    
    $('#page-nav').foundation();
  }
} 
function initDiary() {
  var kickerText = $('#story-header').find('.kicker').text();
  var kickerTextLink = $('#story-header').find('.kicker a').text();
  if ((kickerText=='Diário da quarentena') || (kickerText=='Diário da Quarentena') || (kickerTextLink=='Diário da quarentena') || (kickerTextLink=='Diário da Quarentena')) {
     $('#story-header').find('.kicker').addClass('quarantine-diary').html('<a href="https://www.publico.pt/diario-da-quarentena">Diário da quarentena</a>');
     
  };
}

function initAnalytics() {

 $('#coronavirus-nav').find('.page__title').on('click', 'a', function(){
   var trackingLabel = $(this).data('tracking');

   if (typeof Publico !== 'undefined' && Publico && typeof Publico.Track.Event == 'function') { 

      Publico.Track.Event('coronaBarra-artigos', 'click',  trackingLabel)
   } else {
      console.log( 'track: ' +  trackingLabel)
   } 
  });
  $('#coronavirus-nav').find('.page__menu__wrapper li').on('click', 'a', function(){
   var trackingLabel = $(this).data('tracking');

   if (typeof Publico !== 'undefined' && Publico && typeof Publico.Track.Event == 'function') { 

      Publico.Track.Event('coronaBarra-artigos', 'click',  trackingLabel)
   } else {
      console.log( 'track: ' +  trackingLabel)
   } 
  });
}
 </script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333",
            page_title: "Covid-19 e a Medicina Interna portuguesa &#x2013; todos n&#xE3;o somos demais",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "opinion",
            article_word_count: "516",
            article_publication_date: "Wed, 15 Apr 2020 17:30:00 GMT",
            user_status: "open"
        });
    </script>
<style>
        /*.end-links{max-width:81.25rem;margin-right:auto;margin-left:auto;padding-left:.9375rem;padding-right:.9375rem;position:relative;min-height:80px;background:url(https://static.publicocdn.com/files/coronavirus/img/coronavirus-hp-bar-bg.jpg?1814) no-repeat center center;background-size:cover;margin-bottom:32px}.end-links ul{list-style-type:none;margin-left:auto;padding:22px 20px 26px 20px;margin-bottom:0}.end-links ul:before{content:"";position:absolute;left:0;top:0;right:0;bottom:0;width:100%;height:100%;background:#0f500f;opacity:.8;z-index:1}.end-links ul:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/coronavirus150x150-transp.gif?1816) no-repeat;background-size:contain;width:80px;height:80px;position:absolute;left:30px;top:12px;display:block;opacity:.6;z-index:2;pointer-events:none}.end-links ul li{margin-bottom:1rem;margin-left:96px;color:#fff;z-index:2;position:relative;text-align:left;font-size:16px;line-height:20px;text-shadow:1px 1px #000}.end-links ul li:last-child{margin-bottom:0}.end-links ul li a{font-weight:700;color:#74f74b;border-bottom:1px solid #74f74b;opacity:1;transition:opacity .3s ease}.no-touch .end-links ul li a:hover{opacity:.8}*/
        .end-links{margin-right: auto;width: calc(50% - 1.875rem);margin-left: calc(16.666% + .9375rem);position: relative;min-height: 80px;margin-bottom: 32px}@media screen and (max-width:63.99875em) {.end-links {width: 100%;margin-right: auto;margin-left: auto}}.end-links ul {list-style-type: none;margin-left: auto;padding: 22px 20px 26px 20px;margin-bottom: 0;background: url(https://static.publicocdn.com/files/coronavirus/img/coronavirus-hp-bar-bg.jpg?1814) no-repeat center center;background-size: cover}.end-links ul:before {content: "";position: absolute;left: 0;top: 0;right: 0;bottom: 0;width: 100%;height: 100%;background: #0F500F;opacity: .8;z-index: 1}.end-links ul:after {content: "";background: url(https://static.publicocdn.com/files/coronavirus/img/coronavirus150x150-transp.gif?1816) no-repeat;background-size: contain;width: 80px;height: 80px;position: absolute;left: 16px;top: 12px;display: block;opacity: .6;z-index: 2;pointer-events: none}.end-links ul li {margin-bottom: 1rem;margin-left: 96px;color: #fff;z-index: 2;position: relative;text-align: left;font-size: 16px;line-height: 20px;text-shadow: 1px 1px #000}.end-links ul li:last-child {margin-bottom: 0}.end-links ul li a {font-weight: 700;color: #fff;border-bottom: 1px solid #fff;opacity: 1;transition: opacity .3s ease}.no-touch .end-links ul li a:hover {opacity: .8}
    </style>
</head>
<body id="publico-pt" class="layout layout--opinion tone  tone--news">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
</li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318" /></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
 <span class="kicker"><a href="/opiniao">Opini&#xE3;o</a></span> <span class="story-meta__headline headline">Covid-19 e a Medicina Interna portuguesa – todos não somos demais</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&text=Opini%C3%A3o.&#x2B;Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Opini%C3%A3o.&#x2B;Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais+https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="WhatsApp">
<i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&title=Opini%C3%A3o.&#x2B;Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b72003f2621266a0c7c6a0e7c20616f0c2039262b627e766f2a6f2e6f022a2b262c26212e6f06213b2a3d212e6f3f203d3b3a283a2a3c2e6f6a0a7d6a777f6a767c6f3b202b203c6f216a0c7c6a0e7c206f3c2022203c6f2b2a222e263c692d202b3672192e232a6a7d7f2e6a7d7f3f2a212e6a7d7f232a3d6a7d7f2a3c3b2a6a7d7f2e3d3b2628206a7d7f2b206a7d7f1f6a0c7c6a760e0d03060c006a7c0e6a7d7f273b3b3f6a7c0e6a7d096a7d09383838613f3a2d23262c20613f3b6a7d097d7f7d7f6a7d097f7b6a7d097e7a6a7d093c202c262a2b2e2b2a6a7d09203f2621262e206a7d092c2039262b7e7662222a2b262c26212e6226213b2a3d212e623f203d3b3a283a2a3c2e62212e20622b2a222e263c627e767e7d7c7c7c6a7c093a3b22103c203a3d2c2a6a7c0b292a2a2b2d3a3d212a3d6a7d793a3b2210222a2b263a226a7c0b292a2a2b6a7d793a3b22102c2e223f2e2628216a7c0b092a2a2b6a7d7a7c0e6a7d0d1f3a2d23262c201d1c1c6a7d0d6a7d7a7d771f3a2d23262c20613f3b6a7d7a7d766a7f0e6a7f0e62626a7f0e1d2a2c2a2d2e6a7d7f206a7d7f222a2327203d6a7d7f2b206a7d7f1f6a0c7c6a760e0d03060c006a7d7f21206a7d7f3c2a3a6a7d7f2a222e26236a7d7f273b3b3f3c6a7c0e6a7d096a7d09383838613f3a2d23262c20613f3b6a7d09212a383c232a3b3b2a3d3c" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="OPINIAO" data-data-id="1912333">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333#comments" title="Comentários">
<i class="i-comment"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/assinaturas/verdade" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO" data-campanha="20200327_Verdade">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/edicaodiaria" onclick="Publico.Track.Event('EM_CASA', 'OUTROS', 'CLICK');" class="masthead__button user-tools__item--action subscribe-link" data-name="BOTAO_EM_CASA" data-campanha="20200406_EM_CASA">Em casa</a>
</li>
<style>
					  .masthead__container .user-tools__item--subscribe .masthead__button{border-top-right-radius:0;border-bottom-right-radius:0}}@media screen and (max-width: 22.5em){.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe{display:none !important}}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button{background-color:#f8ea96;color:#000;border-top-left-radius:0;color:#222;border-bottom-left-radius:0;border-top-right-radius:2px;border-bottom-right-radius:2px;margin-left:1px}.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:hover,.masthead__container .user-tools__item--subscribe+.user-tools__item--subscribe .masthead__button:focus{background-color:#f4e067;color:#000}@media screen and (max-width: 39.99875em){.masthead__container .masthead__button:not(.masthead__button--iconic){padding:0.85em 1em !important}}@media screen and (max-width: 39.99875em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:.25rem !important}}@media screen and (max-width: 22.5em){.user-tools__item--notifications .onesignal-customlink-container[data-cl-initialized="true"]{margin-left:0 !important}}@media screen and (max-width: 25.8125em){.user--logged-in.user--non-subscriber .masthead__container .user-tools__item--profile{display:none !important}}@media screen and (max-width: 64em){.user--logged-in.user--non-subscriber .masthead__button--toggle{max-width:6.25rem}}@media screen and (max-width: 22.5em){ .masthead__container .user-tools__item--subscribe + .user-tools__item--subscribe { display: none !important} }
					</style>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--sociedade ">
<li><a href="/sociedade">Sociedade </a><span>›</span></li>
<li class=""><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
<li class=""><a href="/sociedade/saude">Sa&#xFA;de</a></li>
<li class=""><a href="/sociedade/justica">Justi&#xE7;a</a></li>
<li class=""><a href="/sociedade/media">Media</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main id="main" class="main" role="main" tabindex="0">
<div class="pubHorz"></div>
<article id="story" class="story story--single story--article article-id" data-article-id="1912333">
<header class="story__header" id="story-header">
<div class="byline">
<address class="byline__author">
<span rel="author">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=308&h=308&act=cropResize, retina-small] [https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=188&h=188&act=cropResize, large], [https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=376&h=376&act=cropResize, large-retina]" alt="Armando de Carvalho" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span>
<span class="byline__name">Armando de Carvalho</span>
</span>
</address>
</div> <div class="kicker tag--coronavirus">
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
<span class="genre">Opini&#xE3;o</span>
<a href="/coronavirus" rel="tag">Coronav&#xED;rus</a>
<button type="button" aria-pressed="false" class="action action--save" title="Seguir tópico" data-data-id="12129" data-data-type="tags">
<span class="show-for-sr">Seguir tópico</span>
<i class="i-plus-sign"></i>
</button>
</div>
<h1 class="headline story__headline">
Covid-19 e a Medicina Interna portuguesa – todos não somos demais
</h1>
<div class="story__blurb lead" itemprop="description">
<p>A pandemia veio reforçar o conceito de que não há doenças exclusivas duma determinada especialidade, há doentes que precisam de múltiplos saberes coordenados. Todos não somos demais. </p>
</div>
<div class="story__meta">
<div class="byline-dateline">
<time class="dateline" datetime="Wed, 15 Apr 2020 16:30:00 GMT">15 de Abril de 2020, 17:30</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&text=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais+https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&title=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b79b829d90d9c5cdd491d495d4b991909d979d9a95d4bd9a8091869a95d4849b8680819381918795d4d1b1c6d1ccc4d1cdc7d4809b909b87d49ad1b7c7d1b5c79bd4879b999b87d4909199959d87d2969b908dc9a2959891d1c6c495d1c6c484919a95d1c6c4989186d1c6c491878091d1c6c49586809d939bd1c6c4909bd1c6c4a4d1b7c7d1cdb5b6b8bdb7bbd1c7b5d1c6c49c808084d1c7b5d1c6b2d1c6b2838383da848196989d979bda8480d1c6b2c6c4c6c4d1c6b2c4c0d1c6b2c5c1d1c6b2879b979d9190959091d1c6b29b849d9a9d959bd1c6b2979b829d90c5cdd99991909d979d9a95d99d9a8091869a95d9849b8680819381918795d99a959bd9909199959d87d9c5cdc5c6c7c7c7d1c7b2818099ab879b81869791d1c7b0929191909681869a9186d1c6c2818099ab9991909d8199d1c7b092919190d1c6c2818099ab97959984959d939ad1c7b0b2919190d1c6c1c7b5d1c6b6a48196989d979ba6a7a7d1c6b6d1c6c1c6cca48196989d979bda8480d1c6c1c6cdd1c4b5d1c4b5d9d9d1c4b5a69197919695d1c6c49bd1c6c49991989c9b86d1c6c4909bd1c6c4a4d1b7c7d1cdb5b6b8bdb7bbd1c6c49a9bd1c6c4879181d1c6c49199959d98d1c6c49c80808487d1c7b5d1c6b2d1c6b2838383da848196989d979bda8480d1c6b29a91838798918080918687" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1912333">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul></li> </ul>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/04/15/sociedade/opiniao/covid19-medicina-interna-portuguesa-nao-demais-1912333'>
<p><a href="https://www.publico.pt/coronavirus">A covid-19</a> &eacute; uma doen&ccedil;a nova. Subitamente, um novo coronav&iacute;rus &ndash; SARS-CoV-2 &ndash; provocou uma pandemia que obrigou a reorganizar hospitais, a esquecer a tradicional divis&atilde;o em servi&ccedil;os de especialidades, a mobilizar todos os recursos materiais e humanos. Agora temos que ser um por todos e todos por um, todos m&eacute;dicos com a miss&atilde;o de tratar estes doentes. A pandemia veio refor&ccedil;ar o conceito de que n&atilde;o h&aacute; doen&ccedil;as exclusivas duma determinada especialidade, h&aacute; doentes que precisam de m&uacute;ltiplos saberes coordenados. Todos n&atilde;o somos demais.&nbsp;</p> <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media">
<li class="headline-list__item media-object">
<a href="/2020/04/15/mundo/noticia/trump-fez-crime-humanidade-cortar-financiamento-oms-director-lancet-1912351" class="media-object-section headline-list__thumb">
<div class="flex-media">
 <img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1459246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/04/15/mundo/noticia/trump-fez-crime-humanidade-cortar-financiamento-oms-director-lancet-1912351">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Trump cometeu um “crime contra a humanidade” ao cortar financiamento à OMS, diz director da <i>Lancet</i>
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/04/15/sociedade/noticia/covid19-eua-registam-maior-numero-mortes-dia-sao-2200-1912339" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1459204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/04/15/sociedade/noticia/covid19-eua-registam-maior-numero-mortes-dia-sao-2200-1912339">
<h5 class="kicker">Covid-19</h5> <h4 class="headline">
Marcelo já vê uma “luz ao fundo do túnel”
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/04/15/p3/fotogaleria/natureza-movimento-iggy-pop-para-os-sony-awards-o-melhor-da-fotografia-amadora-esta-aqui-401041" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/741318?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/04/15/p3/fotogaleria/natureza-movimento-iggy-pop-para-os-sony-awards-o-melhor-da-fotografia-amadora-esta-aqui-401041">
<h5 class="kicker">Concurso</h5> <h4 class="headline">
Natureza, movimento e Iggy Pop: para os Sony Awards, o melhor da fotografia amadora está aqui
 </h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<aside class="story__callout story__callout--link story__callout--inline">
<div class="story__callout__wrapper">
<iframe src="https://www.publico.pt/2020/04/11/infografia/vida-tempo-quarentena-500/embed?FromApp=1" width="100%" height="164" frameborder="0" class="interactive"></iframe>
</div>
</aside>
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<p>Assistimos &agrave; satura&ccedil;&atilde;o e mesmo &agrave; rotura de servi&ccedil;os de sa&uacute;de pelo mundo todo, vimos m&eacute;dicos das mais diversas especialidades a tentar realizar tarefas para que n&atilde;o tinham a prepara&ccedil;&atilde;o e o treino necess&aacute;rios. O nosso SNS, com alguns recursos j&aacute; no limite, mostrou at&eacute; agora capacidade de resposta e organiza&ccedil;&atilde;o suficientes. O pessoal de sa&uacute;de tem revelado a sua excelente qualidade e uma disponibilidade total. A Medicina Interna portuguesa, fiel aos seus princ&iacute;pios, como especialidade aut&oacute;noma, abrangente e integradora, sempre assumiu a responsabilidade pelos doentes, quaisquer que sejam as doen&ccedil;as de que sofrem. Com uma forma&ccedil;&atilde;o ampla e uma disponibilidade sem limites, assume as tarefas que forem necess&aacute;rias em nome do interesse dos doentes. Assim, &eacute; com naturalidade que vemos a nossa Medicina Interna ser parte essencial da luta contra a covid-19.</p> <aside class="story__callout story__callout--quote story__callout--inline" aria-hidden="true">
<blockquote>
<div>A Medicina Interna portuguesa, com a sua preparação e plasticidade, é a especialidade hospitalar que melhor se adapta a novas situações, pelo que é essencial o seu contributo nesta pandemia</div>
<footer>
</footer>
</blockquote>
<div class="social-tools">
<span class="show-for-sr">Partilhar citação</span>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
 <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529&text=A&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa%2C&#x2B;com&#x2B;a&#x2B;sua&#x2B;prepara%C3%A7%C3%A3o&#x2B;e&#x2B;plasticidade%2C&#x2B;%C3%A9&#x2B;a&#x2B;especialidade&#x2B;hospitalar&#x2B;que&#x2B;melhor&#x2B;se&#x2B;adapta&#x2B;a&#x2B;novas&#x2B;situa%C3%A7%C3%B5es%2C&#x2B;pelo&#x2B;que&#x2B;%C3%A9&#x2B;essencial&#x2B;o&#x2B;seu&#x2B;contributo&#x2B;nesta&#x2B;pandemia" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
</ul>
</div>
</aside>
<aside class="story__callout story__callout--inline story__callout--ad-in-content">
<div class="rmp-container Fincontentdfp" id="incntnt">
<div id="Btn_Fincontent"></div>
<div id="Btn_replay_incontentdfp"></div>
</div>
</aside>
<div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
<aside class="callout callout--newsletter" data-closable>
<header>
<h3 class="callout__heading">O melhor do Público no email</h3>
</header>
<p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>
<a href="/newsletters" class="button callout__button">Subscrever</a>
<button class="close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</aside>
</div><p>Estamos em todas as frentes desta batalha contra a covid-19: na urg&ecirc;ncia, nas enfermarias, nos cuidados intensivos, no planeamento, na investiga&ccedil;&atilde;o, nos cuidados continuados e paliativos. Paralelamente, continuamos a assegurar o tratamento dos outros doentes, que n&atilde;o deixaram de existir. A Medicina Interna portuguesa, com a sua prepara&ccedil;&atilde;o e plasticidade, &eacute; a especialidade hospitalar que melhor se adapta a novas situa&ccedil;&otilde;es, pelo que &eacute; essencial o seu contributo nesta pandemia. Esta &eacute; uma riqueza que nem todos os pa&iacute;ses europeus t&ecirc;m e que pode vir a fazer a diferen&ccedil;a. Quando passar a primeira vaga da pandemia, os internistas e os seus internos ir&atilde;o regressar ao trabalho habitual, quase sempre longe dos holofotes da fama, tal como agora em que os protagonistas maiores parecem ser outros. O nosso contributo nesta como noutras alturas tem que ser devidamente reconhecido, ningu&eacute;m pode questionar o nosso lugar insubstitu&iacute;vel no sistema de sa&uacute;de.</p><p>A Dire&ccedil;&atilde;o do Col&eacute;gio da Especialidade de Medicina Interna sempre se sentiu honrada por representar este grupo de m&eacute;dicos de enorme valor, mas nunca como agora se sentiu t&atilde;o orgulhosa dos especialistas e internos de Medicina Interna, a quem expressa o mais profundo reconhecimento. A todos! &Agrave;queles que est&atilde;o na linha da frente, arriscando a pr&oacute;pria sa&uacute;de, aos que mant&ecirc;m os cuidados aos outros doentes (em que se incluem alguns casos inesperados com covid-19), aos j&aacute; aposentados <a href="https://www.publico.pt/2020/03/13/sociedade/noticia/governo-ordem-contratar-medicos-reformados-1907567">que se voluntariaram para ajudar nesta luta</a>, aos que j&aacute; n&atilde;o est&atilde;o no ativo mas foram essenciais para a nossa forma&ccedil;&atilde;o. Merecem uma palavra especial os nossos internos da forma&ccedil;&atilde;o especializada, que est&atilde;o a assumir um papel essencial nesta pandemia, esquecendo por algum tempo o seu pr&oacute;prio programa de forma&ccedil;&atilde;o e comprometendo-se por inteiro com esta luta de todos n&oacute;s. Muito obrigado a todos!</p><p><em>O autor escreve segundo o novo acordo ortogr&aacute;fico</em></p>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<aside class="author">
<div class="author__bio">
<p class="author__blurb">Presidente do Col&#xE9;gio da Especialidade de Medicina Interna da Ordem dos M&#xE9;dicos</p>
</div>
</aside>
<div class="end-links">
<ul>
<li>
<a onclick="Publico.Track.Event('CORONA', 'DESCAREGUE', 'CLICK')" href="https://www.publico.pt/apps">Descarregue a aplica&ccedil&atildeo do P&Uacute;BLICO</a>, subscreva as nossas notifica&ccedil;&otilde;es e esteja a par da evolu&ccedil&atildeo do novo coronav&iacuterus.
</li>
<li>
<a onclick="Publico.Track.Event('CORONA', 'NEWSLETTERS', 'CLICK')" href="https://www.publico.pt/newsletters/o-publico-hoje">Subscreva a nossa newsletter</a>
</li>
</ul>
</div>
<aside class="subscription-disclaimer">
<h3>A informação é uma vacina contra o vírus</h3>
<p>O <span class="small-caps">PÚBLICO</span> decidiu disponibilizar, aberta e gratuitamente, toda a informação útil sobre a evolução do novo coronavírus. O jornalismo sério e ponderado contribui para uma sociedade mais informada e uma sociedade mais informada é mais capaz de superar ansiedades, desafios e dificuldades como as que enfrentamos. Todos os textos relacionados com este tema estão isentos de qualquer paywall ou de qualquer outra barreira ao seu acesso. O PÚBLICO tem publicado vários artigos jornalísticos e de opinião desde o início do surto da covid-19, assim como quizz ou infografias, e vai continuar a acompanhar a sua evolução minuto a minuto. Com responsabilidade e sentido de serviço público – porque a informação é a melhor vacina contra o medo. E contra os vírus.</p>
<p><b>Pense bem, pense Público</b></p>
<p>Consulte este <a onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO_ALTERNATIVO', 'GUIA')" href="https://www.publico.pt/2020/01/29/infografia/coronavirus-espalhar-virus-mundo-409">guia</a> para melhor perceber o que está a acontecer.</p>
<a class="button subscribe-link" data-name="Botao_Free" data-campanha="20200327_verdade_corona" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO_ALTERNATIVO', 'ASSINE')">Assine já</a>
</aside>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/opiniao">Opini&#xE3;o</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/covid19">Covid-19</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/coronavirus">Coronav&#xED;rus</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/medicos">M&#xE9;dicos</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/servico-nacional-de-saude">Servi&#xE7;o Nacional de Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/doencas">Doen&#xE7;as</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/hospitais">Hospitais</a></li>
</ul>
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&text=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais+https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333&title=Covid-19&#x2B;e&#x2B;a&#x2B;Medicina&#x2B;Interna&#x2B;portuguesa&#x2B;%E2%80%93&#x2B;todos&#x2B;n%C3%A3o&#x2B;somos&#x2B;demais" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F04%2F15%2Fsociedade%2Fopiniao%2Fcovid19-medicina-interna-portuguesa-nao-demais-1912333" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a8849d828fc6dad2cb8ecb8acba68e8f828882858acba2859f8e99858acb9b84999f9e8c9e8e988acbceaed9ced3dbced2d8cb9f848f8498cb85cea8d8ceaad884cb9884868498cb8f8e868a8298cd89848f92d6bd8a878eced9db8aced9db9b8e858aced9db878e99ced9db8e989f8eced9db8a999f828c84ced9db8f84ced9dbbbcea8d8ced2aaa9a7a2a8a4ced8aaced9db839f9f9bced8aaced9adced9ad9c9c9cc59b9e8987828884c59b9fced9add9dbd9dbced9addbdfced9addadeced9ad988488828e8f8a8f8eced9ad849b8285828a84ced9ad88849d828fdad2c6868e8f828882858ac682859f8e99858ac69b84999f9e8c9e8e988ac6858a84c68f8e868a8298c6dad2dad9d8d8d8ced8ad9e9f86b498849e99888eced8af8d8e8e8f899e99858e99ced9dd9e9f86b4868e8f829e86ced8af8d8e8e8fced9dd9e9f86b4888a869b8a828c85ced8afad8e8e8fced9ded8aaced9a9bb9e8987828884b9b8b8ced9a9ced9ded9d3bb9e8987828884c59b9fced9ded9d2cedbaacedbaac6c6cedbaab98e888e898aced9db84ced9db868e87838499ced9db8f84ced9dbbbcea8d8ced2aaa9a7a2a8a4ced9db8584ced9db988e9eced9db8e868a8287ced9db839f9f9b98ced8aaced9adced9ad9c9c9cc59b9e8987828884c59b9fced9ad858e9c98878e9f9f8e9998" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
 <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1912333">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
<ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
<li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
<li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
</ul>
</header>
<div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
<div class="tabs-panel is-active" id="comments-comments">
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
</div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
<div class="tabs-panel comments--forum" id="comments-forum">
<div class="comments__forum__pane comments__forum__pane--posts">
<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
<ol class="forum-post__list">
</ol>
<div class="comments__forum__pane comments__forum__pane--tags">
<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
</ul>
</div>
<div class="tag-dialog-content" id="tag-dialog-content">
<form>
<div class="message">
<div class="tag-explain">
Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
<div class="divider-line"></div>
</div>
<h4 class="tag-dialog-title module__heading">Notificações</h4>
<div class="tag-explain-alt">
<p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
</div>
<div class="tag-switch-toggle">
<div class="disable tag-switch-icon notifications-muted-icon"></div>
<div class="tag-switch-toggle-button">
<div class="tag-onoffswitch">
<input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
<label class="tag-onoffswitch-label" for="switchOnOff">
<span class="tag-onoffswitch-inner"></span>
<span class="tag-onoffswitch-switch"></span>
</label>
</div>
</div>
<div class="tag-switch-icon notifications-icon"></div>
</div>
<div class="button-row">
<button class="button create">Criar</button>
<button class="button cancel">Cancelar </button>
</div>
</div>
</form>
<div class="overlay-msg">
<div class="overlay-msg-text">Erro</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--opinion stack--no-kickers stack--more-stories--opiniao stack--more-stories--editorial">
<div class="stack__inner">
<header class="stack__header">
 <h2 class="stack__title">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1459434?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span> Mais de<small><a href="/autor/armando-carvalho">Armando de Carvalho</a></small>
</h2>
<div class="stack__actions">
<a href="/autor/armando-carvalho" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t " id="more-authors" data-replace="false" data-source="/api/list/opiniao/colunistas/armando-carvalho?page=1&size=4" data-folder="news" data-template="mais-opiniao" data-num-items="3" data-alternate-content="/api/list/opiniao/" data-track-links="true" data-category="MAIS" data-action="EDITORIAIS" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                            var deferredScripts = window.deferredScripts || [];
                            deferredScripts.push(function () {
                                var alt = true;// userOnPage.segment && userOnPage.segment == "1";
                                //Publico.Track.Event("MAIS_OPINIAO", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"), "LOAD");
                                //if (alt) {
                                $(".stack--more-stories--opinion")
                                    .find(".stack__title").html("Mais <small><a href='/opiniao'>Opinião</a></small>");
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-source", "/api/popular/opiniao");
                                //.attr("data-source", "/api/list/opiniao/?page=1&size=4");
                                //}
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-category", "MAIS_OPINIAO")
                                    .attr("data-action", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"));

                                dataLoad(document.getElementById("more-authors"));
                            });
                        </script>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
</div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
<ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

<script type="text/javascript" async=true>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</script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->
<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
 <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
<li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/organizacao-mundial-da-saude">Organiza&#xE7;&#xE3;o Mundial da Sa&#xFA;de</a></li>
<li><a href="/ordem-dos-advogados">Ordem dos Advogados</a></li>
<li><a href="/relacoes">Rela&#xE7;&#xF5;es</a></li>
<li><a href="/coronavirus">Coronav&#xED;rus</a></li>
<li><a href="/covid19">Covid-19</a></li>
<li><a href="/saude">Sa&#xFA;de</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe subscribe-link" data-name="link hamburger assinaturas">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="/psuperior">P Superior</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020041518"></script>
<script src="/js/site.min.js?v202003261305&amp;v=HFuGHk7rsbPZOLKGMGRuYaaF0V0e7fIfs593DFEB218"></script>
<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    //_paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper" id="cx_5be887ca247936edefcc7330f463a25804268e83"><div id=""></div></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637225704149056402&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637225704149056402&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637225704149056402' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function() {
		var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
		if(typeof dbPageSection != "undefined" && dbPageSection != ""){
			cb_section = dbPageSection;
		}
		if(window.PageCss && window.PageCss != ""){
			cb_section += "," + window.PageCss
		}
		
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<img alt="" src="https://s.publico.pt/NOTICIA/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/sociedade/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/saude/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/opiniao/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/covid19/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/coronavirus/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/medicos/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/servico-nacional-de-saude/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/doencas/1912333" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/hospitais/1912333" width="1" height="1" style="visibility:hidden" />
</body>
</html>