<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real | Coronavírus | PÚBLICO</title>
<meta itemprop="name" content="Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real">
<meta name="description" content="O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo.">
<meta name="keywords" content="Local, Saúde, Hospitais, Vila Real, Serviço Nacional de Saúde, Covid-19, Coronavírus">
<meta name="news_keywords" content="Local, Saúde, Hospitais, Vila Real, Serviço Nacional de Saúde, Covid-19, Coronavírus">
<link rel="amphtml" href="https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real","url": "https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755","description":"O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Fri, 27 Mar 2020 10:14:25 GMT","datePublished": "Fri, 27 Mar 2020 10:14:25 GMT","dateModified": "Fri, 27 Mar 2020 10:14:25 GMT","articleSection": "Local","keywords": ["Saúde","Hospitais","Vila Real","Serviço Nacional de Saúde","Covid-19","Coronavírus"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real" />
<meta name="twitter:title" content="Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
<meta property="og:url" content="https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo." />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1909755" />
<meta name="twitter:description" content="O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo." />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202002272026" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202002272026"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["local"] === "undefined" ? "Default" : dfpName["local"];
        var pageSection = { name: "Local", slug: "local", dfpSection: dfpSection };

        var pageAuthors = ["Lusa"];
        var pageTags = ["Local", "Saúde", "Hospitais", "Vila Real", "Serviço Nacional de Saúde", "Covid-19", "Coronavírus"];
        var targetSettings = ["local", "saude", "hospitais", "vila-real", "servico-nacional-de-saude", "covid19", "coronavirus"];
        var pageTagsId = [874, 873, 616, 1639, 615, 12174, 12129];
        var pageType = "News";
        var pageDate = "Fri, 27 Mar 2020 10:14:25 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1909755;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1909755,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_black_friday_2019";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<style>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</style>
<script>
if(-1!=window.location.hostname.indexOf("publico.pt")){var deferredScripts=window.deferredScripts||[];deferredScripts.push((function(){initPageNav()}))}else $((function(){initPageNav()}));var articleListAPI={config:{endPoint:"https://www.publico.pt/api/list/",debugEndpoint:"https://cors-anywhere.herokuapp.com/https://www.publico.pt/api/list/",redirectUrl:"https://www.publico.pt/"},init:function(a){if(-1!=window.location.hostname.indexOf("publico.pt"))var i=articleListAPI.config.endPoint+a;else i=articleListAPI.config.debugEndpoint+a;articleListAPI.getArticles(i)},getArticles:function(a){$.get(a,(function(a){var i="https://publico.pt"+a[0].url;$("#dynamic-url").find("a").attr("href",i)}))}};function initPageNav(){if(!$("body").hasClass("tone--p3")&&!$("body").hasClass("tone--impar")){if($("#main").find(".story").prepend('<div class="coronavirus-navbar page__nav__pad"> <div class="page__nav__wrapper" id="page-nav-wrapper"> <div class="page__nav--alt__container"> <nav class="page__nav page__nav--alt responsive-toggle" id="page-nav" data-toggler=".expanded" role="navigation" aria-labelledby="page-nav-title"> <div class="page__nav--alt__inner"> <h3 class="page__title"><a href="/coronavirus"><img src="https://static.publicocdn.com/files/coronavirus/img/coronavirus-wht-on-dark.png" alt="Coronavírus" width="200" height="24"/></a></h3> <div class="page__menu__wrapper"> <ul class="page__menu vertical large-horizontal menu"> <li id="dynamic-url"><a href="#">Ao minuto</a></li> <li><a href="https://www.publico.pt/2020/01/29/infografia/coronavirus-espalhar-virus-mundo-409">No mundo</a></li> <li><a href="https://www.publico.pt/2020/03/26/infografia/situacao-registada-portugal-480">Em Portugal</a></li> <li><a href="https://www.publico.pt/informacao-util">Informação Útil</a></li><li><a href="https://www.publico.pt/coronavirus/emcasa">Ficar em casa</a></li> </ul> </div> <div class="page__nav__header responsive-toggle--toggler"> <button class="toggler" type="button" data-toggle="page-nav"> <i class="i-expand-alt" aria-hidden="true"></i> <span class="page__nav__title" id="page-nav-title">Menu</span> </button> </div> </div> </nav> </div> </div> </div>').addClass("loaded"),1==publico.utils.getQueryStringParameter("FromApp"))var a=0;else a=58;new Waypoint.Sticky({element:$("#page-nav-wrapper")[0],offset:a,wrapper:!1});articleListAPI.init("coronavirus-ao-minuto"),$("#page-nav").foundation()}}      </script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755",
            page_title: "Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "421",
            article_publication_date: "Fri, 27 Mar 2020 10:14:25 GMT",
            user_status: "open"
        });
    </script>
<style>
        /*.end-links{max-width:81.25rem;margin-right:auto;margin-left:auto;padding-left:.9375rem;padding-right:.9375rem;position:relative;min-height:80px;background:url(https://static.publicocdn.com/files/coronavirus/img/coronavirus-hp-bar-bg.jpg?1814) no-repeat center center;background-size:cover;margin-bottom:32px}.end-links ul{list-style-type:none;margin-left:auto;padding:22px 20px 26px 20px;margin-bottom:0}.end-links ul:before{content:"";position:absolute;left:0;top:0;right:0;bottom:0;width:100%;height:100%;background:#0f500f;opacity:.8;z-index:1}.end-links ul:after{content:"";background:url(https://static.publicocdn.com/files/coronavirus/img/coronavirus150x150-transp.gif?1816) no-repeat;background-size:contain;width:80px;height:80px;position:absolute;left:30px;top:12px;display:block;opacity:.6;z-index:2;pointer-events:none}.end-links ul li{margin-bottom:1rem;margin-left:96px;color:#fff;z-index:2;position:relative;text-align:left;font-size:16px;line-height:20px;text-shadow:1px 1px #000}.end-links ul li:last-child{margin-bottom:0}.end-links ul li a{font-weight:700;color:#74f74b;border-bottom:1px solid #74f74b;opacity:1;transition:opacity .3s ease}.no-touch .end-links ul li a:hover{opacity:.8}*/
        .end-links{margin-right: auto;width: calc(50% - 1.875rem);margin-left: calc(16.666% + .9375rem);position: relative;min-height: 80px;margin-bottom: 32px}@media screen and (max-width:63.99875em) {.end-links {width: 100%;margin-right: auto;margin-left: auto}}.end-links ul {list-style-type: none;margin-left: auto;padding: 22px 20px 26px 20px;margin-bottom: 0;background: url(https://static.publicocdn.com/files/coronavirus/img/coronavirus-hp-bar-bg.jpg?1814) no-repeat center center;background-size: cover}.end-links ul:before {content: "";position: absolute;left: 0;top: 0;right: 0;bottom: 0;width: 100%;height: 100%;background: #0F500F;opacity: .8;z-index: 1}.end-links ul:after {content: "";background: url(https://static.publicocdn.com/files/coronavirus/img/coronavirus150x150-transp.gif?1816) no-repeat;background-size: contain;width: 80px;height: 80px;position: absolute;left: 16px;top: 12px;display: block;opacity: .6;z-index: 2;pointer-events: none}.end-links ul li {margin-bottom: 1rem;margin-left: 96px;color: #fff;z-index: 2;position: relative;text-align: left;font-size: 16px;line-height: 20px;text-shadow: 1px 1px #000}.end-links ul li:last-child {margin-bottom: 0}.end-links ul li a {font-weight: 700;color: #fff;border-bottom: 1px solid #fff;opacity: 1;transition: opacity .3s ease}.no-touch .end-links ul li a:hover {opacity: .8}
    </style>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
 </li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 56 59"><path fill="#FFF" d="M0,54.836c5.992-1.199,6.132-1.444,6.132-6.724V10.9c0-5.242-0.267-5.632-6.132-6.724V0h30.317	c16.605,0,25.378,5.11,25.378,17.8c0,9.563-6.9,18.909-21.205,18.909c-2.381,0.072-4.76-0.19-7.068-0.78v-2.912	c6.746-1.745,9.113-3.271,9.113-14.705c0-10.85-1.537-14.479-7.426-14.479c-3.417,0-4.071,0.933-4.071,4.773v39.509	c0,5.353,0.158,5.632,6.9,6.724v4.181H0v-4.181" /><path fill="#FFF" d="M14.505,14.901l-0.037-0.119c-0.105-0.386-0.146-0.4-0.589-0.4h-2.875	c-0.424,0-0.463,0.039-0.685,0.327l-0.232,0.31H9.865l-0.241-2.412l0.087-0.125c0.454,0.029,0.763,0.038,1.206,0.038h2.964	c0.453,0,0.482-0.029,0.579-0.4l0.048-0.184h0.31v2.97L14.505,14.901z M8.459,14.487c-0.55,0.046-1.034-0.362-1.08-0.912	c-0.047-0.551,0.362-1.034,0.912-1.081c0.551-0.046,1.034,0.362,1.081,0.913c0.002,0.028,0.003,0.058,0.003,0.086	c0.039,0.509-0.342,0.953-0.851,0.991C8.502,14.486,8.48,14.487,8.459,14.487L8.459,14.487z M14.505,18.131l-0.048-0.183	c-0.105-0.415-0.135-0.434-0.579-0.434H8.951c-0.511,0-0.569,0.019-0.733,0.337l-0.163,0.328H7.794l-0.213-2.432l0.087-0.125	c0,0,0.482,0.029,1.128,0.029h5.085c0.453,0,0.487,0,0.595-0.414l0.032-0.134h0.31v3.027L14.505,18.131z M12.412,20.118	c-1.379,0-1.794,0.347-1.794,0.974c0.002,0.212,0.041,0.421,0.116,0.618h3.434c0.207-0.159,0.328-0.405,0.328-0.666	C14.496,20.455,14.216,20.117,12.412,20.118L12.412,20.118z M14.281,23.571h-5.33c-0.511,0-0.579,0.01-0.733,0.308l-0.163,0.328	H7.794l-0.213-2.399l0.087-0.126c0,0,0.482,0.028,1.128,0.028h1.523v-0.049c-0.43-0.408-0.68-0.97-0.695-1.562	c0-0.906,0.656-1.881,2.373-1.881c1.45-0.17,2.764,0.868,2.934,2.318c0.023,0.207,0.023,0.416-0.001,0.623	C14.975,22.012,14.748,22.857,14.281,23.571z M13.635,29.599h-2.659c-0.425,0-0.474,0.01-0.686,0.328l-0.2,0.309H9.868l-0.241-2.374	l0.087-0.125h3.453c0.579,0,0.742-0.2,0.742-0.569c-0.007-0.233-0.049-0.464-0.125-0.685h-2.809c-0.425,0-0.492,0.03-0.686,0.328	l-0.2,0.308H9.868l-0.241-2.373l0.087-0.125h3.85c0.5,0,0.55-0.01,0.675-0.327l0.1-0.241h0.271l0.328,2.257l-0.087,0.125	l-0.676-0.02v0.048c0.464,0.521,0.733,1.186,0.763,1.882c0.056,0.639-0.417,1.202-1.057,1.259c-0.08,0.007-0.161,0.006-0.241-0.004	H13.635z M9.063,28.355l-1.129-1.128c-0.17-0.15-0.271-0.362-0.279-0.588c0.025-0.349,0.326-0.611,0.675-0.59	c0.292-0.007,0.544,0.204,0.588,0.492l0.338,1.728L9.063,28.355z M12.281,11.873c-1.987,0-2.652-1.609-2.652-3.057	c0-0.984,0.31-1.641,0.955-1.641c0.39-0.025,0.726,0.269,0.752,0.658c0.002,0.028,0.002,0.057,0,0.085	c0,0.579-0.424,0.753-0.878,0.791c-0.327,0.029-0.386,0.078-0.386,0.387c0,0.399,0.213,0.944,1.756,0.944	c1.379,0,2.142-0.386,2.142-1.485c-0.003-0.462-0.118-0.915-0.338-1.321h0.338c0.638,0.516,0.996,1.302,0.965,2.122	c0.09,1.307-0.896,2.438-2.202,2.528C12.582,11.895,12.43,11.891,12.281,11.873z M12.3,7.073c-1.513,0.06-2.786-1.119-2.846-2.632	c-0.059-1.513,1.119-2.787,2.632-2.846c1.513-0.06,2.787,1.119,2.847,2.632c0.001,0.035,0.002,0.071,0.002,0.106	c0.116,1.389-0.915,2.609-2.304,2.726c-0.111,0.009-0.223,0.011-0.335,0.006L12.3,7.073z M12.339,3.524	c-2.072,0-2.275,0.327-2.275,0.839c0,0.482,0.338,0.781,2.063,0.781c2.113,0,2.373-0.251,2.373-0.829	c-0.004-0.438-0.148-0.795-2.165-0.795L12.339,3.524z M14.5,36.682l-0.066-0.271c-0.078-0.327-0.116-0.425-0.772-0.425H9.287	c-0.656,0-0.694,0.1-0.771,0.425l-0.068,0.271H8.129v-3.438c0-1.881,0.579-2.875,2.017-2.875c1.179,0.031,2.11,1.012,2.079,2.191	c-0.001,0.069-0.007,0.14-0.016,0.209c0.001,0.272-0.045,0.543-0.135,0.8h-0.337c-0.048-0.79-0.319-1.032-1.533-1.032	c-1.312,0-1.6,0.2-1.6,0.85c0.003,0.153,0.029,0.307,0.077,0.452h4.977c0.627,0,0.656-0.057,0.752-0.442l0.087-0.338h0.318v3.617	h-0.318" /></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
<span class="kicker"><a href="/coronavirus">Coronav&#xED;rus</a></span> <span class="story-meta__headline headline">Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&text=Coronav%C3%ADrus.&#x2B;Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Coronav%C3%ADrus.&#x2B;Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real+https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="WhatsApp">
<i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
 <span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&title=Coronav%C3%ADrus.&#x2B;Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#77480402151d1214034a341805181916015234445236330502045957341219030518573f1804071e03161b160557160404021a1e025714021e13161318045716570705120403160557161804571e1318041804571318571b160557131257211e1b16572512161b511518130e4a21161b1252454716524547071219165245471b1205524547120403125245471605031e1018524547131852454727523444524e36353b3e34385244365245471f030307524436524531524531000000590702151b1e141859070352453145474547524531474452453145405245311b1814161b5245311918031e141e165245311412190305185a1f1804071e03161b16055a160404021a1e025a14021e13161318045a070512040316055a1e13180418045a1b16055a011e1b165a0512161b5a464e474e40424252443102031a280418020514125244331112121315020519120552454102031a281a12131e021a5244331112121352454102031a2814161a07161e10195244333112121352454244365245352702151b1e1418252424524535524542454f2702151b1e1418590703524542454e5247365247365a5a524736251214121516524547185245471a121b1f1805524547131852454727523444524e36353b3e34385245471918524547041202524547121a161e1b5245471f03030704524436524531524531000000590702151b1e1418590703524531191200041b120303120504" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1909755">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755#comments" title="Comentários">
<i class="i-comment"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="https://www.publico.pt/assinaturas/30aniversario" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--local ">
<li><a href="/local">Local </a><span>›</span></li>
<li class=""><a href="/local/lisboa">Lisboa</a></li>
<li class=""><a href="/local/porto">Porto</a></li>
<li class=""><a href="https://cidades.publico.pt/">Cidades</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
 <main id="main" class="main" role="main" tabindex="0">
<div class="pubHorz"></div>
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1909755">
<header class="story__header" id="story-header">
<div class="kicker">
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
<a href="/coronavirus" rel="tag">Coronav&#xED;rus</a>
</div>
<h1 class="headline story__headline">
Centro Hospitalar assumiu cuidados a prestar aos idosos do lar de Vila Real
</h1>
<div class="story__blurb lead" itemprop="description">
<p>O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo.</p>
</div>
<div class="story__meta">
<div class="byline-dateline">
<div class="byline">
<address class="byline__author">
<span rel="author">
<span class="byline__name">Lusa</span>
</span>
</address>
</div>
<time class="dateline" datetime="Fri, 27 Mar 2020 10:14:25 GMT">27 de Mar&#xE7;o de 2020, 10:14</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&text=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real+https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&title=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#043b7771666e6167703947616a70766b244c6b77746d70656865762465777771696d712467716d6065606b772465247476617770657624656b77246d606b776b7724606b2468657624606124526d6865245661656822666b607d39526568612136346521363474616a65213634686176213634617770612136346576706d636b213634606b21363454214737213d4546484d474b2137452136346c7070742137452136422136427373732a747166686d676b2a74702136423634363421364234372136423633213642686b6765682136426a6b706d676d6521364267616a70766b296c6b77746d70656865762965777771696d712967716d6065606b772974766177706576296d606b776b772968657629726d6865297661656829353d343d3331312137427170695b776b71766761213740626161606671766a61762136327170695b6961606d7169213740626161602136327170695b67656974656d636a213740426161602136313745213646547166686d676b565757213646213631363c547166686d676b2a7470213631363d21344521344529292134455661676166652136346b2136346961686c6b76213634606b21363454214737213d4546484d474b2136346a6b2136347761712136346169656d682136346c707074772137452136422136427373732a747166686d676b2a74702136426a61737768617070617677" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1909755">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul></li> </ul>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
<div class="flex-media camera" style="padding-bottom: 66.55%;">
<img data-media-size="2048x1363" data-media-viewer="https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG" data-interchange="[https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1453124?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">Foto</span>
<i class="i-expand" aria-hidden="true"></i>
</div>
</div>
<figcaption class="caption caption--image">
<span class="credit">PAULO PIMENTA</span>
</figcaption>
</figure>
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/03/27/local/noticia/centro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755'>
<p>O Centro Hospitalar de Tr&aacute;s-os-Montes e Alto Douro (CHTMAD) assumiu os cuidados a prestar aos idosos do lar de Vila Real, prevendo-se que sexta-feira sejam retirados daquele edif&iacute;cio, informou a c&acirc;mara municipal.</p> <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media">
<li class="headline-list__item media-object">
<a href="/2020/03/26/local/noticia/coronavirus-excluidas-lista-inicial-governo-oficinas-bicicletas-vao-abrir-1909617" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1452912?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/03/26/local/noticia/coronavirus-excluidas-lista-inicial-governo-oficinas-bicicletas-vao-abrir-1909617">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Coronavírus: excluídas da lista inicial, oficinas de bicicletas vão poder abrir
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/03/26/economia/noticia/crise-covid19-expoe-velhas-divisoes-uniao-europeia-1909705" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1453066?tp=UH&amp;db=IMAGENS&amp;type=JPG&amp;x=594&amp;y=877&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/03/26/economia/noticia/crise-covid19-expoe-velhas-divisoes-uniao-europeia-1909705">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Crise da covid-19 expõe as velhas divisões da União Europeia
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/03/25/p3/fotogaleria/sozinhos-cidades-paralisadas-pandemia-coronavirus-400818" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/739121?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
</div>
</a>
<div class="media-object-section">
<a href="/2020/03/25/p3/fotogaleria/sozinhos-cidades-paralisadas-pandemia-coronavirus-400818">
<h5 class="kicker">Coronav&#xED;rus</h5> <h4 class="headline">
Sozinhos em cidades paralisadas por uma pandemia
</h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>Depois de, <a href="https://www.publico.pt/2020/03/24/sociedade/noticia/coronavirus-funcionarias-lar-20-casos-positivos-gritam-ajudemnos-janela-1909334">na quinta-feira &agrave; noite, terem sido conhecidos mais 25 casos de covid-19</a> no Lar de Nossa Senhora das Dores, elevando para 45 os infectados, o presidente da c&acirc;mara de Vila Real, Rui Santos, anunciou a retirada dos idosos com resultados positivos.</p> <aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<p>Segundo a autarquia, foram encaminhados tr&ecirc;s utentes com testes positivos &agrave;<a href="https://www.publico.pt/coronavirus"> covid-19</a> para o CHTMAD e foi ainda retirado um utente com teste negativo, que foi transferido para Vila Nova de Gaia. Nessa altura, de acordo com a fonte, o centro hospitalar &ldquo;decidiu enviar para o lar a sua directora cl&iacute;nica, dois enfermeiros e dois auxiliares, para avaliarem a condi&ccedil;&atilde;o m&eacute;dica dos utentes presentes no lar, antes de continuar a evacua&ccedil;&atilde;o&rdquo;.</p><p>&ldquo;Foi proposto pela directora cl&iacute;nica interromper a evacua&ccedil;&atilde;o, ficando os elementos do CHTMAD, os elementos do Ex&eacute;rcito, da Cruz Vermelha e as funcion&aacute;rias do Lar, a assegurar a assist&ecirc;ncia aos utentes durante a noite&rdquo;, referiu.</p> <aside class="story__callout story__callout--inline story__callout--ad-in-content">
<div class="rmp-container Fincontentdfp" id="incntnt">
<div id="Btn_Fincontent"></div>
<div id="Btn_replay_incontentdfp"></div>
</div>
</aside>
<p>Foi ainda dada a possibilidade a todas as funcion&aacute;rias de sa&iacute;rem do edif&iacute;cio, passando a cumprir o isolamento profil&aacute;ctico nas suas casas, no entanto, <a href="https://www.publico.pt/2020/03/26/local/noticia/psicologa-cruz-vermelha-vai-dar-apoio-utentes-lar-vila-real-1909573">estas optaram por permanecer junto dos utentes</a>.</p><p>&ldquo;O CHTMAD assumiu assim os cuidados a prestar aos idosos, aguardando-se que nesta sexta-feira os reencaminhem para as suas instala&ccedil;&otilde;es ou outras que considerem adequadas&rdquo;, afirmou a c&acirc;mara. O munic&iacute;pio de Vila Real garantiu que vai continuar a acompanhar o desenvolvimento desta situa&ccedil;&atilde;o que passou &ldquo;para a al&ccedil;ada da sa&uacute;de&rdquo;.</p><p>O primeiro caso de um idoso com covid-19 no Lar de Nossa Senhora das Dores foi detectado no domingo. Na ter&ccedil;a-feira foram divulgados 13 utentes e sete funcion&aacute;rios positivos e, na quarta-feira, 11 idosos foram transferidos para o hospital militar do Porto. Dois j&aacute; se encontravam no CHTMAD.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
<aside class="callout callout--newsletter" data-closable>
<header>
<h3 class="callout__heading">O melhor do Público no email</h3>
</header>
<p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>
<a href="/newsletters" class="button callout__button">Subscrever</a>
<button class="close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</aside>
</div><p>Tamb&eacute;m na quarta-feira foram realizados mais 75 testes aos restantes residentes e colaboradores que se encontravam nesta institui&ccedil;&atilde;o particular de solidariedade social. Na quinta-feira &agrave; noite, o presidente da C&acirc;mara de Vila Real disse que foram detectados mais 25 idosos e funcion&aacute;rios com covid-19 no lar, elevando para 45 o n&uacute;mero de infectados nesta institui&ccedil;&atilde;o.</p><p>No entanto, ressalvou, que estavam apenas conhecidos 29 dos 75 testes realizados, faltando ainda apurar 46 resultados.</p><p>Em Portugal, registaram-se 60 mortes, mais 17 do que na v&eacute;spera (+39,5%), e 3.544 infec&ccedil;&otilde;es confirmadas, segundo o balan&ccedil;o feito na quinta-feira pela Direc&ccedil;&atilde;o-Geral da Sa&uacute;de, que identificou 549 novos casos em rela&ccedil;&atilde;o a quarta-feira (+18,3%).</p> <aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert pubIdealista hide-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<div class="end-links">
<ul>
<li>
<a onclick="Publico.Track.Event('CORONA', 'DESCAREGUE', 'CLICK')" href="https://www.publico.pt/apps">Descarregue a aplica&ccedil&atildeo do P&Uacute;BLICO</a>, subscreva as nossas notifica&ccedil;&otilde;es e esteja a par da evolu&ccedil&atildeo do novo coronav&iacuterus.
</li>
<li>
<a onclick="Publico.Track.Event('CORONA', 'NEWSLETTERS', 'CLICK')" href="https://www.publico.pt/newsletters/o-publico-hoje">Subscreva a nossa newsletter</a>
</li>
</ul>
</div>
<aside class="subscription-disclaimer">
<h3>A informação é a melhor vacina</h3>
<p>O <span class="small-caps">PÚBLICO</span> decidiu disponibilizar, aberta e gratuitamente, toda a informação útil sobre a evolução do novo coronavírus. O jornalismo sério e ponderado contribui para uma sociedade mais informada e uma sociedade mais informada é mais capaz de superar ansiedades, desafios e dificuldades como as que enfrentamos. Todos os textos relacionados com este tema estão isentos de qualquer paywall ou de qualquer outra barreira ao seu acesso. O PÚBLICO tem publicado vários artigos jornalísticos e de opinião desde o início do surto da covid-19, assim como quizz ou infografias, e vai continuar a acompanhar a sua evolução minuto a minuto. Com responsabilidade e sentido de serviço público – porque a informação é a melhor vacina contra o medo. E contra os vírus.</p>
<p><b>Pense bem, pense Público</b></p>
<p>Consulte este <a onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO_ALTERNATIVO', 'GUIA')" href="https://www.publico.pt/2020/01/29/infografia/coronavirus-espalhar-virus-mundo-409">guia</a> para melhor perceber o que está a acontecer.</p>
<a class="button subscribe-link" data-name="Botão_Artigos_Free" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO_ALTERNATIVO', 'ASSINE')">Assine já</a>
</aside>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" href="/local">Local</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/hospitais">Hospitais</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/vila-real">Vila Real</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/servico-nacional-de-saude">Servi&#xE7;o Nacional de Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/covid19">Covid-19</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/coronavirus">Coronav&#xED;rus</a></li>
</ul>
<span class="optin-expert"><a href="https://www.publico.pt/utilizador/nivel" class="optin-expert__button"><i aria-hidden="true" class="i-p0"></i> Torne-se perito</a></span>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&text=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real+https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755&title=Centro&#x2B;Hospitalar&#x2B;assumiu&#x2B;cuidados&#x2B;a&#x2B;prestar&#x2B;aos&#x2B;idosos&#x2B;do&#x2B;lar&#x2B;de&#x2B;Vila&#x2B;Real" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F03%2F27%2Flocal%2Fnoticia%2Fcentro-hospitalar-assumiu-cuidados-prestar-idosos-lar-vila-real-1909755" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552b0d061c1a074820071b18011c0904091a48091b1b1d05011d480b1d010c090c071b480948181a0d1b1c091a4809071b48010c071b071b480c074804091a480c0d483e010409483a0d09044e0a070c11553e09040d4d5a58094d5a58180d06094d5a58040d1a4d5a580d1b1c0d4d5a58091a1c010f074d5a580c074d5a58384d2b5b4d51292a24212b274d5b294d5a58001c1c184d5b294d5a2e4d5a2e1f1f1f46181d0a04010b0746181c4d5a2e5a585a584d5a2e585b4d5a2e5a5f4d5a2e04070b09044d5a2e06071c010b01094d5a2e0b0d061c1a074500071b18011c0904091a45091b1b1d05011d450b1d010c090c071b45181a0d1b1c091a45010c071b071b4504091a451e010409451a0d090445595158515f5d5d4d5b2e1d1c05371b071d1a0b0d4d5b2c0e0d0d0c0a1d1a060d1a4d5a5e1d1c0537050d0c011d054d5b2c0e0d0d0c4d5a5e1d1c05370b09051809010f064d5b2c2e0d0d0c4d5a5d5b294d5a2a381d0a04010b073a3b3b4d5a2a4d5a5d5a50381d0a04010b0746181c4d5a5d5a514d58294d582945454d58293a0d0b0d0a094d5a58074d5a58050d0400071a4d5a580c074d5a58384d2b5b4d51292a24212b274d5a5806074d5a581b0d1d4d5a580d050901044d5a58001c1c181b4d5b294d5a2e4d5a2e1f1f1f46181d0a04010b0746181c4d5a2e060d1f1b040d1c1c0d1a1b" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1909755">
<i class="i-bookmark" aria-hidden="true"></i>
 <span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments comments-v2" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
<ul class="tabs comments__meta-tabs" data-tabs id="comments-meta-tabs" role="tablist">
<li class="tabs-title is-active"><a href="#comments-comments" aria-selected="true">Comentários</a></li>
<li class="tabs-title"><a href="#comments-forum" onclick="loadForumPost();">Fórum</a></li>
</ul>
</header>
<div class="tabs-content comments__meta-content" data-tabs-content="comments-meta-tabs">
<div class="tabs-panel is-active" id="comments-comments">
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
</div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
<div class="tabs-panel comments--forum" id="comments-forum">
<div class="comments__forum__pane comments__forum__pane--posts">
<h4 class="module__heading module__heading--sub">Últimas publicações</h4>
<ol class="forum-post__list">
</ol>
<div class="comments__forum__pane comments__forum__pane--tags">
<h4 class="module__heading module__heading--sub">Tópicos disponíveis</h4>
<p class="help-text comments__forum__tag-help">Escolha um dos seguintes tópicos para criar um grupo no <a href="https://forum.publico.pt/">Fórum Público</a>.</p>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
</ul>
</div>
<div class="tag-dialog-content" id="tag-dialog-content">
<form>
<div class="message">
<div class="tag-explain">
Ao criar um novo grupo de discussão, tornar-se-à administrador e será responsável pela moderação desse grupo. Os jornalistas do PÚBLICO poderão sempre intervir.
<div class="divider-line"></div>
</div>
<h4 class="tag-dialog-title module__heading">Notificações</h4>
<div class="tag-explain-alt">
<p>Ao activar esta opção, receberá um email sempre que forem feitas novas publicações neste grupo de discussão.</p>
</div>
<div class="tag-switch-toggle">
<div class="disable tag-switch-icon notifications-muted-icon"></div>
<div class="tag-switch-toggle-button">
<div class="tag-onoffswitch">
<input checked="" class="tag-onoffswitch-checkbox" id="switchOnOff" type="checkbox">
<label class="tag-onoffswitch-label" for="switchOnOff">
<span class="tag-onoffswitch-inner"></span>
<span class="tag-onoffswitch-switch"></span>
</label>
</div>
</div>
<div class="tag-switch-icon notifications-icon"></div>
</div>
<div class="button-row">
<button class="button create">Criar</button>
<button class="button cancel">Cancelar </button>
</div>
</div>
</form>
<div class="overlay-msg">
<div class="overlay-msg-text">Erro</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--no-kickers tag--coronavirus">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Mais<small> <a href="/coronavirus">Coronav&#xED;rus</a></small></h2>
<div class="stack__actions">
<a href="/coronavirus" class="stack__button stack__button--more">Mais artigos</a>
 </div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="related-series" data-replace="false" data-source="/api/list/caixa/324815/noticias/1909755?page=1&size=4" data-folder="news" data-template="serie" data-num-items="3" data-track-links="true" data-category="MAIS" data-action="SERIE" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
</div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
<ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

<script type="text/javascript" async=true>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</script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->
<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
<input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
<li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="option-expert-link" href="/utilizador/nivel">Torne-se perito</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
 <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/venezuela">Venezuela</a></li>
<li><a href="/eua">EUA</a></li>
<li><a href="/mobilidade">Mobilidade</a></li>
<li><a href="/trabalho">Trabalho</a></li>
<li><a href="/coronavirus">Coronav&#xED;rus</a></li>
<li><a href="/saude">Sa&#xFA;de</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe subscribe-link" data-name="link hamburger assinaturas">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="/psuperior">P Superior</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020032710"></script>
<script src="/js/site.min.js?v202003261300&amp;v=ql4KujHHzJgzLSyCm_XD-rar8eJRFCVTUFNAnqS-Jss"></script>
<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper" id="cx_5be887ca247936edefcc7330f463a25804268e83"><div id=""></div></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637209029920607569&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637209029920607569&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637209029920607569' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function() {
		var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
		if(typeof dbPageSection != "undefined" && dbPageSection != ""){
			cb_section = dbPageSection;
		}
		if(window.PageCss && window.PageCss != ""){
			cb_section += "," + window.PageCss
		}
		
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<img alt="" src="https://s.publico.pt/NOTICIA/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/local/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/saude/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/hospitais/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/vila-real/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/servico-nacional-de-saude/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/covid19/1909755" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/coronavirus/1909755" width="1" height="1" style="visibility:hidden" />
</body>
</html>