<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
<title>Dia Mundial do Doente: hoje e todos os dias! | Opinião | PÚBLICO</title>
<meta itemprop="name" content="Dia Mundial do Doente: hoje e todos os dias!">
<meta name="description" content="Com muitos anos a pensar e a intervir no sistema de saúde, imaginei o que seria um sistema de saúde realmente centrado no doente, a partir da sua perspectiva.">
<meta name="keywords" content="Sociedade, Saúde, Hospitais, Opinião, Serviço Nacional de Saúde, Médicos, Doenças">
<meta name="news_keywords" content="Sociedade, Saúde, Hospitais, Opinião, Serviço Nacional de Saúde, Médicos, Doenças">
<link rel="amphtml" href="https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087/amp">
<link rel="preconnect" href="https://static.publicocdn.com" />
<link rel="preconnect" href="https://comunique.publicocdn.com" />
<link rel="preconnect" href="https://imagens.publicocdn.com" />
<link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
<link rel="canonical" href="https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087" />
<meta name="author" content="Lu&#xED;s Campos" />
<script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Dia Mundial do Doente: hoje e todos os dias!","url": "https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087","description":"Com muitos anos a pensar e a intervir no sistema de sa&#xFA;de, imaginei o que seria um sistema de sa&#xFA;de realmente centrado no doente, a partir da sua perspectiva.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Tue, 11 Feb 2020 05:30:00 GMT","datePublished": "Tue, 11 Feb 2020 05:30:00 GMT","dateModified": "Tue, 11 Feb 2020 05:30:00 GMT","articleSection": "Sociedade","keywords": ["Saúde","Hospitais","Serviço Nacional de Saúde","Médicos","Doenças"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lu&#xED;s Campos"}}
    </script>
<meta property="og:type" content="article" />
<meta property="og:title" content="Dia Mundial do Doente: hoje e todos os dias!" />
<meta name="twitter:title" content="Dia Mundial do Doente: hoje e todos os dias!" />
<meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&db=IMAGENS&type=JPG&share=1&o=" />
<meta property="og:url" content="https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087" />
<meta property="og:site_name" content="PÚBLICO" />
<meta property="og:description" content="Com muitos anos a pensar e a intervir no sistema de sa&#xFA;de, imaginei o que seria um sistema de sa&#xFA;de realmente centrado no doente, a partir da sua perspectiva." />
<meta property="fb:app_id" content="263434066253" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@publico" />
<meta name="twitter:site:id" content="2561091" />
<meta name="twitter:url" content="https://www.publico.pt/n1902087" />
<meta name="twitter:description" content="Com muitos anos a pensar e a intervir no sistema de sa&#xFA;de, imaginei o que seria um sistema de sa&#xFA;de realmente centrado no doente, a partir da sua perspectiva." />
<meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&db=IMAGENS&type=JPG" />
<meta name="apple-itunes-app" content="app-id=953049142" />
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?202002101948" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?202002101948"></noscript>
<script>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</script>
<script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"];
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection };

        var pageAuthors = ["Luís Campos"];
        var pageTags = ["Sociedade", "Saúde", "Hospitais", "Opinião", "Serviço Nacional de Saúde", "Médicos", "Doenças"];
        var targetSettings = ["sociedade", "saude", "hospitais", "opiniao", "servico-nacional-de-saude", "medicos", "doencas"];
        var pageTagsId = [871, 873, 616, 930, 615, 1941, 21];
        var pageType = "News";
        var pageDate = "Tue, 11 Feb 2020 05:30:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1902087;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = true;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1902087,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
		window.PageCss = '';
    </script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_black_friday_2019";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>
<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>
<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>
<script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087",
            page_title: "Dia Mundial do Doente: hoje e todos os dias!",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "opinion",
            article_word_count: "852",
            article_publication_date: "Tue, 11 Feb 2020 05:30:00 GMT",
            user_status: "open"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--opinion tone  tone--news is-truncated">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div id="content" class="content">
<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
<div class="masthead__wrapper" id="masthead-wrapper">
<div class="masthead__container" id="masthead-container">
<div class="masthead__main">
<ul class="menu">
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
<i class="i-menu" aria-hidden="true"></i>
<span class="show-for-sr">Abrir menu</span>
<span class="masthead__button__label show-for-large">Secções</span>
</button>
</li>
<li>
<button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
<i class="i-search" aria-hidden="true"></i>
<span class="show-for-sr">Abrir pesquisa</span>
<span class="masthead__button__label show-for-large">Pesquisa</span>
</button>
</li>
<li>
<a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
<i class="i-newspaper" aria-hidden="true"></i>
<span class="masthead__button__label show-for-large">Edição impressa</span>
</a>
</li>
</ul>
<div class="masthead__branding">
<h2 class="masthead__branding__heading">
<a href="/" title="Ir para a homepage">
<span class="show-for-sr">Público</span>
<svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
</a>
</h2>
</div>
<div class="masthead__extras">
<nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>
<ul class="masthead__menu">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="/p3">P3</a></li>
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</nav>
<h3 class="masthead__story-meta story-meta" aria-hidden="true">
<span class="kicker"><a href="/opiniao">Opini&#xE3;o</a></span> <span class="story-meta__headline headline">Dia Mundial do Doente: hoje e todos os dias!</span>
</h3>
</div>
</div>
<div class="social-tools social-tools--sticky">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
 <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Facebook">
<i class="i-facebook"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&text=Opini%C3%A3o.&#x2B;Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="Twitter">
<i class="i-twitter"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Opini%C3%A3o.&#x2B;Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!+https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="WhatsApp">
<i class="i-whatsapp"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown">
<a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
<ul class="social-tools__menu">
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&title=Opini%C3%A3o.&#x2B;Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="LinkedIn">
<i class="i-linkedin"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
 <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3d1eef7f0f7bbddadbbdfadf1b0bedaf7ffbed3ebf0faf7fff2befaf1bedaf1fbf0eafbbbaddfbef6f1f4fbbefbbeeaf1faf1edbef1edbefaf7ffedbfb8fcf1fae7a3c8fff2fbbbacaeffbbacaeeefbf0ffbbacaef2fbecbbacaefbedeafbbbacaeffeceaf7f9f1bbacaefaf1bbacaecebbddadbba7dfdcd2d7ddd1bbaddfbbacaef6eaeaeebbaddfbbacd8bbacd8e9e9e9b0eeebfcf2f7fdf1b0eeeabbacd8acaeacaebbacd8aeacbbacd8afafbbacd8edf1fdf7fbfafffafbbbacd8f1eef7f0f7fff1bbacd8faf7ffb3f3ebf0faf7fff2b3faf1fbf0eafbb3f6f1f4fbb3faf7ffedb3afa7aeacaea6a9bbadd8ebeaf3c1edf1ebecfdfbbbaddaf8fbfbfafcebecf0fbecbbaca8ebeaf3c1f3fbfaf7ebf3bbaddaf8fbfbfabbaca8ebeaf3c1fdfff3eefff7f9f0bbaddad8fbfbfabbacabaddfbbacdcceebfcf2f7fdf1cccdcdbbacdcbbacabaca6ceebfcf2f7fdf1b0eeeabbacabaca7bbaedfbbaedfb3b3bbaedfccfbfdfbfcffbbacaef1bbacaef3fbf2f6f1ecbbacaefaf1bbacaecebbddadbba7dfdcd2d7ddd1bbacaef0f1bbacaeedfbebbbacaefbf3fff7f2bbacaef6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0eeebfcf2f7fdf1b0eeeabbacd8f0fbe9edf2fbeaeafbeced" title="Email" data-modal="email">
<i class="i-mail"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="OPINIAO" data-data-id="1902087">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087#comments" title="Comentários">
<i class="i-comment"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="masthead__sub user-tools">
<ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
<li class="user-tools__item user-tools__item--login">
<button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
</li>
<li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
<button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>
<ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
<li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="/jornal">Edição Impressa </a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
<li class="user-tools__item user-tools__item--subscribe">
<a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link" data-name="OUTROS_BOTAO_TOPO">Assine já</a>
</li>
<li class="user-tools__item user-tools__item--notifications" role="menuitem">
<div><div class="onesignal-customlink-container"></div></div>
<div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
</div>
</li>
</ul>
</div>
<div class="masthead__menus">
<nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
<h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>
<ul class="masthead__menu tone--sociedade ">
<li><a href="/sociedade">Sociedade </a><span>›</span></li>
<li class=""><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
<li class=""><a href="/sociedade/saude">Sa&#xFA;de</a></li>
<li class=""><a href="/sociedade/justica">Justi&#xE7;a</a></li>
<li class=""><a href="/sociedade/media">Media</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<main id="main" class="main" role="main" tabindex="0">
<div class="pubHorz"></div>
<article id="story" class="story story--single story--article article-id" data-article-id="1902087">
<header class="story__header" id="story-header">
<div class="byline">
<address class="byline__author">
<span rel="author">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=308&h=308&act=cropResize, retina-small] [https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=188&h=188&act=cropResize, large], [https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=376&h=376&act=cropResize, large-retina]" alt="Lu&#xED;s Campos" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span>
<span class="byline__name">Lu&#xED;s Campos</span>
</span>
</address>
</div> <div class="kicker">Opinião</div>
<h1 class="headline story__headline">
Dia Mundial do Doente: hoje e todos os dias!
</h1>
<div class="story__blurb lead" itemprop="description">
<p>Com muitos anos a pensar e a intervir no sistema de saúde, imaginei o que seria um sistema de saúde realmente centrado no doente, a partir da sua perspectiva.</p>
</div>
<div class="story__meta">
<div class="byline-dateline">
<time class="dateline" datetime="Tue, 11 Feb 2020 05:30:00 GMT">11 de Fevereiro de 2020, 5:30</time>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu social-tools__menu--dropdown">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&text=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!+https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu"> <li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&title=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade49db0b8f994acb7bdb0b8b5f9bdb6f99db6bcb7adbcfcea98f9b1b6b3bcf9bcf9adb6bdb6aaf9b6aaf9bdb0b8aaf8ffbbb6bda0e48fb8b5bcfcebe9b8fcebe9a9bcb7b8fcebe9b5bcabfcebe9bcaaadbcfcebe9b8abadb0beb6fcebe9bdb6fcebe989fc9aeafce0989b95909a96fcea98fcebe9b1adada9fcea98fceb9ffceb9faeaeaef7a9acbbb5b0bab6f7a9adfceb9febe9ebe9fceb9fe9ebfceb9fe8e8fceb9faab6bab0bcbdb8bdbcfceb9fb6a9b0b7b0b8b6fceb9fbdb0b8f4b4acb7bdb0b8b5f4bdb6bcb7adbcf4b1b6b3bcf4bdb0b8aaf4e8e0e9ebe9e1eefcea9facadb486aab6acabbabcfcea9dbfbcbcbdbbacabb7bcabfcebefacadb486b4bcbdb0acb4fcea9dbfbcbcbdfcebefacadb486bab8b4a9b8b0beb7fcea9d9fbcbcbdfcebecea98fceb9b89acbbb5b0bab68b8a8afceb9bfcebecebe189acbbb5b0bab6f7a9adfcebecebe0fce998fce998f4f4fce9988bbcbabcbbb8fcebe9b6fcebe9b4bcb5b1b6abfcebe9bdb6fcebe989fc9aeafce0989b95909a96fcebe9b7b6fcebe9aabcacfcebe9bcb4b8b0b5fcebe9b1adada9aafcea98fceb9ffceb9faeaeaef7a9acbbb5b0bab6f7a9adfceb9fb7bcaeaab5bcadadbcabaa" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i>
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1902087">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul></li> </ul>
</div>
</div>
</header>
<div class="story__content" id="story-content">
<aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert show-for-desktop"></div>
<div class="pubVert pubIdealista show-for-desktop"></div>
</aside>
<div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/02/11/sociedade/opiniao/dia-mundial-doente-hoje-dias-1902087'>
<p>Hoje &eacute; o Dia Mundial do Doente. Colocar o doente no centro do sistema de sa&uacute;de tem sido uma recomenda&ccedil;&atilde;o da Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de e &eacute; uma preocupa&ccedil;&atilde;o transversal aos sistemas de sa&uacute;de. Infelizmente temos assistido a muitas decis&otilde;es que ignoram as necessidades e prefer&ecirc;ncias dos doentes. Com muitos anos a pensar e a intervir no sistema de sa&uacute;de, imaginei o que seria um sistema de sa&uacute;de realmente centrado no doente, a partir da sua perspectiva:</p> <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
<section class="module" role="complementary">
<header>
<h3 class="module__heading">Mais populares</h3>
</header>
<ul class="headline-list headline-list--media">
<li class="headline-list__item media-object">
<a href="/2020/02/10/culturaipsilon/noticia/joaquin-phoenix-canalha-vida-1903531" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1438519?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/02/10/culturaipsilon/noticia/joaquin-phoenix-canalha-vida-1903531">
<h5 class="kicker">&#xD3;scares 2020</h5> <h4 class="headline">
Joaquin Phoenix: “Tenho sido um canalha toda a vida”
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/02/10/economia/noticia/arrendar-casa-lisboa-dificil-barcelona-berlim-1903306" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1438198?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</div>
</a>
<div class="media-object-section">
<a href="/2020/02/10/economia/noticia/arrendar-casa-lisboa-dificil-barcelona-berlim-1903306">
<h5 class="kicker">Habita&#xE7;&#xE3;o</h5> <h4 class="headline">
Arrendar casa em Lisboa é mais difícil do que em Barcelona e Berlim
</h4>
</a>
</div>
</li>
<li class="headline-list__item media-object">
<a href="/2020/02/10/p3/fotogaleria/senior-love-triangle-historia-amor-tres-terceira-idade-400075" class="media-object-section headline-list__thumb">
<div class="flex-media">
<img alt="" class="lazy" data-src="https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize" data-srcset="https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/735603?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w" sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
<div class="media-badge">
<span class="show-for-sr">i-album</span>
<i class="i-album" aria-hidden="true"></i>
</div>
 </div>
</a>
<div class="media-object-section">
<a href="/2020/02/10/p3/fotogaleria/senior-love-triangle-historia-amor-tres-terceira-idade-400075">
<h5 class="kicker">Fotografia</h5> <h4 class="headline">
<i>Senior Love Triangle</i>: uma história de amor a três, na terceira idade
</h4>
</a>
</div>
</li>
</ul>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<ol> <li>Sou ajudado a ter mais capacidade para tomar conta da minha sa&uacute;de e a cuidar melhor de mim na doen&ccedil;a. Recebo a informa&ccedil;&atilde;o que necessito sobre quem cuida de mim e posso intervir nas decis&otilde;es.</li> <li>Tenho possibilidade de escolher os meus m&eacute;dicos <a href="https://www.publico.pt/2016/05/03/sociedade/noticia/cidadaos-comecam-a-poder-escolher-hospital-do-sns-a-partir-deste-mes-1730825">e as institui&ccedil;&otilde;es a que recorro</a>.</li> <li>A promo&ccedil;&atilde;o da sa&uacute;de e a preven&ccedil;&atilde;o da doen&ccedil;a s&atilde;o uma prioridade. Existe uma pol&iacute;tica comum entre todos os minist&eacute;rios para esse objectivo, porque todas as pol&iacute;ticas t&ecirc;m impacte na minha sa&uacute;de.</li> <li>N&atilde;o sou descriminado no acesso a cuidados de sa&uacute;de com qualidade, por viver no s&iacute;tio onde vivo, pela cor da minha pele, pelo meu g&eacute;nero, pela minha etnia, pela minha condi&ccedil;&atilde;o social ou por qualquer outro motivo.</li> <li>As institui&ccedil;&otilde;es de sa&uacute;de a que recorro promovem uma cultura de seguran&ccedil;a: n&atilde;o trocam a minha identidade, previnem os erros, as quedas, <a href="https://www.publico.pt/2016/03/15/sociedade/noticia/em-2050-mais-de-10-milhoes-de-pessoas-morrerao-devido-a-resistencia-bacteriana-1726128">as infec&ccedil;&otilde;es hospitalares</a> e muitos outros eventos adversos que podem surgir.</li> <li>Tenho acesso a consultas, a exames, a cirurgias e a outros procedimentos <a href="https://www.publico.pt/2018/07/13/sociedade/noticia/lista-de-espera-cresce-apesar-de-numero-de-cirurgias-estar-a-aumentar-1837279">dentro dum prazo aceit&aacute;vel</a> para a gravidade e urg&ecirc;ncia do meu problema de sa&uacute;de.</li> <li>N&atilde;o sou obrigado a viver debaixo de uma ponte ou na cela duma pris&atilde;o por sofrer de uma doen&ccedil;a mental.</li> <li>Tenho a garantia que os meus m&eacute;dicos, enfermeiros e outros profissionais s&atilde;o em n&uacute;mero suficiente e t&ecirc;m compet&ecirc;ncia para fazer os exames e tratamentos a que sou submetido.</li> <li>Os profissionais de sa&uacute;de que cuidam de mim partilham a minha informa&ccedil;&atilde;o cl&iacute;nica e n&atilde;o me sujeitam a exames desnecess&aacute;rios nem atrasam o meu diagn&oacute;stico por problemas de comunica&ccedil;&atilde;o.</li> <li>Quando sou consultado por algum dos meus m&eacute;dicos, <a href="https://www.publico.pt/2019/02/11/sociedade/noticia/medicos-familia-menos-30-minutos-consulta-doentes-1861340">ele tem tempo para mim</a>, &eacute; emp&aacute;tico comigo, olha-me nos olhos e n&atilde;o passa a maior parte do tempo a olhar para o computador ou a resolver os problemas inform&aacute;ticos, sabe quais s&atilde;o as minhas prioridades na vida e as minhas preocupa&ccedil;&otilde;es, para al&eacute;m de conhecer as minhas doen&ccedil;as, d&aacute;-me informa&ccedil;&otilde;es e recomenda&ccedil;&otilde;es que eu compreendo e d&aacute;-me a possibilidade de intervir nas decis&otilde;es. Al&eacute;m disso tenho formas de contactar com ele, entre consultas, quando tenho d&uacute;vidas.</li> <li>Apesar de o meu hospital fazer parte dum centro hospitalar distribu&iacute;do por v&aacute;rias cidades, n&atilde;o sou obrigado a peregrinar de cidade em cidade para ir &agrave;s consultas ou fazer exames porque os servi&ccedil;os de especialidade est&atilde;o distribu&iacute;dos pelos v&aacute;rios hospitais.</li> <li>Quando for idoso e tiver muitas doen&ccedil;as, n&atilde;o tenho que recorrer sempre &agrave;s urg&ecirc;ncias para resolver os meus problemas. Tenho uma pessoa no hospital a quem posso telefonar, uma equipa que me pode ajudar, que avaliou as minhas necessidades, me ajudou a lidar com a minha doen&ccedil;a, simplificou a minha medica&ccedil;&atilde;o, falou com o meu m&eacute;dico de fam&iacute;lia para combinar a melhor forma de me manter em casa, fora das urg&ecirc;ncias e das enfermarias dos hospitais.</li> <li>Quando na urg&ecirc;ncia decidem que tenho que ficar internado, se a minha situa&ccedil;&atilde;o o permitir, oferecem-me a possibilidade de ir para casa, <a href="https://www.publico.pt/2019/09/15/sociedade/noticia/governo-quer-alargar-hospitalizacao-domiciliaria-hospitais-1886674">onde uma equipa do hospital cuida de mim como se estivesse internado</a>.&nbsp;</li> <li>Quando sou internado no hospital por um problema m&eacute;dico urgente tenho um internista que cuida de mim, conduz o diagn&oacute;stico do meu problema e chama os outros especialistas quando &eacute; necess&aacute;rio.</li> <li>Os m&eacute;dicos n&atilde;o ligam apenas &agrave; doen&ccedil;a que motivou o meu internamento, interessam-se por mim, sabem quem eu sou e o que fiz na vida, o que realmente me preocupa e prev&ecirc;em as dificuldades que eu vou ter quando tiver alta.</li> <li>O hospital preocupa-se em ter um ambiente que ajuda &agrave; minha recupera&ccedil;&atilde;o, como ter acesso a luz natural, cores, cheiros e temperatura agrad&aacute;veis, m&uacute;sica que me ajuda a relaxar, t&ecirc;m arte nas paredes, respeitam o meu descanso nocturno e a minha privacidade.</li> <li>Quando for idoso e com muitas doen&ccedil;as e tiver que fazer uma cirurgia tenho, al&eacute;m do cirurgi&atilde;o que me vai operar, um internista que me acompanha desde o in&iacute;cio, optimiza a minha condi&ccedil;&atilde;o antes da cirurgia e vigia-me depois de ser operado, at&eacute; &agrave; data de alta.</li> <li>Quando estiver perto do fim, os m&eacute;dicos n&atilde;o me sujeitam a tratamentos f&uacute;teis, aliviam o meu sofrimento <a href="https://www.publico.pt/2020/01/15/sociedade/noticia/nove-minutos-tempo-maximo-medico-cuidados-paliativos-dispensa-media-dia-doente-1900434">e respeitam a dignidade da minha morte</a>.</li> <li>Quando tenho alta do hospital, as pessoas do hospital est&atilde;o em comunica&ccedil;&atilde;o com o centro de sa&uacute;de, os cuidados continuados, os cuidados paliativos, a seguran&ccedil;a social, as associa&ccedil;&otilde;es que existem na minha comunidade, para me conseguirem apoio social e uma solu&ccedil;&atilde;o adequada &agrave;s minhas necessidades e &agrave;s minhas posses e n&atilde;o tenho que esperar <a href="https://www.publico.pt/2018/03/17/sociedade/noticia/quase-mil-pessoas-internadas-por-nao-terem-para-onde-ir-1806992">meses ou anos numa cama do hospital por essa solu&ccedil;&atilde;o</a>.</li> <li>Eu compreendo que os m&eacute;dicos e outros profissionais lidam com muitas dificuldades que tentam ultrapassar para n&atilde;o me prejudicarem, enfrentam diariamente a incerteza e o insucesso e s&oacute; nas s&eacute;ries de televis&atilde;o a realidade &eacute; sempre fant&aacute;stica.</li></ol> <aside class="ad-slot ad-slot--margin show-for-large">
<div class="pubVert pubWidget show-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<aside class="ad-slot ad-slot--margin hide-for-large">
<div class="pubVert hide-for-desktop"></div>
</aside>
<div class="story__show-full">
<button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
</div>
</div>
</div>
<footer class="story__footer" id="story-footer">
<aside class="author">
<div class="author__bio">
<p class="author__blurb">Presidente da Comiss&#xE3;o de Qualidade e Assuntos Profissionais da Federa&#xE7;&#xE3;o Europeia de Medicina Interna&#xD;&#xA;</p>
</div>
</aside>
<aside class="subscription-disclaimer call-to-action">
<h3>Assinar o Público é participar numa comunidade que decide melhor</h3>
<p>O <span class="small-caps">PÚBLICO</span> tem consolidado a sua posição como o jornal mais importante do país. Todos os meses passam pelo nosso online mais de 6,5 milhões de visitantes. Mas não é só a quantidade, é a qualidade de quem nos lê e de quem aqui escreve que tornam o <span class="small-caps">PÚBLICO</span> a referência que é. Somos o eixo de uma comunidade que quer saber para onde vai e quer poder escolher, em liberdade, o caminho a seguir. Para isso, quem nos lê conta com o nosso jornalismo independente, com a opinião conceituada dos nossos cronistas, a análise profunda dos especialistas e os pontos de vista singulares de cada leitor. Tudo junto, permite a cada um a visão alargada do mundo, em que se alicerçam as melhores decisões.</p>
<p>Ajude esta comunidade a crescer. <b>Pense bem, pense Público</b></p>
<a class="button subscribe-link" data-name="Botão_Artigos_Free" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
</aside>
<div class="tag-list">
<h3 class="menu-title">Tópicos</h3>
<ul class="menu menu--tag">
<li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/hospitais">Hospitais</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/opiniao">Opini&#xE3;o</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/servico-nacional-de-saude">Servi&#xE7;o Nacional de Sa&#xFA;de</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/medicos">M&#xE9;dicos</a></li>
<li class="inline-list__item "><a class="button button--tag" href="/doencas">Doen&#xE7;as</a></li>
</ul>
</div>
<div class="social-tools">
<span class="show-for-sr">Partilhar notícia</span>
<ul class="social-tools__menu ">
<li class="social-tools__item social-tools__text">
<span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
</li>
<li class="social-tools__item social-tools__item--facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Facebook">
<i class="i-facebook" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Facebook</span>
</a>
</li>
<li class="social-tools__item social-tools__item--twitter">
<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&text=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="Twitter">
<i class="i-twitter" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Twitter</span>
</a>
</li>
<li class="social-tools__item social-tools__item--whatsapp">
<a href="whatsapp://send?text=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!+https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="WhatsApp">
<i class="i-whatsapp" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no WhatsApp</span>
</a>
</li>
<li class="social-tools__item social-tools__item--messenger">
<a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Messenger">
<i class="i-messenger" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Messenger</span>
</a>
</li>
<li class="social-tools__item social-tools__item--googleplus">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Google+">
<i class="i-googleplus" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Google+</span>
</a>
</li>
<li class="social-tools__item social-tools__item--linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087&title=Dia&#x2B;Mundial&#x2B;do&#x2B;Doente%3A&#x2B;hoje&#x2B;e&#x2B;todos&#x2B;os&#x2B;dias!" target="_blank" title="LinkedIn">
<i class="i-linkedin" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no LinkedIn</span>
</a>
</li>
<li class="social-tools__item social-tools__item--pinterest">
<a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F02%2F11%2Fsociedade%2Fopiniao%2Fdia-mundial-doente-hoje-dias-1902087" target="_blank" title="Pinterest">
<i class="i-pinterest" aria-hidden="true"></i>
<span class="show-for-sr">Partilhar no Pinterest</span>
</a>
</li>
<li class="social-tools__item social-tools__item--mail">
<a href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee97bab2f39ea6bdb7bab2bff3b7bcf397bcb6bda7b6f6e092f3bbbcb9b6f3b6f3a7bcb7bca0f3bca0f3b7bab2a0f2f5b1bcb7aaee85b2bfb6f6e1e3b2f6e1e3a3b6bdb2f6e1e3bfb6a1f6e1e3b6a0a7b6f6e1e3b2a1a7bab4bcf6e1e3b7bcf6e1e383f690e0f6ea92919f9a909cf6e092f6e1e3bba7a7a3f6e092f6e195f6e195a4a4a4fda3a6b1bfbab0bcfda3a7f6e195e1e3e1e3f6e195e3e1f6e195e2e2f6e195a0bcb0bab6b7b2b7b6f6e195bca3babdbab2bcf6e195b7bab2febea6bdb7bab2bffeb7bcb6bda7b6febbbcb9b6feb7bab2a0fee2eae3e1e3ebe4f6e095a6a7be8ca0bca6a1b0b6f6e097b5b6b6b7b1a6a1bdb6a1f6e1e5a6a7be8cbeb6b7baa6bef6e097b5b6b6b7f6e1e5a6a7be8cb0b2bea3b2bab4bdf6e09795b6b6b7f6e1e6e092f6e19183a6b1bfbab0bc818080f6e191f6e1e6e1eb83a6b1bfbab0bcfda3a7f6e1e6e1eaf6e392f6e392fefef6e39281b6b0b6b1b2f6e1e3bcf6e1e3beb6bfbbbca1f6e1e3b7bcf6e1e383f690e0f6ea92919f9a909cf6e1e3bdbcf6e1e3a0b6a6f6e1e3b6beb2babff6e1e3bba7a7a3a0f6e092f6e195f6e195a4a4a4fda3a6b1bfbab0bcfda3a7f6e195bdb6a4a0bfb6a7a7b6a1a0" title="Email" data-modal="email">
<i class="i-mail" aria-hidden="true"></i> 
<span class="show-for-sr">Enviar por email</span>
</a>
</li>
<li class="social-tools__item social-tools__item--print">
<a href="javascript:window.print()" title="Imprimir">
<i class="i-print" aria-hidden="true"></i>
<span class="show-for-sr">Imprimir</span>
</a>
</li>
<li class="social-tools__item social-tools__item--save">
<a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1902087">
<i class="i-bookmark" aria-hidden="true"></i>
<span class="show-for-sr">Guardar</span>
</a>
</li>
<li class="social-tools__item social-tools__item--comment">
<a href="#comments" class="comments-listing" title="Comentários">
<i class="i-comment" aria-hidden="true"></i>
<span class="social-tools__item__label">Comentar</span>
</a>
</li>
</ul>
</div>
<div class="story__actions">
<a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
</div>
</footer>
<aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
<span aria-hidden="true">&times;</span>
</button>
<div class="module module--major module--comments">
<header>
<h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
</header>
<div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
<form class="form comments__form" data-abide id="comment-form">
<input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
</form>
<div data-sticky-container class="comments__tabs__wrapper">
<ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
<li class="tabs-title is-active" role="presentation">
<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
Aprovados
<span class="badge">0</span>
</a>
</li>
<li class="tabs-title" role="presentation">
<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
</li>
</ul>
</div>
</div>
<div class="tabs-content comments__content" data-tabs-content="comments-tabs">
<div class="tabs-panel is-active" id="comments-approved">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários</h5>
<p>Seja o primeiro a comentar.</p>
</div>
<ol class="comments__list" id="approved-comments"></ol>
<div class="comments__footer">
<button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
</div>
</div>
<div class="tabs-panel" id="comments-pending">
<div class="placeholder comments__placeholder" style="display:none">
<h5 class="placeholder__heading">Não há comentários pendentes</h5>
 </div>
<ol class="comments__list" id="pending-comments"></ol>
</div>
</div>
</div>
</aside>
</article>
<aside class="related-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--opinion stack--no-kickers stack--more-stories--opiniao stack--more-stories--editorial">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">
<span class="avatar byline__avatar">
<span class="avatar__pad">
<img data-interchange="[https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1429104?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
</span>
</span> Mais de<small><a href="/autor/luis-campos">Lu&#xED;s Campos</a></small>
</h2>
<div class="stack__actions">
<a href="/autor/luis-campos" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--qqq-q">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t " id="more-authors" data-replace="false" data-source="/api/list/opiniao/colunistas/luis-campos?page=1&size=4" data-folder="news" data-template="mais-opiniao" data-num-items="3" data-alternate-content="/api/list/opiniao/" data-track-links="true" data-category="MAIS" data-action="EDITORIAIS" data-before-show="checkSize">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<article class="card card--module tone--news">
<div class="card__inner">
<ul class="tabs" data-tabs id="latest-news-tabs">
<li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
<li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
</ul>
<div class="card__content">
<div class="tabs-content" data-tabs-content="latest-news-tabs">
<div class="tabs-panel is-active data-load" data-source="/api/list/ultimas/" data-template="latest" data-folder="shared" id="card-latest-headlines" data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
<h4 class="show-for-sr">Últimas notícias</h4>
</div>
<div class="tabs-panel data-load" data-source="/api/list/popular" data-template="popular" data-folder="shared" id="card-popular-headlines" data-track-links="true" data-category="MAIS" data-action="POPULARES">
<h4 class="show-for-sr">Notícias populares</h4>
</div>
</div>
</div>
</div>
</article> </li>
</ul>
</div>
</div>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                            var deferredScripts = window.deferredScripts || [];
                            deferredScripts.push(function () {
                                var alt = true;// userOnPage.segment && userOnPage.segment == "1";
                                //Publico.Track.Event("MAIS_OPINIAO", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"), "LOAD");
                                //if (alt) {
                                $(".stack--more-stories--opinion")
                                    .find(".stack__title").html("Mais <small><a href='/opiniao'>Opinião</a></small>");
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-source", "/api/popular/opiniao");
                                //.attr("data-source", "/api/list/opiniao/?page=1&size=4");
                                //}
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-category", "MAIS_OPINIAO")
                                    .attr("data-action", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"));

                                dataLoad(document.getElementById("more-authors"));
                            });
                        </script>
</aside>
<div class="pubHorz"></div>
<aside class="more-stories">
<section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
<div class="stack__inner">
<header class="stack__header">
<h2 class="stack__title">Em destaque</h2>
<div class="stack__actions">
<a href="/" class="stack__button stack__button--more">Mais artigos</a>
</div>
</header>
<div class="stack__slice__wrapper">
<ul class="stack__slice stack__slice--tt-t">
<li class="stack__slice__item">
<ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page" data-replace="false" data-source="/api/list/content/home?size=7" data-folder="news" data-template="serie" data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3" data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
<li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
</ul>
</li>
<li class="stack__slice__item">
<div class="stack__ads">

<div class="pubVert"></div>

</div>
</li>
</ul>
</div>
</div>
</section>
</aside>
</main>
<section id="colophon" class="colophon">
<nav class="colophon__nav">
<div class="colophon__nav__item colophon__nav__item--brand">
<a href="/">
<i class="i-brand" aria-hidden="true"></i>
<span class="show-for-sr">Público</span>
</a>
</div>
<div class="colophon__nav__item colophon__nav__item--social">
<h3 class="menu-title">Siga-nos</h3>
<ul class="menu vertical">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sections">
<h3 class="menu-title">Actualidade</h3>
<ul class="menu vertical">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts-publico">Podcasts</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--sites">
<h3 class="menu-title">Secções</h3>
<ul class="menu vertical">
<li><a href="/p2">P2</a></li>
<li><a href="/culturaipsilon">Ípsilon</a></li>
<li><a href="/impar">Ímpar</a></li>
<li><a href="/fugas">Fugas</a></li>
<li><a href="http://p3.publico.pt/">P3</a></li>
<li><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
</ul>
<h3 class="menu-title">Lazer</h3>
<ul class="menu vertical">
<li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--commercial">
<h3 class="menu-title">Quiosque</h3>
<ul class="menu vertical">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--services">
<h3 class="menu-title">Serviços</h3>
<ul class="menu vertical">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--about">
<h3 class="menu-title">Sobre</h3>
<ul class="menu vertical">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--subscriptions">
<h3 class="menu-title">Assinaturas</h3>
<ul class="menu vertical">
<li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe" data-name="link footer">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</div>
<div class="colophon__nav__item colophon__nav__item--misc">
<div class="colophon__nav__item--sub">
<p class="heading-alt">Email marketing por</p>
<a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
</div>
</div>
</nav>
<footer class="colophon__footer" role="contentinfo">
<p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>
<nav class="colophon__legal">
<ul class="menu vertical large-horizontal">
<li><a href="/nos/ajuda">Ajuda</a></li>
<li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
<li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
<li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
<li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
</ul>
</nav>
</footer>
</section>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

<script type="text/javascript" async=true>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</script>
</div>
<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->
<nav class="skip-links" role="navigation">
<a href="#main" class="show-on-focus">Ir para o conteúdo</a>
<a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>
<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
<span aria-hidden="true">&times;</span>
</button>
<form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
<div class="input-group search-form__controls">
<label for="search-input" class="show-for-sr">Pesquise no Público</label>
<input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
<div class="input-group-button">
<input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
</div>
</div>
</form>
</div>
<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
<button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
<span aria-hidden="true">&times;</span>
</button>
<ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
<li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
<li class="side-panel__menu__user-tools user-tools">
<ul class="side-panel__menu__sub">
<li class="user-tools__item--login">
<a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
</li>
<li class="user-tools__item--search" data-toggle="search-panel navigation-main">
<a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
</li>
<li class="user-tools__item--print-edition">
<a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
</li>
 <li class="user-tools__item--subscribe">
<a href="/assinaturas" class="button primary user-tools__item--action subscribe-link" data-name="link hamburger topo">Assinar</a>
</li>
<li class="user-tools__item--profile">
<a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>
<ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
<li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
<li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
<li class="divider"></li>
<li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
<li class="divider"></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
<li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
<li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
<li class="divider"></li>
<li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
</ul>
</li>
</ul>
</li>
<li class="divider side-panel__menu__user-tools"></li>
<li class="side-panel__menu__title">Em destaque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/aviacao">Avia&#xE7;&#xE3;o</a></li>
<li><a href="/ana-gomes">Ana Gomes</a></li>
<li><a href="/bem-estar">Bem-estar</a></li>
<li><a href="/guine-equatorial">Guin&#xE9; Equatorial</a></li>
<li><a href="/saude">Sa&#xFA;de</a></li>
<li><a href="/cinema">Cinema</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Actualidade</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/politica">Política</a></li>
<li><a href="/sociedade">Sociedade</a></li>
<li><a href="/local">Local</a></li>
<li><a href="/economia">Economia</a></li>
<li><a href="/mundo">Mundo</a></li>
<li><a href="/culturaipsilon">Cultura</a></li>
<li><a href="/desporto">Desporto</a></li>
<li><a href="/ciencia">Ciência</a></li>
<li><a href="/tecnologia">Tecnologia</a></li>
<li><a href="/opiniao">Opinião</a></li>
<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
<li><a href="/publico-na-escola">Público na escola</a></li>
<li><a href="/multimedia">Multimédia</a></li>
<li><a href="/podcasts">Podcasts</a></li>
</ul>
</li>
<li class="side-panel__menu__title hide-for-large">Secções</li>
<li>
<ul class="side-panel__menu__sub">
<li class="hide-for-large"><a href="/p2">P2</a></li>
<li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
<li class="hide-for-large"><a href="/impar">Ímpar</a></li>
<li class="hide-for-large"><a href="/fugas">Fugas</a></li>
<li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
<li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
<li><a href="/bartoon">Bartoon</a></li>
<li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Lazer</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
<li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
<li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Siga-nos</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
</ul>
</li>
<li>
<ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
<li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
<li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
<li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
<li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
<li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
<li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
</ul>
</li>
<li class="side-panel__menu__title">Assinaturas</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe subscribe-link" data-name="link hamburger assinaturas">Assinar</a></li>
<li><a href="/exclusivos">Conteúdos exclusivos</a></li>
<li><a href="/jornal">Edição impressa</a></li>
<li><a href="https://www.publico.pt/clubep">Descontos para assinantes</a></li>
<li><a href="https://www.publico.pt/clubep">Clube P</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Serviços</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Quiosque</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/apps">Aplicações</a></li>
<li><a href="http://loja.publico.pt">Loja</a></li>
<li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
<li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
</ul>
</li>
<li class="side-panel__menu__title">Sobre</li>
<li>
<ul class="side-panel__menu__sub">
<li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
<li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
<li><a href="/autores">Autores</a></li>
<li><a href="/nos/contactos">Contactos</a></li>
<li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
<li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
<li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
</ul>
</li>
</ul>
</nav> <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
<div class="modal__content">
<div class="modal__header">
<h3 class="modal__title" id="modal-login-title">Entrar</h3>
</div>
<form class="login-form">
<div class="login-form__controls">
<label class="login-form__control--email">
<span class="show-for-sr">Email</span>
<input type="email" placeholder="Email" id="user-email">
</label>
<label class="login-form__control--password">
<span class="show-for-sr">Palavra-chave</span>
<input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
</label>
<span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
<p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>
<fieldset class="login-form__control--remember">
<input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
</fieldset>
<div class="login-form__control--submit">
<input type="submit" class="login-form__button" value="Entrar">
</div>
</div>
<div class="login-form__signup">
<p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
</div>
</form>
</div>
<button class="close-button" data-close aria-label="Fechar" type="button">
<span aria-hidden="true">&times;</span>
</button>
</div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>
<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>
<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020021106"></script>
<script src="/js/site.min.js?v202002041200&amp;v=k3LwPTSF2f9NY6R7-AYjjMvSVmzSCWMzG_qCc0CyB2A"></script>
<script>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</script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper" id="cx_5be887ca247936edefcc7330f463a25804268e83"><div id=""></div></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<script>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</script>

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637169980556348656&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637169980556348656&" style="display:none;" />

<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637169980556348656' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<script type='text/javascript'>
    (function() {
		var cb_section = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
		if(window.PageCss && window.PageCss != ""){
			cb_section += "," + window.PageCss
		}
		
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = cb_section;
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<img alt="" src="https://s.publico.pt/NOTICIA/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/sociedade/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/saude/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/hospitais/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/opiniao/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/servico-nacional-de-saude/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/medicos/1902087" width="1" height="1" style="visibility:hidden" />
<img alt="" src="https://s.publico.pt/doencas/1902087" width="1" height="1" style="visibility:hidden" />
</body>
</html>