<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Pelosi anuncia lista de congressistas que vão acusar Trump no Senado | EUA | PÚBLICO</title>
    <meta itemprop="name" content="Pelosi anuncia lista de congressistas que vão acusar Trump no Senado">
    <meta name="description" content="A presidente da C&acirc;mara de Representantes, a c&acirc;mara baixa do Congresso dos Estados Unidos, Nancy&nbsp;Pelosi, anunciou os sete nomes que v&atilde;o conduzir o caso contra Donald Trump - o julgamento do Presidente no Senado deve come&ccedi">
    <meta name="keywords" content="Mundo, EUA, Donald Trump, América, América do Norte, Impeachment, Partido Democrata">
    <meta name="news_keywords" content="Mundo, EUA, Donald Trump, América, América do Norte, Impeachment, Partido Democrata">

    <link rel="amphtml" href="https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Pelosi anuncia lista de congressistas que vão acusar Trump no Senado","url": "https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458","description":"","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Wed, 15 Jan 2020 16:18:57 GMT","datePublished": "Wed, 15 Jan 2020 16:18:57 GMT","dateModified": "Wed, 15 Jan 2020 16:18:57 GMT","articleSection": "Mundo","keywords": ["EUA","Donald Trump","América","América do Norte","Impeachment","Partido Democrata"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "P&#xDA;BLICO"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Pelosi anuncia lista de congressistas que v&#xE3;o acusar Trump no Senado" />
        <meta name="twitter:title" content="Pelosi anuncia lista de congressistas que v&#xE3;o acusar Trump no Senado" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="A presidente da C&amp;acirc;mara de Representantes, a c&amp;acirc;mara baixa do Congresso dos Estados Unidos, Nancy&amp;nbsp;Pelosi, anunciou os sete nomes que v&amp;atilde;o conduzir o caso contra Donald Trump - o julgamento do Presidente no Senado deve come&amp;ccedi" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1900458" />
    <meta name="twitter:description" content="A presidente da C&amp;acirc;mara de Representantes, a c&amp;acirc;mara baixa do Congresso dos Estados Unidos, Nancy&amp;nbsp;Pelosi, anunciou os sete nomes que v&amp;atilde;o conduzir o caso contra Donald Trump - o julgamento do Presidente no Senado deve come&amp;ccedi" />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v202001122349" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v202001122349"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["mundo"] === "undefined" ? "Default" : dfpName["mundo"];
        var pageSection = { name: "Mundo", slug: "mundo", dfpSection: dfpSection };

        var pageAuthors = ["PÚBLICO"];
        var pageTags = ["Mundo", "EUA", "Donald Trump", "América", "América do Norte", "Impeachment", "Partido Democrata"];
        var targetSettings = ["mundo", "eua", "donald-trump", "america", "america-do-norte", "impeachment", "partido-democrata"];
        var pageTagsId = [862, 1254, 5652, 294, 4343, 11952, 5894];
        var pageType = "News";
        var pageDate = "Wed, 15 Jan 2020 16:18:57 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1900458;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1900458,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_black_friday_2019";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458",
            page_title: "Pelosi anuncia lista de congressistas que v&#xE3;o acusar Trump no Senado",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "272",
            article_publication_date: "Wed, 15 Jan 2020 16:18:57 GMT",
            user_status: "open"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/impar">Ímpar</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
                            <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/eua">EUA</a></span> <span class="story-meta__headline headline">Pelosi anuncia lista de congressistas que vão acusar Trump no Senado</span>
                    </h3>
                </div>
            </div>

                <div class="social-tools social-tools--sticky">
                    <span class="show-for-sr">Partilhar notícia</span>

                    <ul class="social-tools__menu social-tools__menu--dropdown">
                        <li class="social-tools__item social-tools__text">
                            <span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
                        </li>
                        <li class="social-tools__item social-tools__item--facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Facebook">
                                <i class="i-facebook"></i>
                                <span class="show-for-sr">Partilhar no Facebook</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--twitter">
                            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&text=EUA.&#x2B;Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="Twitter">
                                <i class="i-twitter"></i>
                                <span class="show-for-sr">Partilhar no Twitter</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--whatsapp">
                            <a href="whatsapp://send?text=EUA.&#x2B;Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado+https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="WhatsApp">
                                <i class="i-whatsapp"></i>
                                <span class="show-for-sr">Partilhar no WhatsApp</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--messenger">
                            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Messenger">
                                <i class="i-messenger" aria-hidden="true"></i>
                                <span class="show-for-sr">Partilhar no Messenger</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__dropdown">
                            <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                            <ul class="social-tools__menu">
                                <li class="social-tools__item social-tools__item--googleplus">
                                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Google+">
                                        <i class="i-googleplus" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Google+</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--linkedin">
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&title=EUA.&#x2B;Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="LinkedIn">
                                        <i class="i-linkedin"></i>
                                        <span class="show-for-sr">Partilhar no LinkedIn</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--pinterest">
                                    <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Pinterest">
                                        <i class="i-pinterest" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Pinterest</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--mail">
                                        <a href="/cdn-cgi/l/email-protection#e7d89492858d828493daa2b2a6c9c7b7828b88948ec786899289848e86c78b8e949386c78382c784888980958294948e94938694c7969282c791c2a4d4c2a6d488c7868492948695c7b395928a97c78988c7b48289868388c18588839edab1868b82c2d5d786c2d5d797828986c2d5d78b8295c2d5d782949382c2d5d78695938e8088c2d5d78388c2d5d7b7c2a4d4c2dea6a5abaea4a8c2d4a6c2d5d78f939397c2d4a6c2d5a1c2d5a1909090c99792858b8e8488c99793c2d5a1d5d7d5d7c2d5a1d7d6c2d5a1d6d2c2d5a18a92898388c2d5a18988938e848e86c2d5a197828b88948eca86899289848e86ca8b8e949386ca84888980958294948e94938694ca918688ca868492948695ca9395928a97ca948289868388cad6ded7d7d3d2dfc2d4a192938ab8948892958482c2d4a381828283859295898295c2d5d192938ab88a82838e928ac2d4a381828283c2d5d192938ab884868a97868e8089c2d4a3a1828283c2d5d2d4a6c2d5a5b792858b8e8488b5b4b4c2d5a5c2d5d2d5dfb792858b8e8488c99793c2d5d2d5dec2d7a6c2d7a6cacac2d7a6b58284828586c2d5d788c2d5d78a828b8f8895c2d5d78388c2d5d7b7c2a4d4c2dea6a5abaea4a8c2d5d78988c2d5d7948292c2d5d7828a868e8bc2d5d78f93939794c2d4a6c2d5a1c2d5a1909090c99792858b8e8488c99793c2d5a1898290948b829393829594" title="Email" data-modal="email">
                                            <i class="i-mail"></i>
                                            <span class="show-for-sr">Enviar por email</span>
                                        </a>
                                    </li>
                                <li class="social-tools__item social-tools__item--save">
                                    <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1900458">
                                        <i class="i-bookmark" aria-hidden="true"></i>
                                        <span class="show-for-sr">Guardar</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--comment">
                                        <a href="/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458#comments" title="Comentários">
                                            <i class="i-comment"></i>
                                            <span class="social-tools__item__label">Comentar</span>
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                    <li class="user-tools__item user-tools__item--notifications" role="menuitem">
                        <div><div class="onesignal-customlink-container"></div></div>
                        <div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
                        </div>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--mundo ">
                                <li><a href="/mundo">Mundo </a><span>›</span></li>
                                                                <li class=""><a href="/mundo/europa">Europa</a></li>
                                    <li class=""><a href="/mundo/america">Am&#xE9;rica</a></li>
                                    <li class=""><a href="/mundo/africa">&#xC1;frica</a></li>
                                    <li class=""><a href="/mundo/asia">&#xC1;sia</a></li>
                                    <li class=""><a href="/mundo/medio-oriente">M&#xE9;dio Oriente</a></li>
                                    <li class=""><a href="/mundo/oceania">Oce&#xE2;nia</a></li>
                        </ul>
                    </nav>
                </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1900458">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/eua" rel="tag">EUA</a>
                            </div>
            <h1 class="headline story__headline">
                Pelosi anuncia lista de congressistas que vão acusar Trump no Senado
            </h1>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">P&#xDA;BLICO</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Wed, 15 Jan 2020 16:18:57 GMT">15 de Janeiro de 2020, 16:18</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&text=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado+https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&title=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#f7c88482959d929483caa7929b98849ed796998299949e96d79b9e848396d79392d794989990859284849e84839684d7868292d781d2b4c4d2b6c498d7969482849685d7a385829a87d79998d7a49299969398d19598938ecaa1969b92d2c5c796d2c5c787929996d2c5c79b9285d2c5c792848392d2c5c79685839e9098d2c5c79398d2c5c7a7d2b4c4d2ceb6b5bbbeb4b8d2c4b6d2c5c79f838387d2c4b6d2c5b1d2c5b1808080d98782959b9e9498d98783d2c5b1c5c7c5c7d2c5b1c7c6d2c5b1c6c2d2c5b19a82999398d2c5b19998839e949e96d2c5b187929b98849eda96998299949e96da9b9e848396da94989990859284849e84839684da819698da969482849685da8385829a87da849299969398dac6cec7c7c3c2cfd2c4b182839aa8849882859492d2c4b391929293958285999285d2c5c182839aa89a92939e829ad2c4b391929293d2c5c182839aa894969a87969e9099d2c4b3b1929293d2c5c2c4b6d2c5b5a782959b9e9498a5a4a4d2c5b5d2c5c2c5cfa782959b9e9498d98783d2c5c2c5ced2c7b6d2c7b6dadad2c7b6a59294929596d2c5c798d2c5c79a929b9f9885d2c5c79398d2c5c7a7d2b4c4d2ceb6b5bbbeb4b8d2c5c79998d2c5c7849282d2c5c7929a969e9bd2c5c79f83838784d2c4b6d2c5b1d2c5b1808080d98782959b9e9498d98783d2c5b1999280849b928383928584" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1900458">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1430477?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                A equipa com Nancy Pelosi
                    <span class="credit">SHAWN THEW/EPA</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2020/01/15/mundo/noticia/pelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458'>
                        <p>A presidente da C&acirc;mara de Representantes, a c&acirc;mara baixa do Congresso dos Estados Unidos, Nancy&nbsp;Pelosi, anunciou os sete nomes que v&atilde;o conduzir o caso contra Donald Trump - o julgamento do Presidente no Senado deve come&ccedil;ar na semana que vem.&nbsp;</p>                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2020/01/14/local/noticia/denuncias-comparam-canil-ourem-galinheiro-1900328" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1430243?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2020/01/14/local/noticia/denuncias-comparam-canil-ourem-galinheiro-1900328">
<h5 class="kicker">Our&#xE9;m</h5>                                                        <h4 class="headline">
                                                            Denúncias comparam canil de Ourém a “galinheiro”
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2020/01/14/fugas/noticia/expo-2020-portugal-leva-dubai-calcada-azulejo-fado-lusofonia-1900367" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1430267?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2020/01/14/fugas/noticia/expo-2020-portugal-leva-dubai-calcada-azulejo-fado-lusofonia-1900367">
<h5 class="kicker">Dubai</h5>                                                        <h4 class="headline">
                                                            Expo 2020: Portugal leva ao Dubai a calçada e o azulejo, o fado e a lusofonia
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2020/01/15/p3/fotogaleria/historia-azeite-contase-museu-serra-estrela-vista-399439" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/733252?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2020/01/15/p3/fotogaleria/historia-azeite-contase-museu-serra-estrela-vista-399439">
<h5 class="kicker">Arquitectura</h5>                                                        <h4 class="headline">
                                                            A história do azeite conta-se num museu com a Serra da Estrela à vista
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>A vota&ccedil;&atilde;o a confirmar a sua nomea&ccedil;&atilde;o est&aacute; prevista para esta quarta-feira.</p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
<p>Depois de um processo demorado, em que muitos fizeram <em>lobby </em>para conseguirem um lugar na equipa, Pelosi anunciou os nomes dos membros da C&acirc;mara numa confer&ecirc;ncia de imprensa. S&atilde;o todos democratas: o l&iacute;der da comiss&atilde;o dos servi&ccedil;os secretos Adam Schiff; o l&iacute;der da comiss&atilde;o de Justi&ccedil;a Jerry Nadler; Zoe Lofgren, que participou em tr&ecirc;s processos de <em>impeachment</em>; Hakeem Jeffries;&nbsp;Val Demmings, a primeira mulher chefe da pol&iacute;cia de Orlando;&nbsp;Jason Crow, um veterano com comiss&otilde;es no Iraque e Afeganist&atilde;o; e Sylvia Garcia, uma das duas primeiras mulheres latinas eleitas congressistas pelo Texas, em 2018.</p>        <figure class="story__callout story__callout--embed story__callout--inline">
             <a class="embedly-card" data-card-controls="0" href="https://twitter.com/SpeakerPelosi/status/1217464494668091394"></a><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
        </figure>
                            <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                                <div class="rmp-container Fincontentdfp" id="incntnt">
									<div id="Btn_Fincontent"></div>
									<div id="Btn_replay_incontentdfp"></div>
                                </div>
                            </aside>
<p>A equipa tem, portanto, mulheres, dois afro-americanos e uma latina - uma constitui&ccedil;&atilde;o muito diferente da equipa que defendeu no Senado a destitui&ccedil;&atilde;o de Bill Clinton, em 1999. Andrew Johnson tamb&eacute;m foi alvo de um processo id&ecirc;ntico, mas em 1868, quando o pr&oacute;prio Congresso tinha uma constitui&ccedil;&atilde;o muito diferente.</p><p>Ao anunciar o grupo, Pelosi defendeu o m&ecirc;s que demorou a vota&ccedil;&atilde;o na C&acirc;mara de Representantes e o envio dos artigos para o Senado. &ldquo;O tempo foi nosso amigo em todo este processo&rdquo;.&nbsp;</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>O Presidente Donald Trump j&aacute; reagiu ao an&uacute;ncio. No Twitter, escreveu: &ldquo;C&aacute; vamos n&oacute;s outra vez&rdquo;.&nbsp;</p>							<aside class="ad-slot ad-slot--margin hide-for-large">
								<div class="pubVert pubIdealista hide-for-desktop"></div>
							</aside>
        <figure class="story__callout story__callout--embed story__callout--inline">
             <a class="embedly-card" data-card-controls="0" href="https://twitter.com/realDonaldTrump/status/1217469828656701442"></a><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
        </figure>
<p>Schiff, que vai ser o chefe desta equipa de acusa&ccedil;&atilde;o, disse: &ldquo;As testemunhas podem dizer a verdade ou mentir. Mas os documentos, de modo geral, n&atilde;o mentem&rdquo;.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">


            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar numa comunidade que decide melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> tem consolidado a sua posição como o jornal mais importante do país. Todos os meses passam pelo nosso online mais de 6,5 milhões de visitantes. Mas não é só a quantidade, é a qualidade de quem nos lê e de quem aqui escreve que tornam o <span class="small-caps">PÚBLICO</span> a referência que é. Somos o eixo de uma comunidade que quer saber para onde vai e quer poder escolher, em liberdade, o caminho a seguir. Para isso, quem nos lê conta com o nosso jornalismo independente, com a opinião conceituada dos nossos cronistas, a análise profunda dos especialistas e os pontos de vista singulares de cada leitor. Tudo junto, permite a cada um a visão alargada do mundo, em que se alicerçam as melhores decisões.</p>
                <p>Ajude esta comunidade a crescer. <b>Pense bem, pense Publico</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68&trackingId=" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/mundo">Mundo</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/eua">EUA</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/donald-trump">Donald Trump</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/america">Am&#xE9;rica</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/america-do-norte">Am&#xE9;rica do Norte</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/impeachment">Impeachment</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/partido-democrata">Partido Democrata</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">2</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&text=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado+https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458&title=Pelosi&#x2B;anuncia&#x2B;lista&#x2B;de&#x2B;congressistas&#x2B;que&#x2B;v%C3%A3o&#x2B;acusar&#x2B;Trump&#x2B;no&#x2B;Senado" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2020%2F01%2F15%2Fmundo%2Fnoticia%2Fpelosi-anuncia-lista-congressistas-vao-acusar-trump-senado-1900458" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#251a5650474f404651187540494a564c05444b504b464c4405494c56514405414005464a4b42574056564c565144560554504005530066160064164a05444650564457057157504855054b4a0576404b44414a03474a415c18734449400017154400171555404b44001715494057001715405651400017154457514c424a001715414a00171575006616001c6467696c666a0016640017154d5151550016640017630017635252520b555047494c464a0b5551001763171517150017631514001763141000176348504b414a0017634b4a514c464c440017635540494a564c08444b504b464c4408494c56514408464a4b42574056564c565144560853444a084446505644570851575048550856404b44414a08141c151511101d0016635051487a564a50574640001661434040414750574b40570017135051487a4840414c5048001661434040410017135051487a46444855444c424b001661634040410017101664001767755047494c464a777676001767001710171d755047494c464a0b5551001710171c00156400156408080015647740464047440017154a0017154840494d4a57001715414a00171575006616001c6467696c666a0017154b4a0017155640500017154048444c490017154d515155560016640017630017635252520b555047494c464a0b55510017634b40525649405151405756" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1900458">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--eua">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/eua">EUA</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/eua" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/301702/noticias/1900458?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/impar">Ímpar</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2020 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/fotografia">Fotografia</a></li>
                        <li><a href="/dubai">Dubai</a></li>
                        <li><a href="/actualidade">Actualidade</a></li>
                        <li><a href="/polonia">Pol&#xF3;nia</a></li>
                        <li><a href="/russia">R&#xFA;ssia</a></li>
                        <li><a href="/aicep">AICEP</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/publico-na-escola">Público na escola</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/impar">Ímpar</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="/bartoon">Bartoon</a></li>
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2020011516"></script>
<script src="/js/site.min.js?v202001131500&amp;v=qu-uVNGbnQ2U5eNAAdMYmo320hsuHf8A9xzXfE1Y3l8"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>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</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637147037393438277&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637147037393438277&" style="display:none;" />

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637147037393438277' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script type='text/javascript'>
    (function() {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 61125;
        _sf_async_config.domain = 'publico.pt';
        _sf_async_config.flickerControl = false;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = pageSection && pageSection.dfpSection ? pageSection.dfpSection : "default";
        _sf_async_config.authors = pageAuthors.join(",");

        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
        <img alt="" src="https://s.publico.pt/NOTICIA/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/mundo/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/eua/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/donald-trump/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/america/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/america-do-norte/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/impeachment/1900458" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/partido-democrata/1900458" width="1" height="1" style="visibility:hidden" />
</body>
</html>