<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento | Polémica | PÚBLICO</title>
    <meta itemprop="name" content="Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento">
    <meta name="description" content="Resposta ao artigo de opinião publicado no suplemento Fugas, na edição do dia 14 de Dezembro, intitulado “A insuportável arrogância de alguns defensores dos vinhos “naturais”», e escrito por Pedro Garcias, jornalista e produtor de vinhos no Douro.">
    <meta name="keywords" content="Fugas, Opinião">
    <meta name="news_keywords" content="Fugas, Opinião">

    <link rel="amphtml" href="https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento","url": "https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111","description":"Resposta ao artigo de opini&#xE3;o publicado no suplemento Fugas, na edi&#xE7;&#xE3;o do dia 14 de Dezembro, intitulado &#x201C;A insuport&#xE1;vel arrog&#xE2;ncia de alguns defensores dos vinhos &#x201C;naturais&#x201D;&#xBB;, e escrito por Pedro Garcias, jornalista e produtor de vinhos no Douro.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sat, 28 Dec 2019 03:43:00 GMT","datePublished": "Sat, 28 Dec 2019 03:43:00 GMT","dateModified": "Sat, 28 Dec 2019 03:43:00 GMT","articleSection": "Fugas","keywords": [],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento" />
        <meta name="twitter:title" content="Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Fugas.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Resposta ao artigo de opini&#xE3;o publicado no suplemento Fugas, na edi&#xE7;&#xE3;o do dia 14 de Dezembro, intitulado &#x201C;A insuport&#xE1;vel arrog&#xE2;ncia de alguns defensores dos vinhos &#x201C;naturais&#x201D;&#xBB;, e escrito por Pedro Garcias, jornalista e produtor de vinhos no Douro." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1898111" />
    <meta name="twitter:description" content="Resposta ao artigo de opini&#xE3;o publicado no suplemento Fugas, na edi&#xE7;&#xE3;o do dia 14 de Dezembro, intitulado &#x201C;A insuport&#xE1;vel arrog&#xE2;ncia de alguns defensores dos vinhos &#x201C;naturais&#x201D;&#xBB;, e escrito por Pedro Garcias, jornalista e produtor de vinhos no Douro." />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201910231432" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201910231432"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", impar: "Impar", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["fugas"] === "undefined" ? "Default" : dfpName["fugas"];
        var pageSection = { name: "Fugas", slug: "fugas", dfpSection: dfpSection };

        var pageAuthors = [];
        var pageTags = ["Fugas", "Opinião"];
        var targetSettings = ["fugas", "opiniao"];
        var pageTagsId = [946, 930];
        var pageType = "News";
        var pageDate = "Sat, 28 Dec 2019 03:43:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1898111;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = true;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1898111,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_black_friday_2019";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111",
            page_title: "Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "opinion",
            article_word_count: "954",
            article_publication_date: "Sat, 28 Dec 2019 03:43:00 GMT",
            user_status: "open"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--opinion tone  tone--news is-truncated">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/impar">Ímpar</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
                            <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/polemica">Pol&#xE9;mica</a></span> <span class="story-meta__headline headline">Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento</span>
                    </h3>
                </div>
            </div>

                <div class="social-tools social-tools--sticky">
                    <span class="show-for-sr">Partilhar notícia</span>

                    <ul class="social-tools__menu social-tools__menu--dropdown">
                        <li class="social-tools__item social-tools__text">
                            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                        </li>
                        <li class="social-tools__item social-tools__item--facebook">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Facebook">
                                <i class="i-facebook"></i>
                                <span class="show-for-sr">Partilhar no Facebook</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--twitter">
                            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&text=Pol%C3%A9mica.&#x2B;Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="Twitter">
                                <i class="i-twitter"></i>
                                <span class="show-for-sr">Partilhar no Twitter</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--whatsapp">
                            <a href="whatsapp://send?text=Pol%C3%A9mica.&#x2B;Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento+https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="WhatsApp">
                                <i class="i-whatsapp"></i>
                                <span class="show-for-sr">Partilhar no WhatsApp</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__item--messenger">
                            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Messenger">
                                <i class="i-messenger" aria-hidden="true"></i>
                                <span class="show-for-sr">Partilhar no Messenger</span>
                            </a>
                        </li>
                        <li class="social-tools__item social-tools__dropdown">
                            <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                            <ul class="social-tools__menu">
                                <li class="social-tools__item social-tools__item--googleplus">
                                    <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Google+">
                                        <i class="i-googleplus" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Google+</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--linkedin">
                                    <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&title=Pol%C3%A9mica.&#x2B;Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="LinkedIn">
                                        <i class="i-linkedin"></i>
                                        <span class="show-for-sr">Partilhar no LinkedIn</span>
                                    </a>
                                </li>
                                <li class="social-tools__item social-tools__item--pinterest">
                                    <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Pinterest">
                                        <i class="i-pinterest" aria-hidden="true"></i>
                                        <span class="show-for-sr">Partilhar no Pinterest</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--mail">
                                        <a href="/cdn-cgi/l/email-protection#76490503141c1315024b26191a53354553374f1b1f151758562703171a070313045615191f05175605135606191213561305150413001304534435561b17055618131b560203121956195607031356051356130515041300135602131b5610031812171b13180219501419120f4b20171a1353444617534446061318175344461a1304534446130502135344461704021f1119534446121953444626533545534f37343a3f35395345375344461e020206534537534430534430010101580603141a1f15195806025344304446474f5344304744534430444e534430100311170553443019061f181f17195344300703171a070313045b13051504130013045b130515041300135b10031812171b131802195b474e4f4e47474753453003021b290519030415135345321013131214030418130453444003021b291b13121f031b5345321013131253444003021b2915171b06171f11185345323013131253444345375344342603141a1f1519242525534434534443444e2603141a1f1519580602534443444f5346375346375b5b534637241315131417534446195344461b131a1e1904534446121953444626533545534f37343a3f35395344461819534446051303534446131b171f1a5344461e02020605534537534430534430010101580603141a1f1519580602534430181301051a130202130405" title="Email" data-modal="email">
                                            <i class="i-mail"></i>
                                            <span class="show-for-sr">Enviar por email</span>
                                        </a>
                                    </li>
                                <li class="social-tools__item social-tools__item--save">
                                    <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="OPINIAO" data-data-id="1898111">
                                        <i class="i-bookmark" aria-hidden="true"></i>
                                        <span class="show-for-sr">Guardar</span>
                                    </a>
                                </li>
                                    <li class="social-tools__item social-tools__item--comment">
                                        <a href="/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111#comments" title="Comentários">
                                            <i class="i-comment"></i>
                                            <span class="social-tools__item__label">Comentar</span>
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login" *@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a href="/utilizador/biblioteca" class="need-user-id">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                    <li class="user-tools__item user-tools__item--notifications" role="menuitem">
                        <div><div class="onesignal-customlink-container"></div></div>
                        <div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
                        </div>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--fugas ">
                                <li><a href="/fugas">Fugas </a><span>›</span></li>
                                                                <li class=""><a href="/fugas/viagens">Viagens</a></li>
                                    <li class=""><a href="/fugas/passeios">Passeios</a></li>
                                    <li class=""><a href="/fugas/hoteis">Hot&#xE9;is</a></li>
                                    <li class=""><a href="/fugas/gastronomia">Gastronomia</a></li>
                                    <li class=""><a href="/fugas/bares">Bares</a></li>
                                    <li class=""><a href="/fugas/protagonista">Protagonista</a></li>
                        </ul>
                    </nav>
                </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1898111">

    <header class="story__header" id="story-header">
        <div class="supplement-nameplate supplement-nameplate--fugas">
            <h4 class="supplement-nameplate__logo">
                <a href="/fugas">
                    <span class="show-for-sr">Fugas</span>
                        <svg class="supplement-nameplate__img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="766" height="241" viewBox="0 0 765.9 240.6"><path d="M369.5 165.8l-0.7-0.9 -0.2-0.2 -0.8 0.5 -2.9 1.9 -0.5 0.3c-0.2 0.1-0.3 0.2-0.5 0.3 -1 0.6-1.9 1.1-2.8 1.4 -0.3 0.1-0.7 0.2-1 0.3 -1.1 0.3-2.1 0.3-3 0.1 -0.4-0.1-0.8-0.2-1.1-0.4 -1.4-0.9-2.2-2.6-2.2-5 0-2 0.2-3.9 0.7-6.3l1.2-6.2c5.7-29.4 11.4-58.9 17.1-88.3l2.3-12.1h-52l-20.6 99c-7.2 9.8-15 16.3-20.1 16.3h0c-0.6 0-1.2-0.1-1.7-0.2 -0.5-0.1-1-0.3-1.4-0.6 -0.3-0.2-0.6-0.4-0.8-0.7 -0.2-0.2-0.4-0.5-0.5-0.8 -0.1-0.3-0.3-0.6-0.4-1 -0.1-0.5-0.2-1-0.3-1.6 0-0.4-0.1-0.8-0.1-1.3 0-0.8 0-1.6 0-2.5 0-0.5 0.1-1 0.1-1.6 0.3-2.6 0.8-5.9 1.6-9.9l10.2-50.1c2.8-13.5 4.5-19.9 4.5-27.7 0-13.2-7.1-20.2-22.3-20.2 -0.6 0-1.3 0-2 0.1 -2.7 0.1-5.5 0.5-8.3 1.2 -12.6 3.1-26.7 11.8-41.7 28l0.9 1.1 0.3-0.2 1.1-0.8 2-1.4c0.3-0.2 0.5-0.4 0.8-0.6 0.3-0.2 0.6-0.4 0.9-0.6 0.5-0.4 1.1-0.7 1.6-1 0.4-0.2 0.8-0.4 1.1-0.6 0.4-0.2 0.8-0.4 1.2-0.6 0.5-0.2 1-0.5 1.5-0.6 0.5-0.2 1-0.3 1.4-0.5 0.8-0.2 1.6-0.3 2.3-0.4 4.1-0.3 6.3 2 6.3 5.3 0 2-0.6 4.6-1.1 7.4 0 0-11.7 54.9-13.2 62.2 -1.5 7.3-2.1 14-2.1 19.7 0 11.8 5.5 19.9 14.7 23.3 3 1.1 6.5 1.7 10.2 1.8 0.2 0 0.3 0 0.5 0 11.5 0 22-4.7 31.4-12.4 0.3-0.2 0.6-0.5 0.9-0.7 0.8-0.7 1.6-1.4 2.4-2.2 0.3-0.3 0.6-0.6 0.9-0.9 1-0.9 1.9-1.8 2.9-2.8 0.4-0.4 0.7-0.8 1.1-1.2 1.1-1.2 2.3-2.5 3.4-3.8 0.5-0.5 0.9-1 1.3-1.6 1.2-1.5 2.4-3 3.6-4.6 0.6-0.8 1.2-1.5 1.7-2.3 1-1.4 2.1-2.9 3.1-4.4h0.6c-1.5 4.5-3.2 12.1-3.2 18.4 0 7.6 3.2 13.2 9.6 16.1 3 1.4 6.7 2.2 11.1 2.2 0.2 0 0.4 0 0.6 0 11.5 0 23.3-5.5 33.9-13.2 0.3-0.2 0.6-0.4 0.9-0.6 0.7-0.5 1.3-1 2-1.5 0.3-0.2 0.6-0.4 0.8-0.6 0.7-0.6 1.4-1.1 2.1-1.7 0.3-0.2 0.6-0.5 0.9-0.7 0.8-0.7 1.6-1.3 2.3-2 0.3-0.3 0.6-0.6 0.9-0.8 0.9-0.8 1.7-1.6 2.6-2.4 0.3-0.3 0.7-0.6 1-0.9C369.1 166.2 369.3 166 369.5 165.8" /><path d="M578.8 155.6c-5.4 7.2-12.8 14.7-18.2 14.7 -0.1 0-0.3 0-0.4 0 -0.6 0-1.1-0.1-1.6-0.3 -0.4-0.1-0.7-0.3-1.1-0.4 -0.3-0.2-0.7-0.4-1-0.6 -0.3-0.2-0.5-0.5-0.8-0.7 -0.2-0.2-0.5-0.5-0.7-0.8 -0.3-0.4-0.5-0.8-0.7-1.2 -0.2-0.3-0.3-0.6-0.5-1 -0.2-0.6-0.4-1.1-0.6-1.8 -0.1-0.4-0.2-0.8-0.3-1.2 -0.5-2.4-0.8-5.4-0.8-9 0-31.5 11.8-76.1 25.4-94.3 0.3-0.4 0.6-0.8 0.9-1.1 0.7-0.9 1.4-1.7 2.2-2.5 0.2-0.3 0.5-0.5 0.8-0.8 0.5-0.5 1-0.9 1.5-1.3 0.3-0.2 0.6-0.4 0.9-0.6 0.4-0.2 0.8-0.5 1.1-0.7 0.4-0.2 0.7-0.4 1.1-0.6 0.2-0.1 0.5-0.2 0.7-0.2 0.6-0.2 1.2-0.3 1.9-0.4 0.2 0 0.4-0.1 0.6-0.1 5.8 0 8.2 4.7 8.5 9.1L578.8 155.6M723.8 99.9c-20.2-17.6-26.6-22.5-26.6-35.6 0-5 1.9-9.2 4.9-12.1 0.3-0.2 0.5-0.5 0.8-0.7 0.4-0.3 0.7-0.6 1.1-0.8 0.3-0.2 0.7-0.4 1-0.6 0.2-0.1 0.5-0.3 0.7-0.4 0.5-0.2 1-0.5 1.5-0.6 0 0 0.1 0 0.1 0 1.7-0.6 3.6-1 5.5-1 0.4 0 0.8 0.1 1.2 0.1 13.7 0.8 12.6 15.1 13.5 28 0.7 9.8 5.6 16 12.2 18.6 2.4 0.9 5 1.4 7.7 1.5 0.2 0 0.3 0 0.5 0 10.4 0 18-9.5 18-19.5 0-18-18-31.4-49.4-31.4 -0.3 0-0.6 0-0.9 0 -8.8 0.1-16.8 1.2-23.8 3.4 -21 6.4-33.7 21.5-33.7 42.5 0 18.8 9.1 30.8 29.5 48.4 21.7 18.8 27.5 27.9 27.5 44 0 18.2-10.8 32.6-27.9 34.9 -1.6 0.2-3.2 0.4-4.8 0.4 -4.1 0-8-0.5-11.5-1.4 -16.5-4-26-16.4-26-26.3 0-6.3 3.1-10.6 9.3-10.6 7.6 0 11 5.6 20.1 5.6 8.9 0 16.8-6.9 17.2-17.5 0-0.3 0-0.6 0-0.9 0-0.4 0-0.8 0-1.2 -0.1-1.8-0.4-3.5-0.9-5.1 -0.3-0.9-0.6-1.8-1-2.7 -2-4.3-5.6-7.9-10.7-9.9 -0.8-0.3-1.7-0.6-2.6-0.9 -1.4-0.4-3-0.7-4.6-0.8 -0.6-0.1-1.2-0.1-1.8-0.1 -0.6 0-1.2-0.1-1.9-0.1 -0.2 0-0.4 0-0.7 0 -3.7 0.1-7.2 0.8-10.4 2.2 -8.7 3.5-15.5 11.2-18.3 20.8 -1.1 0.6-2 0.9-2.9 1.1 -0.4 0.1-0.8 0.1-1.1 0.2 -1.1 0.1-2-0.3-2.7-0.9 -0.3-0.3-0.6-0.6-0.8-1 -0.7-1.1-1-2.6-1-4.2 0-0.2 0-0.4 0-0.6 0-0.8 0.1-1.7 0.3-2.7 0.2-1.2 0.5-2.6 1-4.8 0.1-0.3 0.1-0.7 0.2-1.1l0.1-0.7c3.8-19.6 7.6-39.2 11.4-58.8l1.1-5.8c1.7-8.4 3.4-15.9 4.9-22.1 0.3-1 0.5-2 0.7-3 0.4-1.5 0.7-2.9 1.1-4.2 0.2-0.7 0.3-1.3 0.5-2 1.5-5.9 2.6-9.6 2.9-10.7l0.2-0.7 -0.6-0.2 -25.3 13.2h-0.9c-0.3-0.2-0.7-0.4-1-0.6 -0.3-0.2-0.7-0.4-1-0.7 -0.4-0.2-0.8-0.5-1.2-0.7 -0.4-0.2-0.7-0.4-1-0.6 -0.4-0.2-0.8-0.5-1.2-0.7 -0.4-0.2-0.7-0.4-1.1-0.6 -0.4-0.2-0.8-0.4-1.2-0.7 -0.4-0.2-0.8-0.4-1.1-0.6 -0.4-0.2-0.9-0.4-1.3-0.7 -0.4-0.2-0.8-0.4-1.2-0.6 -8.1-3.7-17.3-6.2-26.5-6.2 -1.1 0-2.1 0.1-3.2 0.1 -8.4 0.3-16.5 1.9-24.2 4.7 -37.6 13.5-64.7 53.8-64.7 98.6 0 19.7 8.4 32.8 21.7 37.5 3.3 1.1 6.8 1.8 10.7 1.9 0.3 0 0.6 0 0.9 0 11.8 0 22.3-5.3 31-12.5 0.3-0.2 0.6-0.5 0.9-0.8 0.7-0.6 1.4-1.2 2.1-1.9 0.3-0.3 0.6-0.6 0.9-0.9 0.7-0.6 1.3-1.3 2-2 0.3-0.4 0.7-0.7 1-1 0.6-0.7 1.3-1.4 1.9-2.1 0.4-0.4 0.7-0.8 1.1-1.3 0.8-1 1.6-1.9 2.4-2.9 0.4-0.6 0.9-1.1 1.3-1.7 1-1.3 1.9-2.6 2.8-3.9h0.4c-0.6 2.6-1.3 8-1.3 10.6 0 8.6 4.3 15.4 11.8 18.4 2.5 1 5.4 1.6 8.6 1.6 0.3 0 0.5 0 0.8 0 6.8 0 13.2-1.7 19.4-4.6 0.3-0.2 0.7-0.3 1-0.5 0.9-0.5 1.9-0.9 2.8-1.5 0.3-0.2 0.7-0.4 1-0.5 1-0.6 1.9-1.1 2.9-1.7 0.3-0.2 0.7-0.4 1-0.7 1-0.6 2-1.3 2.9-2 0.4-0.2 0.7-0.5 1.1-0.8 1.1-0.8 2.1-1.6 3.1-2.4 0.4-0.3 0.8-0.6 1.2-0.9 1-0.8 2-1.6 2.9-2.4 -0.4 2.2-0.7 4.6-0.7 7 0 19.8 11.5 32.8 28.4 38.8 7 2.5 14.8 3.7 23.1 3.8 0.2 0 0.3 0 0.4 0 28.4 0 72.4-14.1 72.4-61.3C761.7 135 747.5 120.3 723.8 99.9" /><path d="M216.3 70.1l0.3-1.8 0.5-2.6 0.3-1.8 0.4-2.5 0.3-1.6 0.4-2.2h-0.7c-2.6 4.3-10.6 16.9-16.3 23.4 -5.1 6-8 8.5-12.8 9.5 -1.3 0.3-2.7 0.5-4.4 0.6 -0.3 0-0.6 0-0.9 0.1 -1.1 0-2.3 0.1-3.6 0.1 -0.2 0-0.4 0-0.6 0h-0.3c-3.7 0-7.5 0-11.2 0h-1l15.4-87.1c1.6-0.4 4.1-0.8 7.2-1 0.8-0.1 1.7-0.1 2.7-0.2 0.2 0 0.4 0 0.6 0 0.9-0.1 1.9-0.1 3-0.1 0.1 0 0.3 0 0.4 0 1.1 0 2.3-0.1 3.5-0.1 0.1 0 0.2 0 0.3 0 0.1 0 0.2 0 0.3 0 1.4 0 2.6 0.1 3.8 0.1 0.3 0 0.6 0 0.9 0.1 2.1 0.2 4.1 0.6 5.8 1.1 7.1 2.1 11.7 7 17.2 16.1 5.5 9.2 10.9 20.2 14.2 29.1 0 0.1 0.1 0.2 0.1 0.3h0.7l0.1-0.4L248.6 0H88.2c-0.7 0-1.3 0-2 0C74.1 0.2 63.5 1.4 54.3 3.5 13.3 13 0 40.2 0 65.5c0 21.6 13 37.1 29.6 42.1 3.5 1.1 7.3 1.6 11 1.7 0.2 0 0.4 0 0.5 0 28.4 0 48.3-16.5 48.3-41.6 0-12.8-8.2-25.3-22.8-25.3 -0.3 0-0.5 0-0.8 0 -2.4 0.1-4.7 0.4-6.7 1.1C50.5 46.2 45.3 53.4 45.3 62.9c0 14.9 9.1 18.6 9.1 28.4 0 6.3-2.6 12.6-9.3 14.6 -1.2 0.3-2.4 0.5-3.8 0.6 -0.3 0-0.6 0-1 0 -0.4 0-0.8 0-1.2 0 -0.9 0-1.9-0.1-2.8-0.2 -0.4 0-0.8-0.1-1.2-0.1 -0.7-0.1-1.4-0.3-2.2-0.4 -0.3-0.1-0.7-0.2-1-0.2 -0.6-0.1-1.1-0.3-1.6-0.5 -0.4-0.1-0.7-0.2-1.1-0.3 -0.4-0.1-0.9-0.3-1.3-0.5C14.4 99.1 3 85.7 3 65.5c0-33.4 22.3-62.7 85.2-62.7h5.3c4 0 8 0 12 0h0.9c0.7 0 1.3 0 1.9 0 0.6 0 1.2 0.1 1.7 0.1 1.2 0.1 2.4 0.3 3.4 0.6 6.9 1.8 8.2 7.5 5.8 20.6l-25.3 142.4c-5.4 30.3-21.7 50.1-36.1 52.5 -1 0.2-1.9 0.2-2.9 0.2 -0.8 0-1.6 0-2.3-0.1 -0.1 0-0.1 0-0.2 0 -1.1-0.1-2.1-0.2-3.1-0.4 0 0-0.1 0-0.1 0 -0.7-0.2-1.4-0.3-2-0.5 -0.1 0-0.2-0.1-0.3-0.1 -0.5-0.2-1-0.4-1.5-0.6 -0.1-0.1-0.3-0.2-0.5-0.2 -0.4-0.2-0.8-0.4-1.1-0.6 -3.7-2.4-5.1-6.1-5.1-10 0-16 17.1-15.2 17.1-33.8 0-10-7.2-17.6-18.4-17.6 -0.1 0-0.1 0-0.2 0 -2.8 0-5.4 0.6-7.7 1.5 -9.9 4-15.3 15.4-15.3 27.1 0 16.1 10.8 31.8 29.9 36.9 3.9 1 8.2 1.6 12.8 1.7 0.2 0 0.4 0 0.6 0 33.1 0 90.1-20.2 101-84.5l7.4-44.2h0c4 0 8 0 12 0h0c1.4 0 2.6 0 3.8 0.1 0.3 0 0.6 0 0.9 0.1 1.7 0.1 3.3 0.3 4.7 0.7 5.4 1.2 8.3 4.1 10.7 9.8 2.8 7.1 5.4 16.2 7.2 24.1h0.8l9.5-53.9 0.3-1.8L216.3 70.1" /><path d="M435.2 237c-3.2 0.4-6.6 0.7-10.2 0.7 -4.6 0-8.7-0.3-12.4-0.9 -17.5-2.7-25.3-11.5-25.3-25.3 0-9.3 4.6-15.6 9.3-20.8l44.3 4.2h0.1l4.8 0.5 1.1 0.1 1 0.1c1.2 0.1 2.3 0.3 3.4 0.4 0.7 0.1 1.4 0.2 2 0.3 1.8 0.4 3.4 0.8 4.8 1.3 6.4 2.3 9.1 6.4 9.1 12.4C467.2 224.4 455 234.5 435.2 237M424.1 117.1c0-1 0-2.1 0.1-3.1 0.6-14.1 3.9-32.7 8.8-46.1 0.4-1 0.7-2 1.1-2.9 0.9-2.1 1.7-4.1 2.7-5.8 0.3-0.5 0.5-1 0.8-1.5 0.6-1.1 1.3-2.1 2-3 0.2-0.3 0.5-0.6 0.7-0.9 0.5-0.6 1.1-1.1 1.6-1.6 0.3-0.2 0.5-0.5 0.8-0.6 0.3-0.2 0.6-0.4 0.9-0.5 0.5-0.3 1.1-0.4 1.6-0.5 0.3-0.1 0.6-0.1 0.9-0.1 5.4 0 7.1 6.9 7.1 13.6 0 26.6-11 68.3-21.9 68.3 -0.4 0-0.8 0-1.1-0.1 -0.5-0.1-1.1-0.3-1.5-0.5 -0.3-0.2-0.6-0.4-0.9-0.6 -0.3-0.2-0.5-0.5-0.7-0.7 -0.4-0.5-0.8-1-1.1-1.6 -0.2-0.3-0.3-0.7-0.5-1 -0.4-0.9-0.7-1.9-0.9-3.1 -0.1-0.5-0.2-1.1-0.3-1.6 -0.2-1.4-0.3-2.9-0.3-4.5C424.1 118 424.1 117.5 424.1 117.1M498.7 187.1c0-0.4 0-0.8 0-1.2v0c0-0.5-0.1-1-0.1-1.5 0-0.5 0-0.9-0.1-1.4 -0.1-1-0.2-1.9-0.3-2.9 -0.1-0.7-0.2-1.5-0.4-2.2 -1-4.6-2.9-8.6-5.7-12 -0.5-0.6-1-1.1-1.5-1.7 -1.1-1.2-2.3-2.3-3.6-3.3 -0.4-0.3-0.8-0.6-1.2-0.9 -1-0.7-2.1-1.4-3.2-2.1 -0.4-0.2-0.7-0.4-1.1-0.6 -1-0.5-2-1-3.1-1.5 -0.4-0.2-0.7-0.3-1.1-0.5 -7-2.9-15.5-4.7-25.6-5.4l-42.7-1.7c-7.8-0.4-9.6-3.3-9.6-6.9 0-4.3 2.6-8.2 5.6-10.4 1.9 0.6 4.2 1.1 6.7 1.6 0 0 0.1 0 0.1 0 6.5 1.2 14.8 2.1 23.7 2.1 19.5 0 35-4.8 45.5-12.8 0.5-0.4 1-0.8 1.4-1.1 1.5-1.2 2.9-2.5 4.2-3.9 0.6-0.7 1.3-1.4 1.8-2.1 4.4-5.4 7.3-11.8 8.4-18.7 0.1-0.9 0.3-1.8 0.3-2.8 0.1-1.3 0.2-2.6 0.2-3.9 0-0.5 0-0.9 0-1.3 0-0.6 0-1.2-0.1-1.8 -1.1-14-9.9-20.6-12.1-24.4 -1.8-2.8-2.8-6.5-3.1-9.7 -0.1-1.1-0.2-2.2-0.2-3.1 0-0.6 0-1.2 0.1-1.7 0.1-1.4 0.4-2.7 0.8-3.9 0.1-0.4 0.3-0.7 0.4-1 0.2-0.5 0.5-1 0.8-1.5 0.2-0.3 0.4-0.6 0.6-0.9 0.3-0.4 0.7-0.8 1.1-1.1 0.3-0.3 0.7-0.6 1.1-0.8 0.6-0.4 1.3-0.7 2-0.9 0.6-0.2 1.3-0.3 2-0.3 0.1 0 0.1 0 0.2 0 6 0.1 8.9 4.4 10.6 12.2 1.5 7.6 5.2 14 11.4 16.7 1.7 0.7 3.5 1.2 5.5 1.3 0.4 0 0.8 0.1 1.2 0.1h0c0.6 0 1.1 0 1.7-0.1 1.2-0.1 2.3-0.3 3.4-0.5 1-0.2 2-0.5 2.9-0.9 2.4-1 4.6-2.4 6.4-4.3 0.7-0.7 1.3-1.5 1.8-2.3 0.4-0.6 0.8-1.2 1.1-1.9 0.2-0.5 0.5-0.9 0.7-1.4 0.2-0.5 0.4-0.9 0.6-1.4 0.1-0.4 0.3-0.9 0.4-1.3 0.6-2.2 1-4.7 1-7.3 0-12.1-10.8-23.6-28.2-23.6 -0.3 0-0.6 0-0.9 0 -4.5 0.1-8.7 0.8-12.3 2.1 -12 4.2-18.9 13.9-18.9 24.5 0 3.7 0.8 7.6 1.9 10.2 -1.2-0.9-2.5-1.7-3.8-2.5 -0.4-0.2-0.8-0.5-1.3-0.7 -1.1-0.6-2.2-1.2-3.3-1.7 -0.4-0.2-0.8-0.4-1.1-0.5 -1-0.5-2.1-0.9-3.2-1.3 -0.4-0.1-0.7-0.3-1.1-0.4 -1-0.4-2-0.7-3.1-1 -0.4-0.1-0.7-0.2-1.1-0.3 -1-0.3-2-0.6-3-0.8 -0.3-0.1-0.7-0.2-1.1-0.2 -5-1.1-10.5-1.7-16.4-1.7 -0.3 0-0.7 0-1 0 -8.6 0.1-16.7 1.3-24 3.4 -22.6 6.8-37.4 22.9-37.4 44.1 0 14.3 6.4 24.4 20.8 32.6 0.7 0.4 1.4 0.8 2.2 1.2v0.6c-0.8 0.4-1.6 0.8-2.4 1.2 -17.7 9.1-28.4 21.2-28.4 34 0 9.2 5.5 17.6 15.2 22.3 2.1 1.1 4.4 1.9 6.9 2.6v0.4c-1.9 0.2-3.6 0.4-5.3 0.6 -25.4 3.3-35 11.5-35 22.6 0 9 6.6 17.1 23.4 22.1 10 2.9 23.6 4.8 41.5 5 1.2 0 2.4 0 3.6 0 45.2 0 74.2-22.4 76-51.8 0-0.4 0-0.7 0-1.1C498.7 187.5 498.7 187.3 498.7 187.1" /></svg>
                </a>
            </h4>
        </div>


                            <div class="kicker">Polémica</div>
            <h1 class="headline story__headline">
                Qualquer coisa se pode escrever, mas nem tudo o que se escreve tem fundamento
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Resposta ao artigo de opinião publicado no suplemento Fugas, na edição do dia 14 de Dezembro, intitulado “A insuportável arrogância de alguns defensores dos vinhos “naturais”», e escrito por Pedro Garcias, jornalista e produtor de vinhos no Douro.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">

                    <time class="dateline" datetime="Sat, 28 Dec 2019 03:43:00 GMT">28 de Dezembro de 2019, 3:43</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&text=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento+https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&title=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#f1ce8284939b949285cca084909d80849483d1929e988290d18294d1819e9594d19482928394879483d4c3b2d19c9082d19f949cd18584959ed19ed1808494d18294d194829283948794d185949cd197849f95909c949f859ed7939e9588cca7909d94d4c3c190d4c3c181949f90d4c3c19d9483d4c3c194828594d4c3c190838598969ed4c3c1959ed4c3c1a1d4b2c2d4c8b0b3bdb8b2bed4c2b0d4c3c199858581d4c2b0d4c3b7d4c3b7868686df8184939d98929edf8185d4c3b7c3c1c0c8d4c3b7c0c3d4c3b7c3c9d4c3b79784969082d4c3b79e81989f98909ed4c3b78084909d80849483dc9482928394879483dc94829283948794dc97849f95909c949f859edcc0c9c8c9c0c0c0d4c2b784859cae829e84839294d4c2b5979494959384839f9483d4c3c784859cae9c949598849cd4c2b597949495d4c3c784859cae92909c819098969fd4c2b5b7949495d4c3c4c2b0d4c3b3a184939d98929ea3a2a2d4c3b3d4c3c4c3c9a184939d98929edf8185d4c3c4c3c8d4c1b0d4c1b0dcdcd4c1b0a39492949390d4c3c19ed4c3c19c949d999e83d4c3c1959ed4c3c1a1d4b2c2d4c8b0b3bdb8b2bed4c3c19f9ed4c3c1829484d4c3c1949c90989dd4c3c19985858182d4c2b0d4c3b7d4c3b7868686df8184939d98929edf8185d4c3b79f9486829d948585948382" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1898111">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1425775?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">Nelson Garrido</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2019/12/28/fugas/opiniao/qualquer-escrever-escreve-fundamento-1898111'>
                        <p>Quem diria que o lema utilizado pelo grupo de produtores Passevinho &ndash;&nbsp;&nbsp;&ldquo;qualquer vinho se pode provar, mas n&atilde;o &eacute; qualquer vinho que se consegue beber&rdquo; &ndash; iria desencadear tanta impaci&ecirc;ncia e irrita&ccedil;&atilde;o&hellip;</p><p>Pedro Garcias tem dado nas vistas &agrave; custa dos seus artigos com tom sensacionalista, atacando alguns poderes estabelecidos ou actores com uma visibilidade crescente, qual justiceiro solit&aacute;rio e &ldquo;implac&aacute;vel&rdquo;. Mais recentemente, dedicou v&aacute;rios artigos &agrave; quest&atilde;o do natural e do industrial, onde ele pr&oacute;prio se intitulou &ldquo;<a href="https://www.publico.pt/2019/11/02/fugas/opiniao/paria-vinhos-naturais-vinhos-convencionais-1891890">Um p&aacute;ria entre os vinhos &lsquo;naturais&rsquo; e os vinhos &lsquo;convencionais</a>&#39;&rdquo; (artigo de 2 de Novembro). O seu cora&ccedil;&atilde;o balan&ccedil;a entre os dois e, enquanto hesita, dispara em ambos os sentidos. Agora, continuando no tema dos vinhos naturais, decidiu fazer um <a href="https://www.publico.pt/2019/12/13/fugas/opiniao/insuportavel-arrogancia-defensores-vinhos-naturais-1896867">&quot;manifesto contra a arrog&acirc;ncia de quem os promove e defende desta maneira&quot;</a>.</p>                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1896867" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1896867">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">A insuportável arrogância de alguns defensores dos vinhos “naturais”</h3>
                                </div>
                            </a>
                        </aside>
                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/12/27/sociedade/noticia/vacinas-meningite-b-hpv-rotavirus-entram-plano-nacional-vacinacao-1898579" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1425666?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/12/27/sociedade/noticia/vacinas-meningite-b-hpv-rotavirus-entram-plano-nacional-vacinacao-1898579">
<h5 class="kicker">Vacinas</h5>                                                        <h4 class="headline">
                                                            Vacinas para meningite B, HPV e rotavírus entram no Programa Nacional de Vacinação
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/12/27/economia/noticia/governo-cria-plataforma-cancelar-contratos-telecomunicacoes-1898472" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1425631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/12/27/economia/noticia/governo-cria-plataforma-cancelar-contratos-telecomunicacoes-1898472">
<h5 class="kicker">Consumo</h5>                                                        <h4 class="headline">
                                                            Governo cria plataforma para cancelar contratos de telecomunicações
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/12/27/p3/fotogaleria/ponte-eiffel-em-viana-do-castelo-na-corrida-a-premio-de-fotografia-de-arquitectura-399299" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/732555?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/12/27/p3/fotogaleria/ponte-eiffel-em-viana-do-castelo-na-corrida-a-premio-de-fotografia-de-arquitectura-399299">
<h5 class="kicker">Concurso</h5>                                                        <h4 class="headline">
                                                            Ponte Eiffel, em Viana do Castelo, na corrida a prémio de fotografia de arquitectura
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>Todo o corpo do artigo tem argumentos v&aacute;lidos sobre a intoler&acirc;ncia de apreciadores e produtores face a vinhos que consideram estar numa fac&ccedil;&atilde;o diferente da sua. At&eacute; aqui,&nbsp;nada temos a dizer. Mas Pedro Garcias decidiu iniciar o artigo de espada em punho, ilustrando o seu manifesto com o lema utilizado pelo grupo de produtores Passevinho, fazendo uma interpreta&ccedil;&atilde;o burlesca que se encontra longe do sentido com que o grupo o utiliza. Partindo dessa leitura, faz afirma&ccedil;&otilde;es insultuosas, de forma ofensiva, visando individualmente cada pessoa do grupo, apelidando-nos de radicais e insuportavelmente arrogantes.</p>                            <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                                <div class="rmp-container Fincontentdfp" id="incntnt">
									<div id="Btn_Fincontent"></div>
									<div id="Btn_replay_incontentdfp"></div>
                                </div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
<p>Na verdade, Pedro Garcias foi sempre convidado para a prova anual Passevinho e apareceu pela primeira vez na quarta edi&ccedil;&atilde;o, que se realizou no dia 25 de Novembro, mas s&oacute; marcou presen&ccedil;a quando a prova j&aacute; tinha terminado e rapidamente saiu. Caso tivesse comparecido, poderia ter provado, ouvido e questionado os membros do grupo sobre a sua abordagem, produ&ccedil;&atilde;o e sobre o mote utilizado, de modo a realizar uma opini&atilde;o fundamentada. Mas n&atilde;o o fez.</p><p>Vimos ent&atilde;o agora esclarecer o que ele n&atilde;o se deu ao trabalho de procurar:</p><p>O Passevinho nasceu de uma iniciativa de um quinteto de pequenos produtores e amigos, para se juntarem numa galeria de arte chamada Passevite e fazerem uma prova anual oferecida e aberta a toda e qualquer pessoa interessada.</p>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1891890" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1891890">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Um pária entre os vinhos “naturais” e os vinhos “convencionais”</h3>
                                </div>
                            </a>
                        </aside>
<p>Todos diferentes, temos em comum [o facto de] cultivarmos vinhas pr&oacute;prias e fazermos vinhos com uma viticultura biol&oacute;gica provenientes de terras ou regi&otilde;es ligadas &agrave;s nossas origens, com vinifica&ccedil;&otilde;es naturais de baixa interven&ccedil;&atilde;o. Alguns dos vinhos n&atilde;o t&ecirc;m adi&ccedil;&atilde;o de sulfitos, a maioria deles leva doses baixas. Trabalhar de modo natural e artesanal n&atilde;o &eacute; um fim mas sim um meio para evidenciar a identidade do territ&oacute;rio de origem. Vivemos todos na regi&atilde;o vit&iacute;cola de Lisboa e o que nos une &eacute; gostarmos de vinho e estarmos a fazer um caminho conjunto na produ&ccedil;&atilde;o. Partilhamos material, ajudamo-nos no campo e na adega, somos cr&iacute;ticos e francos sobre os vinhos uns dos outros, entre viagens pela Europa do vinho e boas gargalhadas.</p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert show-for-desktop"></div>
                            </aside>
<p>Todos os vinhos produzidos pelos elementos do grupo podem ser considerados naturais? Dir&iacute;amos que n&atilde;o, j&aacute; que alguns, para al&eacute;m das vinhas que cultivam em biol&oacute;gico, elaboram vinho a partir de uvas de outros viticultores que n&atilde;o est&atilde;o produzidas de modo natural e cujas vinhas julgamos serem um patrim&oacute;nio que queremos valorizar e n&atilde;o deixar abandonar. Alguma vez referimos que somos um grupo de produtores de vinhos naturais? Tamb&eacute;m n&atilde;o. Gostamos de trabalhar de forma livre e independente, n&atilde;o precisamos de petrificar o grupo numa etiqueta e num caderno de encargos, porque a proximidade desenvolvida entre cada membro permite certificar-se dos modos de trabalho e dos valores humanos. Temos muito que aprender e sem d&uacute;vida que gostar&iacute;amos de produzir apenas em modo natural na vinha, para preservar os recursos naturais e humanos, e fazer evoluir os vinhos.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>Essencialmente queremos elaborar vinhos com vida e car&aacute;cter, que nos d&ecirc;em prazer a beber, e aqui chegamos ao nosso lema. O lema do Passevinho&nbsp;&ndash; &ldquo;Qualquer vinho se pode provar, mas n&atilde;o &eacute; qualquer vinho que se consegue beber&rdquo; &ndash; joga com o primeiro slogan publicit&aacute;rio da marca Passe-Vite, na origem do nome da galeria de arte onde &eacute; realizada a prova para o p&uacute;blico: &ldquo;<em>Tout Passe-Vite est une passoire mais toute passoire n&rsquo;est pas un Passe-Vite</em>&rdquo;. O jogo de palavras pretende explorar a ideia de que h&aacute; vinhos que impressionam em prova, mas n&atilde;o d&atilde;o gozo a beber, por serem demasiado pesados, maquilhados e chatos. H&aacute; quem os chame de vinhos Barbie. A interpreta&ccedil;&atilde;o de Pedro Garcias &eacute; que &ldquo;os vinhos bebem-se, mas, segundo os mentores do Passevinho, n&atilde;o &eacute; qualquer um que saber&aacute; apreci&aacute;-los devidamente&rdquo;. O sujeito da frase &eacute; &ldquo;os vinhos&rdquo; e n&atilde;o quem os aprecia, pelo que n&atilde;o conseguimos entender a sua interpreta&ccedil;&atilde;o arrancada pelas orelhas. Mas n&atilde;o somos n&oacute;s que temos de entender a interpreta&ccedil;&atilde;o de Pedro Garcias. &Eacute; ele que nos deve questionar sobre o significado do nosso mote e fazer o trabalho de terreno antes de escrever um artigo sem &eacute;tica e rigor, e disparar de forma caluniosa, intercalando com um tom moderado de quem d&aacute; uma no cravo e outra na ferradura para agradar a gregos e a troianos, apenas gerando pol&eacute;mica vazia de conte&uacute;do para ganhar audi&ecirc;ncia numa sociedade do espect&aacute;culo, alimentando clich&eacute;s de um mundo bipolar com ligeireza e banalidade, e agu&ccedil;ando o radicalismo onde n&atilde;o nos revemos.</p>							<aside class="ad-slot ad-slot--margin hide-for-large">
								<div class="pubVert pubIdealista hide-for-desktop"></div>
							</aside>
<p>No pr&oacute;ximo ano l&aacute; estaremos de portas abertas a todos, e at&eacute; l&aacute; n&atilde;o hesitem em visitar-nos, s&oacute; assim podemos contribuir para um mundo do vinho menos preconceituoso, estimulante e caloroso.</p><p><strong>Os membros do </strong><strong>Passevinho</strong><br>Ant&oacute;nio Marques da Cruz (Quinta da Serradinha e COZs), Tiago Teles (Gilda, Raiz e COZs), Rodrigo Filipe (Humus/Encosta da Quinta), Pedro Marques (Vale da Capucha) e S&iacute;lvia Mour&atilde;o Bastos e Nadir Bensmail (Os Goliardos e Tomaralm&aacute;). Este ano tivemos como produtor convidado o Guillaume Leroux (Monte da Casteleja) igualmente visado no artigo de Pedro Garcias.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">


            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar numa comunidade que decide melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> tem consolidado a sua posição como o jornal mais importante do país. Todos os meses passam pelo nosso online mais de 6,5 milhões de visitantes. Mas não é só a quantidade, é a qualidade de quem nos lê e de quem aqui escreve que tornam o <span class="small-caps">PÚBLICO</span> a referência que é. Somos o eixo de uma comunidade que quer saber para onde vai e quer poder escolher, em liberdade, o caminho a seguir. Para isso, quem nos lê conta com o nosso jornalismo independente, com a opinião conceituada dos nossos cronistas, a análise profunda dos especialistas e os pontos de vista singulares de cada leitor. Tudo junto, permite a cada um a visão alargada do mundo, em que se alicerçam as melhores decisões.</p>
                <p>Ajude esta comunidade a crescer. <b>Pense bem, pense Publico</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68&trackingId=" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/fugas">Fugas</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/opiniao">Opini&#xE3;o</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&text=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento+https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111&title=Qualquer&#x2B;coisa&#x2B;se&#x2B;pode&#x2B;escrever%2C&#x2B;mas&#x2B;nem&#x2B;tudo&#x2B;o&#x2B;que&#x2B;se&#x2B;escreve&#x2B;tem&#x2B;fundamento" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F12%2F28%2Ffugas%2Fopiniao%2Fqualquer-escrever-escreve-fundamento-1898111" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#4c733f392e26292f38711d392d203d39293e6c2f23253f2d6c3f296c3c2328296c293f2f3e293a293e697e0f6c212d3f6c2229216c383928236c236c3d39296c3f296c293f2f3e293a296c3829216c2a3922282d21292238236a2e232835711a2d2029697e7c2d697e7c3c29222d697e7c20293e697e7c293f3829697e7c2d3e38252b23697e7c2823697e7c1c690f7f69750d0e00050f03697f0d697e7c2438383c697f0d697e0a697e0a3b3b3b623c392e20252f23623c38697e0a7e7c7d75697e0a7d7e697e0a7e74697e0a2a392b2d3f697e0a233c2522252d23697e0a3d392d203d39293e61293f2f3e293a293e61293f2f3e293a29612a3922282d2129223823617d7475747d7d7d697f0a393821133f23393e2f29697f082a2929282e393e22293e697e7a39382113212928253921697f082a292928697e7a393821132f2d213c2d252b22697f080a292928697e797f0d697e0e1c392e20252f231e1f1f697e0e697e797e741c392e20252f23623c38697e797e75697c0d697c0d6161697c0d1e292f292e2d697e7c23697e7c21292024233e697e7c2823697e7c1c690f7f69750d0e00050f03697e7c2223697e7c3f2939697e7c29212d2520697e7c2438383c3f697f0d697e0a697e0a3b3b3b623c392e20252f23623c38697e0a22293b3f20293838293e3f" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1898111">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/impar">Ímpar</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/ciberseguranca">Ciberseguran&#xE7;a</a></li>
                        <li><a href="/patrimonio">Patrim&#xF3;nio</a></li>
                        <li><a href="/leiria">Leiria</a></li>
                        <li><a href="/automoveis">Autom&#xF3;veis</a></li>
                        <li><a href="/cheias">Cheias</a></li>
                        <li><a href="/energia">Energia</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/publico-na-escola">Público na escola</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/impar">Ímpar</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="/bartoon">Bartoon</a></li>
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019122804"></script>
<script src="/js/site.min.js?v201912021500&amp;v=_XCMAoZTM1zSdayHA96QZoXzdqGMhgS4ltaQzAbtCQE"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>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</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637131032141615304&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637131032141615304&" style="display:none;" />

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637131032141615304' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1898111" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/fugas/1898111" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/opiniao/1898111" width="1" height="1" style="visibility:hidden" />
</body>
</html>