<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>A visita permanente | Opinião | PÚBLICO</title>
    <meta itemprop="name" content="A visita permanente">
    <meta name="description" content="O Porto fica perto de lugares tão bonitos, onde se fala e se convive e se come tão bem, que às vezes é difícil ficar por lá, naquela grandeza que se vai escondendo à medida que a descobrimos.">
    <meta name="keywords" content="Opinião, Porto, Douro, Lisboa, Tejo">
    <meta name="news_keywords" content="Opinião, Porto, Douro, Lisboa, Tejo">

    <link rel="amphtml" href="https://www.publico.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801" />
            <meta name="author" content="Miguel Esteves Cardoso" />

    <script data-schema="NewsArticle" type="application/ld+json">
		{"@context": "http://schema.org","@type": "NewsArticle","headline": "Opinião. A visita permanente","url": "https://www.publico.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801","image":{"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": "1365","width": "2048"},"thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Fri, 15 Nov 2019 06:18:00 GMT","datePublished": "Fri, 15 Nov 2019 06:18:00 GMT","dateModified": "Fri, 15 Nov 2019 06:18:00 GMT","articleSection": "Opini&#xE3;o","keywords": ["Porto","Douro","Lisboa","Tejo"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801"},"publisher":{"@type": "Organization","name":"Público","logo":{"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author":[{"@type": "Person","name": "Miguel Esteves Cardoso"}]}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="A visita permanente" />
        <meta name="twitter:title" content="A visita permanente" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/737870?tp=UH&db=IMAGENS&type=JPG&share=1&o=" />
    <meta property="og:url" content="https://www.publico.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="O Porto fica perto de lugares t&#xE3;o bonitos, onde se fala e se convive e se come t&#xE3;o bem, que &#xE0;s vezes &#xE9; dif&#xED;cil ficar por l&#xE1;, naquela grandeza que se vai escondendo &#xE0; medida que a descobrimos." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1893801" />
    <meta name="twitter:description" content="O Porto fica perto de lugares t&#xE3;o bonitos, onde se fala e se convive e se come t&#xE3;o bem, que &#xE0;s vezes &#xE9; dif&#xED;cil ficar por l&#xE1;, naquela grandeza que se vai escondendo &#xE0; medida que a descobrimos." />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/737870?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201910231432" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201910231432"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["opiniao"] === "undefined" ? "Default" : dfpName["opiniao"];
        var pageSection = { name: "Opini&#xE3;o", slug: "opiniao", dfpSection: dfpSection };

        var pageAuthors = ["Miguel Esteves Cardoso"];
        var pageTags = ["Opinião", "Porto", "Douro", "Lisboa", "Tejo"];
        var targetSettings = ["opiniao", "porto", "douro", "lisboa", "tejo"];
        var pageTagsId = [930, 645, 976, 644, 1155];
        var pageType = "News";
        var pageDate = "Fri, 15 Nov 2019 06:18:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = false;        window.documentId = 1893801;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = true;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1893801,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/11/15/opiniao/opiniao/visita-permanente-1893801",
            page_title: "A visita permanente",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "opinion",
            article_word_count: "274",
            article_publication_date: "Fri, 15 Nov 2019 06:18:00 GMT",
            user_status: "closed"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--opinion tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/opiniao">Opini&#xE3;o</a></span> <span class="story-meta__headline headline">A visita permanente</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&text=Opini%C3%A3o.&#x2B;A&#x2B;visita&#x2B;permanente" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Opini%C3%A3o.&#x2B;A&#x2B;visita&#x2B;permanente+https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&title=Opini%C3%A3o.&#x2B;A&#x2B;visita&#x2B;permanente" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f082bda4a3a4e88efee88cfea2e3ed8cedbba4bea4b9acedbda8bfa0aca3a8a3b9a8ebafa2a9b4f09baca1a8e8fffdace8fffdbda8a3ace8fffda1a8bfe8fffda8beb9a8e8fffdacbfb9a4aaa2e8fffda9a2e8fffd9de88efee8f48c8f81848e82e8fe8ce8fffda5b9b9bde8fe8ce8ff8be8ff8bbababae3bdb8afa1a4aea2e3bdb9e8ff8bfffdfcf4e8ff8bfcfce8ff8bfcf8e8ff8ba2bda4a3a4aca2e8ff8ba2bda4a3a4aca2e8ff8bbba4bea4b9ace0bda8bfa0aca3a8a3b9a8e0fcf5f4fef5fdfce8fe8bb8b9a092bea2b8bfaea8e8fe89aba8a8a9afb8bfa3a8bfe8fffbb8b9a092a0a8a9a4b8a0e8fe89aba8a8a9e8fffbb8b9a092aeaca0bdaca4aaa3e8fe898ba8a8a9e8fff8fe8ce8ff8f9db8afa1a4aea29f9e9ee8ff8fe8fff8fff59db8afa1a4aea2e3bdb9e8fff8fff4e8fd8ce8fd8ce0e0e8fd8c9fa8aea8aface8fffda2e8fffda0a8a1a5a2bfe8fffda9a2e8fffd9de88efee8f48c8f81848e82e8fffda3a2e8fffdbea8b8e8fffda8a0aca4a1e8fffda5b9b9bdbee8fe8ce8ff8be8ff8bbababae3bdb8afa1a4aea2e3bdb9e8ff8ba3a8babea1a8b9b9a8bfbe" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="OPINIAO" data-data-id="1893801">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/11/15/opiniao/opiniao/visita-permanente-1893801#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>

                    <li class="user-tools__item user-tools__item--notifications" role="menuitem">
                        <div><div class="onesignal-customlink-container"></div></div>
                        <div class="dropdown-pane notifications-warning" data-position="bottom" data-alignment="right" id="notifications-warning" data-v-offset="4" data-close-on-click="true">
                            <div class="dropdown-pane__title">Notificações bloqueadas</div>
                            <div class="dropdown-pane__content">
                                <p>Para permitir notificações, siga as instruções:</p>

                                <div class="safari"><a class="flex-media" style="padding-bottom: 50.2325581%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--safari.png" alt="Instruções para Safari"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
                                <div class="chrome-desktop"><a class="flex-media" style="padding-bottom: 56.25%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-desktop.png" alt="Instruções para Chrome desktop"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
                                <div class="chrome-mobile"><a class="flex-media" style="padding-bottom: 49.8269896%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--chrome-mobile.png" alt="Instruções para Chrome mobile"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
                                <div class="edge"><a class="flex-media" style="padding-bottom: 130.1886792%" href="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/notifications/notifications--edge.png" alt="Instruções para Edge"><div class="media-badge"><span class="show-for-sr">Aumentar</span><i class="i-expand" aria-hidden="true"></i></div></a></div>
                            </div>
                        </div>
                    </li>					
					
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--opiniao ">
							<li><a href="/opiniao">Opini&#xE3;o </a><span>›</span></li>
                                                                <li class=""><a href="/opiniao#opiniao-02">Editoriais</a></li>
                                    <li class=""><a href="/bartoon">Bartoon</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1893801">

    <header class="story__header" id="story-header">


<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/miguel-esteves-cardoso" title="Mais artigos de Miguel Esteves Cardoso">
<span class="avatar byline__avatar">
                            <span class="avatar__pad"><img data-interchange="[https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=308&h=308&act=cropResize, retina-small] [https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=188&h=188&act=cropResize, large], [https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=376&h=376&act=cropResize, large-retina]" alt="Miguel Esteves Cardoso" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></span></span><span class="byline__name">Miguel Esteves Cardoso</span></a>        </address>
</div>                            <div class="kicker">Opinião</div>
            <h1 class="headline story__headline">
                A visita permanente
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>O Porto fica perto de lugares tão bonitos, onde se fala e se convive e se come tão bem, que às vezes é difícil ficar por lá, naquela grandeza que se vai escondendo à medida que a descobrimos.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">

                    <time class="dateline" datetime="Fri, 15 Nov 2019 06:18:00 GMT">15 de Novembro de 2019, 6:18</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&text=A&#x2B;visita&#x2B;permanente" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=A&#x2B;visita&#x2B;permanente+https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&title=A&#x2B;visita&#x2B;permanente" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef93f2a4bba1bba6b3f2a2b7a0bfb3bcb7bca6b7f4b0bdb6abef84b3beb7f7e0e2b3f7e0e2a2b7bcb3f7e0e2beb7a0f7e0e2b7a1a6b7f7e0e2b3a0a6bbb5bdf7e0e2b6bdf7e0e282f791e1f7eb93909e9b919df7e193f7e0e2baa6a6a2f7e193f7e094f7e094a5a5a5fca2a7b0bebbb1bdfca2a6f7e094e0e2e3ebf7e094e3e3f7e094e3e7f7e094bda2bbbcbbb3bdf7e094bda2bbbcbbb3bdf7e094a4bba1bba6b3ffa2b7a0bfb3bcb7bca6b7ffe3eaebe1eae2e3f7e194a7a6bf8da1bda7a0b1b7f7e196b4b7b7b6b0a7a0bcb7a0f7e0e4a7a6bf8dbfb7b6bba7bff7e196b4b7b7b6f7e0e4a7a6bf8db1b3bfa2b3bbb5bcf7e19694b7b7b6f7e0e7e193f7e09082a7b0bebbb1bd808181f7e090f7e0e7e0ea82a7b0bebbb1bdfca2a6f7e0e7e0ebf7e293f7e293fffff7e29380b7b1b7b0b3f7e0e2bdf7e0e2bfb7bebabda0f7e0e2b6bdf7e0e282f791e1f7eb93909e9b919df7e0e2bcbdf7e0e2a1b7a7f7e0e2b7bfb3bbbef7e0e2baa6a6a2a1f7e193f7e094f7e094a5a5a5fca2a7b0bebbb1bdfca2a6f7e094bcb7a5a1beb7a6a6b7a0a1" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1893801">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                                <div class="kicker kicker--exclusive">
                    <span class="badge--exclusive"></span><a href="/conteudos-exclusivos">Conteúdo exclusivo</a>
                </div>
            </div>
    </header>

    <div class="story__content" id="story-content">



        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" >
                        <p>Chegar de comboio ao Porto, aproximando-nos de Gaia, seguindo logo para a Campanh&atilde;, &eacute; chegar de verdade. Pensa-se logo: &ldquo;nunca mais saio daqui&rdquo;. E logo a seguir: &ldquo;nunca daqui deveria ter sa&iacute;do&rdquo;.</p>                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/11/14/sociedade/noticia/infarmed-nega-acesso-farmaco-cancro-mama-avancado-mulheres-menopausa-1893693" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1412492?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/11/14/sociedade/noticia/infarmed-nega-acesso-farmaco-cancro-mama-avancado-mulheres-menopausa-1893693">
<h5 class="kicker">Sa&#xFA;de</h5>                                                        <h4 class="headline">
                                                            “Infarmed está a acelerar a morte de doentes jovens com cancro da mama avançado”
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/11/14/sociedade/noticia/propina-minima-aumenta-45-euros-1893737" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1412516?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/11/14/sociedade/noticia/propina-minima-aumenta-45-euros-1893737">
<h5 class="kicker">Ensino Superior</h5>                                                        <h4 class="headline">
                                                            Propina mínima vai subir para 825 euros
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/11/14/p3/fotogaleria/um-leilao-solidario-de-25-obras-pelos-25-anos-da-cais-a-apoiar-os-sem-abrigo-398430" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/728451?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/11/14/p3/fotogaleria/um-leilao-solidario-de-25-obras-pelos-25-anos-da-cais-a-apoiar-os-sem-abrigo-398430">
<h5 class="kicker">Arte Urbana</h5>                                                        <h4 class="headline">
                                                            Um leilão solidário de 25 obras pelos 25 anos da Cais a apoiar os sem-abrigo
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p class="locked-content"></p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>

            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">
            <aside class="author">
                    <div class="author__bio">
                        <p class="author__blurb">Colunista</p>
                    </div>
            </aside>



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/opiniao">Opini&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/porto">Porto</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/douro">Douro</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/lisboa">Lisboa</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/tejo">Tejo</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&text=A&#x2B;visita&#x2B;permanente" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=A&#x2B;visita&#x2B;permanente+https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801&title=A&#x2B;visita&#x2B;permanente" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F11%2F15%2Fopiniao%2Fopiniao%2Fvisita-permanente-1893801" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb0d1879882988590d18194839c909f949f8594d7939e9588cca7909d94d4c3c190d4c3c181949f90d4c3c19d9483d4c3c194828594d4c3c190838598969ed4c3c1959ed4c3c1a1d4b2c2d4c8b0b3bdb8b2bed4c2b0d4c3c199858581d4c2b0d4c3b7d4c3b7868686df8184939d98929edf8185d4c3b7c3c1c0c8d4c3b7c0c0d4c3b7c0c4d4c3b79e81989f98909ed4c3b79e81989f98909ed4c3b7879882988590dc8194839c909f949f8594dcc0c9c8c2c9c1c0d4c2b784859cae829e84839294d4c2b5979494959384839f9483d4c3c784859cae9c949598849cd4c2b597949495d4c3c784859cae92909c819098969fd4c2b5b7949495d4c3c4c2b0d4c3b3a184939d98929ea3a2a2d4c3b3d4c3c4c3c9a184939d98929edf8185d4c3c4c3c8d4c1b0d4c1b0dcdcd4c1b0a39492949390d4c3c19ed4c3c19c949d999e83d4c3c1959ed4c3c1a1d4b2c2d4c8b0b3bdb8b2bed4c3c19f9ed4c3c1829484d4c3c1949c90989dd4c3c19985858182d4c2b0d4c3b7d4c3b7868686df8184939d98929edf8185d4c3b79f9486829d948585948382" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="NOTICIA" data-data-id="1893801">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                    <section class="stack stack--has-title stack--more-stories stack--more-stories--opinion stack--no-kickers stack--more-stories--opiniao stack--more-stories--editorial">
                        <div class="stack__inner">
                            <header class="stack__header">
                                <h2 class="stack__title">
                                    <span class="avatar byline__avatar">
                                            <span class="avatar__pad">
                                                <img data-interchange="[https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/737870?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                            </span>
                                    </span> Mais de<small><a href="/autor/miguel-esteves-cardoso">Miguel Esteves Cardoso</a></small>
                                </h2>
                                <div class="stack__actions">
                                    <a href="/autor/miguel-esteves-cardoso" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                            </header>
                            <div class="stack__slice__wrapper">
                                <ul class="stack__slice stack__slice--qqq-q">
                                    <li class="stack__slice__item">
                                        <ul class="stack__slice stack__slice--t-t-t " id="more-authors"
                                            data-replace="false"
                                            data-source="/api/list/opiniao/colunistas/miguel-esteves-cardoso?page=1&size=4"
                                            data-folder="news" data-template="mais-opiniao"
                                            data-num-items="3"
                                            data-alternate-content="/api/list/opiniao/"
                                            data-track-links="true" data-category="MAIS" data-action="EDITORIAIS"
                                            data-before-show="checkSize">
                                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                        </ul>
                                    </li>
                                    <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                    </li>
                                </ul>
                            </div>
                        </div>
                    </section>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                            var deferredScripts = window.deferredScripts || [];
                            deferredScripts.push(function () {
                                var alt = true;// userOnPage.segment && userOnPage.segment == "1";
                                //Publico.Track.Event("MAIS_OPINIAO", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"), "LOAD");
                                //if (alt) {
                                $(".stack--more-stories--opinion")
                                    .find(".stack__title").html("Mais <small><a href='/opiniao'>Opinião</a></small>");
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-source", "/api/popular/opiniao");
                                //.attr("data-source", "/api/list/opiniao/?page=1&size=4");
                                //}
                                $(".stack--more-stories--opinion").find(".stack__slice--t-t-t")
                                    .attr("data-category", "MAIS_OPINIAO")
                                    .attr("data-action", "SEG_" + (alt ? "ALTERNATIVO" : "NORMAL"));

                                dataLoad(document.getElementById("more-authors"));
                            });
                        </script>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
				<li><a href="/publico-na-escola">Público na escola</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
				<li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/crime">Crime</a></li>
                        <li><a href="/meteorologia">Meteorologia</a></li>
                        <li><a href="/asia">&#xC1;sia</a></li>
                        <li><a href="/justica">Justi&#xE7;a</a></li>
                        <li><a href="/policia-judiciaria">Pol&#xED;cia Judici&#xE1;ria</a></li>
                        <li><a href="/ensino-superior">Ensino Superior</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
				<li><a href="/publico-na-escola">Público na escola</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019111506"></script>
<script src="/js/site.min.js?v201910301000&amp;v=aPktWkweAIsRJVzb_hiCz9lTlTDBfsbjY16kbWLqZ_8"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>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</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637093963582784349&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637093963582784349&" style="display:none;" />

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637093963582784349' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1893801" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/opiniao/1893801" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/porto/1893801" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/douro/1893801" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/lisboa/1893801" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/tejo/1893801" width="1" height="1" style="visibility:hidden" />
	
	<div class="warning-block reveal"><div id="cx_255488dbc717e8fd04a0bb60139ff769b5863547" class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close="" aria-label="Close modal" type="button"><span aria-hidden="true">×</span></button></div>	
	<div id="cx_3734c928a472636ada66386c4c02d36f1f71bc84"></div>	
</body>
</html>