<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado | Futebol nacional | PÚBLICO</title>
    <meta itemprop="name" content="Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado">
    <meta name="description" content="Equipa beirã subiu provisoriamente ao quinto lugar do campeonato nacional.">
    <meta name="keywords" content="Futebol nacional, I Liga, CD Tondela, Desp. Aves, Desporto">
    <meta name="news_keywords" content="Futebol nacional, I Liga, CD Tondela, Desp. Aves, Desporto">

    <link rel="amphtml" href="https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado","url": "https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996","description":"Equipa beir&#xE3; subiu provisoriamente ao quinto lugar do campeonato nacional.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sat, 05 Oct 2019 17:35:21 GMT","datePublished": "Sat, 05 Oct 2019 17:35:21 GMT","dateModified": "Sat, 05 Oct 2019 17:35:21 GMT","articleSection": "Desporto","keywords": ["Futebol nacional","I Liga","CD Tondela","Desp. Aves"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado" />
        <meta name="twitter:title" content="Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Equipa beir&#xE3; subiu provisoriamente ao quinto lugar do campeonato nacional." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1888996" />
    <meta name="twitter:description" content="Equipa beir&#xE3; subiu provisoriamente ao quinto lugar do campeonato nacional." />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201907261320" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201907261320"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["desporto"] === "undefined" ? "Default" : dfpName["desporto"];
        var pageSection = { name: "Desporto", slug: "desporto", dfpSection: dfpSection };

        var pageAuthors = ["Lusa"];
        var pageTags = ["Futebol nacional", "I Liga", "CD Tondela", "Desp. Aves", "Desporto"];
        var targetSettings = ["futebol-nacional", "i-liga", "cd-tondela", "desp-aves", "desporto"];
        var pageTagsId = [762, 764, 5465, 8399, 865];
        var pageType = "News";
        var pageDate = "Sat, 05 Oct 2019 18:35:21 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1888996;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1888996,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996",
            page_title: "Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "109",
            article_publication_date: "Sat, 05 Oct 2019 18:35:21 GMT",
            user_status: "open"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/futebol-nacional">Futebol nacional</a></span> <span class="story-meta__headline headline">Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&text=Futebol&#x2B;nacional.&#x2B;Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Futebol&#x2B;nacional.&#x2B;Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado+https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&title=Futebol&#x2B;nacional.&#x2B;Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02794a4b5a5d50531f515e5c5650515e53111f6b50515b5a535e1f495a515c5a1f535e514b5a4d515e12495a4d525a53575e1f7b5a4c4f111f7e495a4c1f5a521f555058501f5e514b5a5c564f5e5b50195d505b4602695e535a1a0d0f5e1a0d0f4f5a515e1a0d0f535a4d1a0d0f5a4c4b5a1a0d0f5e4d4b5658501a0d0f5b501a0d0f6f1a7c0c1a067e7d73767c701a0c7e1a0d0f574b4b4f1a0c7e1a0d791a0d79484848114f4a5d53565c50114f4b1a0d790d0f0e061a0d790e0f1a0d790f0a1a0d795b5a4c4f504d4b501a0d7951504b565c565e1a0d794b50515b5a535e12495a515c5a12535e514b5a4d515e495a4d525a53575e125b5a4c4f125e495a4c1255505850125e514b5a5c564f5e5b50120e0707070606091a0c794a4b52604c504a4d5c5a1a0c7b595a5a5b5d4a4d515a4d1a0d094a4b5260525a5b564a521a0c7b595a5a5b1a0d094a4b52605c5e524f5e5658511a0c7b795a5a5b1a0d0a0c7e1a0d7d6f4a5d53565c506d6c6c1a0d7d1a0d0a0d076f4a5d53565c50114f4b1a0d0a0d061a0f7e1a0f7e12121a0f7e6d5a5c5a5d5e1a0d0f501a0d0f525a5357504d1a0d0f5b501a0d0f6f1a7c0c1a067e7d73767c701a0d0f51501a0d0f4c5a4a1a0d0f5a525e56531a0d0f574b4b4f4c1a0c7e1a0d791a0d79484848114f4a5d53565c50114f4b1a0d79515a484c535a4b4b5a4d4c" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1888996">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--desporto ">
							<li><a href="/desporto">Desporto </a><span>›</span></li>
                                                                <li class=""><a href="/desporto/sl-benfica">SL Benfica</a></li>
                                    <li class=""><a href="/desporto/fc-porto">FC Porto</a></li>
                                    <li class=""><a href="/desporto/sporting">Sporting</a></li>
                                    <li class=""><a href="/desporto/futebol-nacional">Futebol nacional</a></li>
                                    <li class=""><a href="/desporto/futebol-internacional">Futebol internacional</a></li>
                                    <li class=""><a href="/desporto/raguebi">R&#xE2;guebi</a></li>
                                    <li class=""><a href="/desporto/tenis">T&#xE9;nis</a></li>
                                    <li class=""><a href="/desporto/motores">Motores</a></li>
                                    <li class=""><a href="/desporto/golfe">Golfe</a></li>
                                    <li class=""><a href="/desporto/running">Running</a></li>
                                    <li class=""><a href="/desporto/outras-modalidades">Outras Modalidades</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1888996">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/futebol-nacional" rel="tag">Futebol nacional</a>
                            </div>
            <h1 class="headline story__headline">
                Tondela vence lanterna-vermelha Desp. Aves em jogo antecipado
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Equipa beirã subiu provisoriamente ao quinto lugar do campeonato nacional.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Sat, 05 Oct 2019 17:35:21 GMT">5 de Outubro de 2019, 18:35</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&text=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado+https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&title=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85ecd7d6dcddd4d998ceddd6dbdd98d4d9d6ccddcad6d995ceddcad5ddd4d0d998fcddcbc89698f9ceddcb98ddd598d2d7dfd798d9d6ccdddbd1c8d9dcd79edad7dcc185eed9d4dd9d8a88d99d8a88c8ddd6d99d8a88d4ddca9d8a88ddcbccdd9d8a88d9caccd1dfd79d8a88dcd79d8a88e89dfb8b9d81f9faf4f1fbf79d8bf99d8a88d0ccccc89d8bf99d8afe9d8afecfcfcf96c8cddad4d1dbd796c8cc9d8afe8a8889819d8afe89889d8afe888d9d8afedcddcbc8d7caccd79d8afed6d7ccd1dbd1d99d8afeccd7d6dcddd4d995ceddd6dbdd95d4d9d6ccddcad6d9ceddcad5ddd4d0d995dcddcbc895d9ceddcb95d2d7dfd795d9d6ccdddbd1c8d9dcd7958980808081818e9d8bfecdccd5e7cbd7cdcadbdd9d8bfcdedddddcdacdcad6ddca9d8a8ecdccd5e7d5dddcd1cdd59d8bfcdedddddc9d8a8ecdccd5e7dbd9d5c8d9d1dfd69d8bfcfedddddc9d8a8d8bf99d8afae8cddad4d1dbd7eaebeb9d8afa9d8a8d8a80e8cddad4d1dbd796c8cc9d8a8d8a819d88f99d88f995959d88f9eadddbdddad99d8a88d79d8a88d5ddd4d0d7ca9d8a88dcd79d8a88e89dfb8b9d81f9faf4f1fbf79d8a88d6d79d8a88cbddcd9d8a88ddd5d9d1d49d8a88d0ccccc8cb9d8bf99d8afe9d8afecfcfcf96c8cddad4d1dbd796c8cc9d8afed6ddcfcbd4ddccccddcacb" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1888996">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.6%;">
                <img
                     data-media-size="2048x1364"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1400455?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">LUSA/MANUEL FERNANDO ARA&#xC3;&#x161;JO</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2019/10/05/desporto/noticia/tondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996'>
                        <p>O Tondela venceu neste s&aacute;bado, por 0-1, no Est&aacute;dio do lanterna-vermelha Desportivo das Aves, em jogo antecipado da nona jornada da I Liga portuguesa de futebol.</p>                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/10/05/sociedade/noticia/multas-falar-telemovel-conduzir-vao-custar-dobro-1888929" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1400204?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/10/05/sociedade/noticia/multas-falar-telemovel-conduzir-vao-custar-dobro-1888929">
<h5 class="kicker">Seguran&#xE7;a Rodovi&#xE1;ria</h5>                                                        <h4 class="headline">
                                                            Multas por falar ao telemóvel a conduzir vão custar o dobro
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/10/04/sociedade/noticia/onu-quer-portugal-acabe-excepcoes-legais-casamento-18-anos-1888886" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1400368?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/10/04/sociedade/noticia/onu-quer-portugal-acabe-excepcoes-legais-casamento-18-anos-1888886">
<h5 class="kicker">Direitos humanos</h5>                                                        <h4 class="headline">
                                                            ONU quer que Portugal acabe com excepções legais que permitem casar antes dos 18 anos
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/10/03/p3/fotogaleria/quantos-pixeis-ves-nesta-imagem-a-resposta-e-o-numero-de-animais-que-resta-da-especie-397457" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/725155?tp=KM&amp;db=IMAGENS&amp;type=PNG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/10/03/p3/fotogaleria/quantos-pixeis-ves-nesta-imagem-a-resposta-e-o-numero-de-animais-que-resta-da-especie-397457">
<h5 class="kicker">Pet</h5>                                                        <h4 class="headline">
                                                            Quantos píxeis vês nesta imagem? A resposta é o número de animais que restam da espécie
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p><a href="https://www.publico.pt/desporto/competicoes-futebol/jogo?season=2019&competition=99&match=1077042">Um autogolo do guarda-redes franc&ecirc;s Beunardeau,</a> aos 77 minutos, foi suficiente para o Tondela se impor em Vila das Aves e subir ao quinto lugar provis&oacute;rio do campeonato, com 12 pontos, em igualdade com o Vit&oacute;ria de Guimar&atilde;es, que tem menos um jogo realizado.</p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
<p>Enquanto o Tondela continua sem perder fora de casa, o Desportivo das Aves j&aacute; n&atilde;o vence na prova desde agosto, permanecendo no 18.&ordm; e &uacute;ltimo lugar, com tr&ecirc;s pontos, com a pior defesa da competi&ccedil;&atilde;o (20 golos sofridos).</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">


            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar numa comunidade que decide melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> tem consolidado a sua posição como o jornal mais importante do país. Todos os meses passam pelo nosso online mais de 6,5 milhões de visitantes. Mas não é só a quantidade, é a qualidade de quem nos lê e de quem aqui escreve que tornam o <span class="small-caps">PÚBLICO</span> a referência que é. Somos o eixo de uma comunidade que quer saber para onde vai e quer poder escolher, em liberdade, o caminho a seguir. Para isso, quem nos lê conta com o nosso jornalismo independente, com a opinião conceituada dos nossos cronistas, a análise profunda dos especialistas e os pontos de vista singulares de cada leitor. Tudo junto, permite a cada um a visão alargada do mundo, em que se alicerçam as melhores decisões.</p>
                <p>Ajude esta comunidade a crescer. <b>Pense bem, pense Publico</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas/campanha?isCupon=false&isStudent=false&promoCode=&externalCampaignId=f89ab8ff-2b2a-4029-a36f-12812ce2fba8&productConfigsId=162&productId=68&trackingId=" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/futebol-nacional">Futebol nacional</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/i-liga">I Liga</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/cd-tondela">CD Tondela</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/desp-aves">Desp. Aves</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/desporto">Desporto</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&text=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado+https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996&title=Tondela&#x2B;vence&#x2B;lanterna-vermelha&#x2B;Desp.&#x2B;Aves&#x2B;em&#x2B;jogo&#x2B;antecipado" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F10%2F05%2Fdesporto%2Fnoticia%2Ftondela-vence-lanternavermelha-desp-aves-jogo-antecipado-1888996" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#f6c98583949c939582cba2999892939a97d68093989593d69a97988293849897db8093849b939a9e97d6b2938586d8d6b7809385d6939bd69c999199d697988293959f86979299d09499928fcba0979a93d3c4c697d3c4c686939897d3c4c69a9384d3c4c693858293d3c4c69784829f9199d3c4c69299d3c4c6a6d3b5c5d3cfb7b4babfb5b9d3c5b7d3c4c69e828286d3c5b7d3c4b0d3c4b0818181d88683949a9f9599d88682d3c4b0c4c6c7cfd3c4b0c7c6d3c4b0c6c3d3c4b09293858699848299d3c4b09899829f959f97d3c4b082999892939a97db8093989593db9a979882938498978093849b939a9e97db92938586db97809385db9c999199db97988293959f86979299dbc7cecececfcfc0d3c5b083829ba9859983849593d3c5b290939392948384989384d3c4c083829ba99b93929f839bd3c5b290939392d3c4c083829ba995979b86979f9198d3c5b2b0939392d3c4c3c5b7d3c4b4a683949a9f9599a4a5a5d3c4b4d3c4c3c4cea683949a9f9599d88682d3c4c3c4cfd3c6b7d3c6b7dbdbd3c6b7a49395939497d3c4c699d3c4c69b939a9e9984d3c4c69299d3c4c6a6d3b5c5d3cfb7b4babfb5b9d3c4c69899d3c4c6859383d3c4c6939b979f9ad3c4c69e82828685d3c5b7d3c4b0d3c4b0818181d88683949a9f9599d88682d3c4b0989381859a938282938485" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1888996">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--futebol-nacional">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/futebol-nacional">Futebol nacional</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/futebol-nacional" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/273138/noticias/1888996?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
				<li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/justica">Justi&#xE7;a</a></li>
                        <li><a href="/precariedade">Precariedade</a></li>
                        <li><a href="/futebol0">Futebol</a></li>
                        <li><a href="/legislacao">Legisla&#xE7;&#xE3;o</a></li>
                        <li><a href="/turismo">Turismo</a></li>
                        <li><a href="/ensino-superior">Ensino Superior</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019100519"></script>
<script src="/js/site.min.js?v201910051100&amp;v=VUjXlc5QnLtzVtIbNcBQRdys8Tr347nrHNlZyJZzHTk"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
		OneSignal.push(function() {
			OneSignal.init({
				appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
				safari_web_id: "web.pt.publico.www",
				autoResubscribe: true,
				welcomeNotification: {
					title: "PÚBLICO",
					message: "Obrigado por usar os alertas de última hora do Público."
				},
				notifyButton: {
					enable: false,
				},
			});
			OneSignal.showNativePrompt();
		});


        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();
    }
	
	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': Math.random(), 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=637058988286220573&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<img src="//pt-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_600242&src.rand=637058988286220573&" style="display:none;" />

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_600242',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : Math.random()});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_600242&isNoScript&&src.rand=637058988286220573' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1888996" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/futebol-nacional/1888996" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/i-liga/1888996" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/cd-tondela/1888996" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/desp-aves/1888996" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/desporto/1888996" width="1" height="1" style="visibility:hidden" />
	
	<div class="warning-block reveal"><div id="cx_255488dbc717e8fd04a0bb60139ff769b5863547" class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close="" aria-label="Close modal" type="button"><span aria-hidden="true">×</span></button></div>	
	<div id="cx_3734c928a472636ada66386c4c02d36f1f71bc84"></div>	
</body>
</html>