<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>José Eduardo Martins: “Sou uma pessoa que prefere ler” | O que eles andam a ler | PÚBLICO</title>
    <meta itemprop="name" content="José Eduardo Martins: “Sou uma pessoa que prefere ler”">
    <meta name="description" content="As escolhas do advogado e ex-deputado do PSD para as próximas semanas não incluem nada de José Rentes de Carvalho, que “foi a alegria dos últimos Verões”.">
    <meta name="keywords" content="Política, O que eles andam a ler, Livros, P2 Verão, Literatura, José Eduardo Martins, Milton Hatoum, Herman Melville, Dulce Maria Cardoso, Julian Barnes">
    <meta name="news_keywords" content="Política, O que eles andam a ler, Livros, P2 Verão, Literatura, José Eduardo Martins, Milton Hatoum, Herman Melville, Dulce Maria Cardoso, Julian Barnes">

    <link rel="amphtml" href="https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999" />
            <meta name="author" content="S&#xF3;nia Sapage" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "José Eduardo Martins: “Sou uma pessoa que prefere ler”","url": "https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999","description":"As escolhas do advogado e ex-deputado do PSD para as pr&#xF3;ximas semanas n&#xE3;o incluem nada de Jos&#xE9; Rentes de Carvalho, que &#x201C;foi a alegria dos &#xFA;ltimos Ver&#xF5;es&#x201D;.","image": {"@type": "ImageObject","url": "https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Wed, 24 Jul 2019 05:14:00 GMT","datePublished": "Wed, 24 Jul 2019 05:14:00 GMT","dateModified": "Wed, 24 Jul 2019 05:14:00 GMT","articleSection": "Pol&#xED;tica","keywords": ["O que eles andam a ler","Livros","P2 Verão","Literatura","José Eduardo Martins","Milton Hatoum","Herman Melville","Dulce Maria Cardoso","Julian Barnes"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "S&#xF3;nia Sapage"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Jos&#xE9; Eduardo Martins: &#x201C;Sou uma pessoa que prefere ler&#x201D;" />
        <meta name="twitter:title" content="Jos&#xE9; Eduardo Martins: &#x201C;Sou uma pessoa que prefere ler&#x201D;" />
            <meta property="og:image" content="https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="As escolhas do advogado e ex-deputado do PSD para as pr&#xF3;ximas semanas n&#xE3;o incluem nada de Jos&#xE9; Rentes de Carvalho, que &#x201C;foi a alegria dos &#xFA;ltimos Ver&#xF5;es&#x201D;." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1879999" />
    <meta name="twitter:description" content="As escolhas do advogado e ex-deputado do PSD para as pr&#xF3;ximas semanas n&#xE3;o incluem nada de Jos&#xE9; Rentes de Carvalho, que &#x201C;foi a alegria dos &#xFA;ltimos Ver&#xF5;es&#x201D;." />
    <meta name="twitter:image" content="https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201907221521" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201907221521"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["politica"] === "undefined" ? "Default" : dfpName["politica"];
        var pageSection = { name: "Pol&#xED;tica", slug: "politica", dfpSection: dfpSection };

        var pageAuthors = ["Sónia Sapage"];
        var pageTags = ["Política", "O que eles andam a ler", "Livros", "P2 Verão", "Literatura", "José Eduardo Martins", "Milton Hatoum", "Herman Melville", "Dulce Maria Cardoso", "Julian Barnes"];
        var targetSettings = ["politica", "andam-ler", "livros", "p2-verao", "literatura-958", "jose-eduardo-martins", "milton-hatoum", "herman-melville", "dulce-maria-cardoso", "julian-barnes"];
        var pageTagsId = [870, 11821, 712, 11077, 958, 7143, 2643, 6211, 6619, 11769];
        var pageType = "News";
        var pageDate = "Wed, 24 Jul 2019 06:14:00 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1879999;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1879999,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999",
            page_title: "Jos&#xE9; Eduardo Martins: &#x201C;Sou uma pessoa que prefere ler&#x201D;",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "527",
            article_publication_date: "Wed, 24 Jul 2019 06:14:00 GMT",
            user_status: "open"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/o-que-eles-andam-a-ler">O que eles andam a ler</a></span> <span class="story-meta__headline headline">José Eduardo Martins: “Sou uma pessoa que prefere ler”</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&text=O&#x2B;que&#x2B;eles&#x2B;andam&#x2B;a&#x2B;ler.&#x2B;Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=O&#x2B;que&#x2B;eles&#x2B;andam&#x2B;a&#x2B;ler.&#x2B;Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D+https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&title=O&#x2B;que&#x2B;eles&#x2B;andam&#x2B;a&#x2B;ler.&#x2B;Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87f59acbcfdf9adfd6dfc99adbd4dedbd79adb9ad6dfc8949af0d5c99ff9899ffb839affdecfdbc8ded59af7dbc8ced3d4c99f89fb9a9fff889f828a9f83f9e9d5cf9acfd7db9acadfc9c9d5db9acbcfdf9acac8dfdcdfc8df9ad6dfc89fff889f828a9f83fe9cd8d5dec387ecdbd6df9f888adb9f888acadfd4db9f888ad6dfc89f888adfc9cedf9f888adbc8ced3ddd59f888aded59f888aea9ff9899f83fbf8f6f3f9f59f89fb9f888ad2cececa9f89fb9f88fc9f88fccdcdcd94cacfd8d6d3d9d594cace9f88fc888a8b839f88fc8a8d9f88fc888e9f88fccad5d6d3ced3d9db9f88fcd4d5ced3d9d3db9f88fcd0d5c9df97dfdecfdbc8ded597d7dbc8ced3d4c997cadfc9c9d5db97cac8dfdcdfc8df97d6dfc8978b828d838383839f89fccfced7e5c9d5cfc8d9df9f89fedcdfdfded8cfc8d4dfc89f888ccfced7e5d7dfded3cfd79f89fedcdfdfde9f888ccfced7e5d9dbd7cadbd3ddd49f89fefcdfdfde9f888f89fb9f88f8eacfd8d6d3d9d5e8e9e99f88f89f888f8882eacfd8d6d3d9d594cace9f888f88839f8afb9f8afb97979f8afbe8dfd9dfd8db9f888ad59f888ad7dfd6d2d5c89f888aded59f888aea9ff9899f83fbf8f6f3f9f59f888ad4d59f888ac9dfcf9f888adfd7dbd3d69f888ad2cececac99f89fb9f88fc9f88fccdcdcd94cacfd8d6d3d9d594cace9f88fcd4dfcdc9d6dfcecedfc8c9" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1879999">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--politica ">
							<li><a href="/politica">Pol&#xED;tica </a><span>›</span></li>
                                                                <li class=""><a href="/politica/psd">PSD</a></li>
                                    <li class=""><a href="/politica/pcp">PCP</a></li>
                                    <li class=""><a href="/politica/ps">PS</a></li>
                                    <li class=""><a href="/politica/cds-pp">CDS-PP</a></li>
                                    <li class=""><a href="/politica/be">BE</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1879999">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/andam-ler" rel="tag">O que eles andam a ler</a>
                            </div>
            <h1 class="headline story__headline">
                José Eduardo Martins: “Sou uma pessoa que prefere ler”
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>As escolhas do advogado e ex-deputado do PSD para as próximas semanas não incluem nada de José Rentes de Carvalho, que “foi a alegria dos últimos Verões”.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/sonia-sapage" title="Mais artigos de S&#xF3;nia Sapage">
                        <span class="avatar byline__avatar">
                            <span class="avatar__pad"><img data-interchange="[https://imagens.publico.pt/imagens.aspx/1141440?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=46&h=46&act=cropResize, small], [https://imagens.publico.pt/imagens.aspx/1141440?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=92&h=92&act=cropResize, retina]" alt="S&#xF3;nia Sapage" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></span></span><span class="byline__name">S&#xF3;nia Sapage</span></a>        </address>
</div>
                    <time class="dateline" datetime="Wed, 24 Jul 2019 05:14:00 GMT">24 de Julho de 2019, 6:14</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&text=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D+https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&title=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#340b4741565e515740097e5b4711770711750d147150415546505b14795546405d5a4711077514117106110c04110d77675b411441595514445147475b5514454151144446515251465114585146117106110c04110d7012565b504d09625558511106045511060444515a55110604585146110604514740511106045546405d535b110604505b11060464117707110d7576787d777b1107751106045c4040441107751106721106724343431a444156585d575b1a44401106720604050d11067204031106720600110672445b585d405d57551106725a5b405d575d551106725e5b4751195150415546505b19595546405d5a4719445147475b5519444651525146511958514619050c030d0d0d0d1107724140596b475b41465751110770525151505641465a51461106024140596b5951505d4159110770525151501106024140596b57555944555d535a110770725151501106010775110676644156585d575b666767110676110601060c644156585d575b1a4440110601060d11047511047519191104756651575156551106045b1106045951585c5b46110604505b11060464117707110d7576787d777b1106045a5b1106044751411106045159555d581106045c404044471107751106721106724343431a444156585d575b1a44401106725a51434758514040514647" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1879999">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.67%;">
                <img
                     data-media-size="1590x1060"
                     data-media-viewer="https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=837, large],
                        [https://imagens.publico.pt/imagens.aspx/1378491?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1674, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">Miguel Manso</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2019/07/24/politica/noticia/jose-eduardo-martins-pessoa-prefere-ler-1879999'>
                        <p>H&aacute; quem diga que tem o &ldquo;polegar mais famoso do Facebook&rdquo;. Tudo porque Jos&eacute; Eduardo Martins gostar de ler&nbsp;e comentar, recomendando ou n&atilde;o, os livros que lhe v&atilde;o passando pelos olhos. Quando os&nbsp;fotografa, para mostrar as capas aos amigos e seguidores, deixa o dedo aparecer. E foi assim que o seu polegar se tornou conhecido.</p>                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/07/23/economia/noticia/empresa-joaquim-oliveira-divida-750-milhoes-1880872" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1378220?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/07/23/economia/noticia/empresa-joaquim-oliveira-divida-750-milhoes-1880872">
<h5 class="kicker">Controlinveste</h5>                                                        <h4 class="headline">
                                                            Empresa de Joaquim Oliveira falida e com dívida de 750 milhões
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/07/23/mundo/noticia/conservadores-extremadireita-franceses-unemse-greta-thunberg-1880926" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/1378418?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/07/23/mundo/noticia/conservadores-extremadireita-franceses-unemse-greta-thunberg-1880926">
<h5 class="kicker">Greta Thunberg</h5>                                                        <h4 class="headline">
                                                            Direita francesa tentou impedir que Greta Thunberg discursasse no Parlamento
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/07/23/p3/fotogaleria/os-irmaos-morgado-levaram-a-cidade-para-dentro-da-casa-do-avo-martinho-396058" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publico.pt/imagens.aspx/719258?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/07/23/p3/fotogaleria/os-irmaos-morgado-levaram-a-cidade-para-dentro-da-casa-do-avo-martinho-396058">
<h5 class="kicker">Arquitectura</h5>                                                        <h4 class="headline">
                                                            Os irmãos Morgado levaram a cidade para dentro da Casa do Avô Martinho
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>Aos 49 anos, Jos&eacute; Eduardo Martins &eacute; s&oacute;cio do escrit&oacute;rio Abreu Advogados&nbsp;desde 2005. Para tr&aacute;s ficaram as experi&ecirc;ncias governativas&nbsp;&mdash; foi secret&aacute;rio de Estado nos Governos de Dur&atilde;o Barroso e de Pedro Santana Lopes &mdash; e a longa passagem pelo Parlamento, onde esteve como&nbsp;deputado eleito pelo PSD entre 1999 e 2011. &ldquo;Passei muitas tarde no plen&aacute;rio com um livro&rdquo;, recorda. N&atilde;o &eacute; de admirar, Jos&eacute; Eduardo anda sempre com livros: mete-os na mochila, leva-os a passear, almo&ccedil;a com eles, vai&nbsp;com eles &agrave; praia. &ldquo;Os meus filhos [tem tr&ecirc;s] j&aacute; n&atilde;o se importam e as outras pessoas j&aacute; est&atilde;o habituadas a que eu seja um eremita&rdquo;, conta ao P&Uacute;BLICO, a prop&oacute;sito dos livros que vai ler nas suas tr&ecirc;s semanas de f&eacute;rias.</p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
<p>A lista oficial existe, mas &eacute; prov&aacute;vel que o leitor lhe acrescente mais uns t&iacute;tulos. &ldquo;Tenho sempre livros &agrave; espera, h&aacute; sempre qualquer coisa na mesinha de cabeceira&rdquo;,&nbsp;confidencia, assumindo que tem milhares de volumes divididos entre a casa de f&eacute;rias, perto da praia, e a outra, em Lisboa. Como dorme pouco, l&ecirc; muito. Coisas boas e coisas m&aacute;s. &ldquo;Ainda consigo ler dois a tr&ecirc;s romances por m&ecirc;s&rdquo;, conta. &Eacute; uma das coisas que mais gosta de fazer, ali&aacute;s. &ldquo;Prefiro&nbsp;ler a quase tudo. Sou uma pessoa que prefere ler.&rdquo;</p><p>Para j&aacute;, na pilha que compilou a pedido do P&Uacute;BLICO, est&atilde;o sete livros muito diferentes entre si, portugueses e n&atilde;o s&oacute;, contempor&acirc;neos e cl&aacute;ssicos, romances, fic&ccedil;&atilde;o, n&atilde;o-fic&ccedil;&atilde;o. <em>A&nbsp;History&nbsp;of&nbsp;Knowledge</em>, de Charles Von&nbsp;Doren;&nbsp;<em>A L&atilde; e a Neve</em>, de&nbsp;<a href="https://www.publico.pt/2013/07/07/jornal/dois-lugares-para-a-memoria-de-ferreira-de-castro-26790164">Ferreira de Castro</a>;&nbsp;<a href="https://www.publico.pt/2018/12/21/culturaipsilon/noticia/melhores-ano-ensaio-1854844"><em>Continente Dividido</em>, de Ian&nbsp;Kershaw</a>;&nbsp;<em>Castelos Perigosos</em>, <a href="http://blogues.publico.pt/ciberescritas/2010/03/23/quando-lobo-antunes-escreveu-a-celine/">de&nbsp;Louis-Ferdinand&nbsp;Celine</a>;&nbsp;<em>A Noite da Espera</em>, de <a href="https://www.publico.pt/2019/03/25/culturaipsilon/critica/memoria-passada-limpo-1865843">Milton&nbsp;Hatoum</a>;<em>&nbsp;<a href="https://www.publico.pt/2012/07/04/culturaipsilon/critica/pelos-seculos-dos-seculos-1657833">Arde o Musgo Cinzento</a></em><a href="https://www.publico.pt/2012/07/04/culturaipsilon/critica/pelos-seculos-dos-seculos-1657833">, de&nbsp;Thor&nbsp;Vihlj&aacute;lmsson</a>; e&nbsp;<em>Fic&ccedil;&atilde;o Curta Completa</em>, de&nbsp;<a href="https://acervo.publico.pt/culturaipsilon/noticia/no-lugar-das-escrituras-1730385">Herman Melville</a>.&nbsp;</p>                            <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                                <div class="rmp-container Fincontentdfp" id="incntnt">
									<div id="Btn_Fincontent"></div>
									<div id="Btn_replay_incontentdfp"></div>
                                </div>
                            </aside>
<div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>Al&eacute;m destes, Jos&eacute; Eduardo Martins confessa que tem outros na ideia. &ldquo;Vou petiscar. Vou levar&nbsp;<a href="https://www.publico.pt/2018/11/23/culturaipsilon/critica/retorno-personagem-1851733">Dulce Maria Cardoso</a>&nbsp;e ver o que ainda n&atilde;o&nbsp;li de&nbsp;<a href="https://www.publico.pt/2019/06/02/culturaipsilon/critica/amor-unica-historia-1874251">Julian Barnes</a>. Vou levar&nbsp;<a href="https://www.publico.pt/2010/06/14/jornal/autobiografia-de-mark-twain--publicada-cem-anos-apos-a-sua-morte-19496346">Mark Twain</a>, apesar de me sobrar pouco para ler. H&aacute; um livro que li este ano e que que vou j&aacute; reler:&nbsp;<a href="https://www.publico.pt/2009/07/24/culturaipsilon/critica/as-salamandras-inteligentes-e-o-avanco-nazi-1655410"><em>A Guerra&nbsp;das Salamandras</em>, de&nbsp;Karel&nbsp;Capek</a>.&nbsp;N&atilde;o&nbsp;vou levar nada do Rentes [<a href="https://www.publico.pt/2013/04/26/jornal/com-jose-rentes-de-carvalho-ao-volante-26424410">Jos&eacute; Rentes de Carvalho</a>], que foi a alegria dos &uacute;ltimos Ver&otilde;es, porque acho que j&aacute; os&nbsp;<a href="https://www.publico.pt/2011/05/11/culturaipsilon/noticia/j-rentes-de-carvalho-romeiro-sem-romaria-284728">reli quase todos</a>&rdquo;. No final das f&eacute;rias, pode at&eacute; n&atilde;o ler&nbsp;tudo. &ldquo;N&atilde;o tenho essa pretens&atilde;o. Mas depois trago-os e continuo a leitura&rdquo; no resto do ano.</p><p>Quando Jos&eacute; Eduardo est&aacute; a ler, os temas podem misturar-se &mdash; Hist&oacute;ria, Economia, Ambiente. &ldquo;Gosto de pegar em muita coisa e ir alternando&rdquo;. Menos quando de trata de romances. Nesse caso, o prazer est&aacute; em&nbsp;ler um de cada vez. &ldquo;De vez em quando h&aacute; livros t&atilde;o absorventes que se l&ecirc;em num dia ou numa noite&rdquo;, assegura.</p><p>Em jeito de curiosidade, vale a pena saber como &eacute; que o dono do polegar mais famoso do Facebook escolhe os livros ou, pelo menos, alguns livros que l&ecirc;. &ldquo;Nesse aspecto, chego a ser um bocadinho f&uacute;til porque julgo muito os livros pelas capas. Adoro o objecto livro e tenho editoras preferidas&rdquo;.</p>							<aside class="ad-slot ad-slot--margin hide-for-large">
								<div class="pubVert pubIdealista hide-for-desktop"></div>
							</aside>

            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">

            <aside class="author">
                        <div class="author__contact">
                            <a href="/cdn-cgi/l/email-protection#2d0b0e1c1c1b160b0e1c1c1f160b0e191b160b0e1c1c1c160b0e1414160b0e1c1d18160b0e1c1d15160b0e1415160b0e1c1c1a160b0e1c1c1f160b0e1b19160b0e1c1d1c160b0e1c1d1e160b0e141a160b0e1c1c1f160b0e141a160b0e1c1c18160b0e191b160b0e141a160b0e1c1d18160b0e1c1c1d160b0e1c1c1c160b0e1c1c1816" title="Enviar email a S&#xF3;nia Sapage">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#101;&#103;&#97;&#112;&#97;&#115;&#46;&#97;&#105;&#110;&#111;&#115;</a>
                        </div>
            </aside>

            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar na construção de um país melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> nunca foi tão lido. Todos os meses passam pelo nosso online mais de 6.5 milhões de visitantes. Para nós, este número confirma a importância do nosso trabalho. Queremos produzir mais e melhor informação, com a liberdade de sempre e sem abdicar da diversidade de opiniões que enriquece uma sociedade livre. Queremos reforçar a nossa investigação para garantir um escrutínio mais eficaz dos poderes. Precisamos que se junte a nós neste esforço. A verdade, o pluralismo, a justiça, a solidariedade ou a abertura ao mundo são valores que partilhamos consigo.</p>
                <p>Sinta-se ainda mais parte deste projecto cívico. <b>Pense bem, pense Público.</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/politica">Pol&#xED;tica</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/andam-ler">O que eles andam a ler</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/livros">Livros</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/p2-verao">P2 Ver&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/literatura-958">Literatura</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/jose-eduardo-martins">Jos&#xE9; Eduardo Martins</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/milton-hatoum">Milton Hatoum</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/herman-melville">Herman Melville</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/dulce-maria-cardoso">Dulce Maria Cardoso</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/julian-barnes">Julian Barnes</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&text=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D+https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999&title=Jos%C3%A9&#x2B;Eduardo&#x2B;Martins%3A&#x2B;%E2%80%9CSou&#x2B;uma&#x2B;pessoa&#x2B;que&#x2B;prefere&#x2B;ler%E2%80%9D" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F07%2F24%2Fpolitica%2Fnoticia%2Fjose-eduardo-martins-pessoa-prefere-ler-1879999" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#556a2620373f303621681f3a2670166670146c751031203427313a75183427213c3b2670661475701067706d65706c16063a207520383475253026263a3475242030752527303330273075393027701067706d65706c1173373a312c68033439307067653470676525303b34706765393027706765302621307067653427213c323a706765313a70676505701666706c1417191c161a7066147067653d2121257066147067137067132222227b252037393c363a7b25217067136765646c70671365627067136761706713253a393c213c36347067133b3a213c363c347067133f3a2630783031203427313a78383427213c3b2678253026263a3478252730333027307839302778646d626c6c6c6c7066132021380a263a20273630706611333030313720273b30277067632021380a3830313c2038706611333030317067632021380a36343825343c323b706611133030317067606614706717052037393c363a070606706717706760676d052037393c363a7b2521706760676c70651470651478787065140730363037347067653a7067653830393d3a27706765313a70676505701666706c1417191c161a7067653b3a7067652630207067653038343c397067653d212125267066147067137067132222227b252037393c363a7b25217067133b30222639302121302726" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1879999">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--o-que-eles-andam-a-ler">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/o-que-eles-andam-a-ler">O que eles andam a ler</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/o-que-eles-andam-a-ler" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/252649/noticias/1879999?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
				<li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/reino-unido">Reino Unido</a></li>
                        <li><a href="/historia">Hist&#xF3;ria</a></li>
                        <li><a href="/aviacao">Avia&#xE7;&#xE3;o</a></li>
                        <li><a href="/controlinveste">Controlinveste</a></li>
                        <li><a href="/greta-thunberg">Greta Thunberg</a></li>
                        <li><a href="/entrevistas-p2-verao">Entrevistas P2 Ver&#xE3;o</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
				<li><a href="https://pglobal.publico.pt">PGlobal</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019072406_"></script>
<script src="/js/site.min.js?v201907191000&amp;v=ViT00d_YNY5UARqKiIcU8mRj2TeknX1M1v0U0Bmetb0"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
		OneSignal.push(function() {
			OneSignal.init({
				appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
				safari_web_id: "web.pt.publico.www",
				autoResubscribe: true,
				welcomeNotification: {
					title: "PÚBLICO",
					message: "Obrigado por usar os alertas de última hora do Público."
				},
				notifyButton: {
					enable: false,
				},
			});
			OneSignal.showNativePrompt();
		});


        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();
    }
	
	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/politica/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/andam-ler/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/livros/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/p2-verao/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/literatura-958/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/jose-eduardo-martins/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/milton-hatoum/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/herman-melville/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/dulce-maria-cardoso/1879999" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/julian-barnes/1879999" width="1" height="1" style="visibility:hidden" />
	
	<div class="warning-block reveal"><div id="cx_255488dbc717e8fd04a0bb60139ff769b5863547" class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close="" aria-label="Close modal" type="button"><span aria-hidden="true">×</span></button></div>	
	<div id="cx_3734c928a472636ada66386c4c02d36f1f71bc84"></div>	
</body>
</html>