<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Benfica vence Sporting e fica a um triunfo do título de futsal | Futsal | PÚBLICO</title>
    <meta itemprop="name" content="Benfica vence Sporting e fica a um triunfo do título de futsal">
    <meta name="description" content="O próximo encontro entre as duas equipas será no pavilhão dos “leões”.">
    <meta name="keywords" content="Desporto, Futsal, Sporting, Outras Modalidades, SL Benfica">
    <meta name="news_keywords" content="Desporto, Futsal, Sporting, Outras Modalidades, SL Benfica">

    <link rel="amphtml" href="https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Benfica vence Sporting e fica a um triunfo do título de futsal","url": "https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930","description":"O pr&#xF3;ximo encontro entre as duas equipas ser&#xE1; no pavilh&#xE3;o dos &#x201C;le&#xF5;es&#x201D;.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sun, 09 Jun 2019 17:48:45 GMT","datePublished": "Sun, 09 Jun 2019 17:48:45 GMT","dateModified": "Sun, 09 Jun 2019 17:48:45 GMT","articleSection": "Desporto","keywords": ["Futsal","Sporting","Outras Modalidades","SL Benfica"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Benfica vence Sporting e fica a um triunfo do t&#xED;tulo de futsal" />
        <meta name="twitter:title" content="Benfica vence Sporting e fica a um triunfo do t&#xED;tulo de futsal" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="O pr&#xF3;ximo encontro entre as duas equipas ser&#xE1; no pavilh&#xE3;o dos &#x201C;le&#xF5;es&#x201D;." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1875930" />
    <meta name="twitter:description" content="O pr&#xF3;ximo encontro entre as duas equipas ser&#xE1; no pavilh&#xE3;o dos &#x201C;le&#xF5;es&#x201D;." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201906011717" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201906011717"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["desporto"] === "undefined" ? "Default" : dfpName["desporto"];
        var pageSection = { name: "Desporto", slug: "desporto", dfpSection: dfpSection };

        var pageAuthors = ["Lusa"];
        var pageTags = ["Desporto", "Futsal", "Sporting", "Outras Modalidades", "SL Benfica"];
        var targetSettings = ["desporto", "futsal", "sporting", "outras-modalidades", "sl-benfica"];
        var pageTagsId = [865, 839, 897, 903, 896];
        var pageType = "News";
        var pageDate = "Sun, 09 Jun 2019 18:48:45 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1875930;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1875930,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930",
            page_title: "Benfica vence Sporting e fica a um triunfo do t&#xED;tulo de futsal",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "93",
            article_publication_date: "Sun, 09 Jun 2019 18:48:45 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/futsal">Futsal</a></span> <span class="story-meta__headline headline">Benfica vence Sporting e fica a um triunfo do título de futsal</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&text=Futsal.&#x2B;Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Futsal.&#x2B;Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal+https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&title=Futsal.&#x2B;Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#e9d69a9c8b838c8a9dd4af9c9d9a8885c7c9ab8c878f808a88c99f8c878a8cc9ba99869b9d80878ec98cc98f808a88c988c99c84c99d9b809c878f86c98d86c99dccaadacca8ad9d9c8586c98d8cc98f9c9d9a8885cf8b868d90d4bf88858cccdbd988ccdbd9998c8788ccdbd9858c9bccdbd98c9a9d8cccdbd9889b9d808e86ccdbd98d86ccdbd9b9ccaadaccd0a8aba5a0aaa6ccdaa8ccdbd9819d9d99ccdaa8ccdbafccdbaf9e9e9ec7999c8b85808a86c7999dccdbafdbd9d8d0ccdbafd9dfccdbafd9d0ccdbaf8d8c9a99869b9d86ccdbaf87869d808a8088ccdbaf8b8c878f808a88c49f8c878a8cc49a99869b9d80878ec48f808a88c49d9b809c878f86c49d809d9c8586c48f9c9d9a8885c4d8d1dedcd0dad9ccdaaf9c9d84b69a869c9b8a8cccdaad8f8c8c8d8b9c9b878c9bccdbdf9c9d84b6848c8d809c84ccdaad8f8c8c8dccdbdf9c9d84b68a88849988808e87ccdaadaf8c8c8dccdbdcdaa8ccdbabb99c8b85808a86bbbabaccdbabccdbdcdbd1b99c8b85808a86c7999dccdbdcdbd0ccd9a8ccd9a8c4c4ccd9a8bb8c8a8c8b88ccdbd986ccdbd9848c8581869bccdbd98d86ccdbd9b9ccaadaccd0a8aba5a0aaa6ccdbd98786ccdbd99a8c9cccdbd98c84888085ccdbd9819d9d999accdaa8ccdbafccdbaf9e9e9ec7999c8b85808a86c7999dccdbaf878c9e9a858c9d9d8c9b9a" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1875930">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--desporto ">
							<li><a href="/desporto">Desporto </a><span>›</span></li>
                                                                <li class=""><a href="/desporto/sl-benfica">SL Benfica</a></li>
                                    <li class=""><a href="/desporto/fc-porto">FC Porto</a></li>
                                    <li class=""><a href="/desporto/sporting">Sporting</a></li>
                                    <li class=""><a href="/desporto/futebol-nacional">Futebol nacional</a></li>
                                    <li class=""><a href="/desporto/futebol-internacional">Futebol internacional</a></li>
                                    <li class=""><a href="/desporto/raguebi">R&#xE2;guebi</a></li>
                                    <li class=""><a href="/desporto/tenis">T&#xE9;nis</a></li>
                                    <li class=""><a href="/desporto/motores">Motores</a></li>
                                    <li class=""><a href="/desporto/golfe">Golfe</a></li>
                                    <li class=""><a href="/desporto/running">Running</a></li>
                                    <li class=""><a href="/desporto/outras-modalidades">Outras Modalidades</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1875930">

    <header class="story__header" id="story-header">


                <span class="label label--live"><i class="i-live"></i> Em actualiza&#xE7;&#xE3;o</span>
                            <div class="kicker">
                                <a href="/futsal" rel="tag">Futsal</a>
                            </div>
            <h1 class="headline story__headline">
                Benfica vence Sporting e fica a um triunfo do título de futsal
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>O próximo encontro entre as duas equipas será no pavilhão dos “leões”.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Sun, 09 Jun 2019 17:48:45 GMT">9 de Junho de 2019, 18:48</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&text=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal+https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&title=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#122d616770787771662f50777c747b71733264777c71773241627d60667b7c75327732747b7173327332677f3266607b677c747d32767d326637512137535666677e7d3276773274676661737e34707d766b2f44737e773720227337202262777c733720227e7760372022776166773720227360667b757d372022767d37202242375121372b53505e5b515d3721533720227a6666623721533720543720546565653c6267707e7b717d3c62663720542022232b3720542224372054222b372054767761627d60667d3720547c7d667b717b7337205470777c747b71733f64777c71773f61627d60667b7c753f747b71733f66607b677c747d3f667b66677e7d3f74676661737e3f232a25272b212237215467667f4d617d67607177372156747777767067607c776037202467667f4d7f77767b677f3721567477777637202467667f4d71737f62737b757c3721565477777637202721533720504267707e7b717d404141372050372027202a4267707e7b717d3c6266372027202b3722533722533f3f3722534077717770733720227d3720227f777e7a7d60372022767d37202242375121372b53505e5b515d3720227c7d372022617767372022777f737b7e3720227a666662613721533720543720546565653c6267707e7b717d3c62663720547c7765617e776666776061" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1875930">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.6%;">
                <img alt="O benfica est&#xE1; em vantagem na final de futsal"
                     data-media-size="2048x1364"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1366284?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                O benfica está em vantagem na final de futsal
                    <span class="credit">Oct&#xE1;vio Passos/Lusa</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2019/06/09/desporto/noticia/benfica-vence-sporting-fica-triunfo-titulo-futsal-1875930'>
                        <p>O Benfica ficou neste domingo a um triunfo de se sagrar campe&atilde;o portugu&ecirc;s de futsal, ao vencer em casa o Sporting, por 4-3, no terceiro jogo da final da Liga.</p>                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/06/08/fugas/noticia/portugal-volta-conquistar-oscar-melhor-destino-europa-1875846" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1366102?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/06/08/fugas/noticia/portugal-volta-conquistar-oscar-melhor-destino-europa-1875846">
<h5 class="kicker">World Travel Awards</h5>                                                        <h4 class="headline">
                                                            Portugal volta a conquistar o “óscar” de melhor destino da Europa


                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/06/09/sociedade/noticia/quatro-funcionarios-ctt-envolvidos-burla-tres-milhoes-euros-1875653" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1365628?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/06/09/sociedade/noticia/quatro-funcionarios-ctt-envolvidos-burla-tres-milhoes-euros-1875653">
<h5 class="kicker">Crime</h5>                                                        <h4 class="headline">
                                                            Quatro funcionários dos CTT envolvidos em burla de milhões com sapatilhas
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/06/08/p3/fotogaleria/o-reggaeton-aterrou-no-primavera-395482" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/717416?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/06/08/p3/fotogaleria/o-reggaeton-aterrou-no-primavera-395482">
<h5 class="kicker">M&#xFA;sica</h5>                                                        <h4 class="headline">
                                                            O <i>reggaeton</i> aterrou no Primavera: “Y dónde está mi gente?”
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>Fernandinho (6 e 23 minutos), Andr&eacute; Coelho (7&#39;) e Robinho (23&#39;) marcaram os golos do Benfica, com Pany Varela (15&#39;), Erick (25&#39;) e Rocha (34&#39;) a marcarem para os &ldquo;le&otilde;es&rdquo;.</p>                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
<p>O quarto encontro da final disputa-se na quinta-feira, no Pavilh&atilde;o Jo&atilde;o Rocha, em Alvalade, com o quinto e &uacute;ltimo, se necess&aacute;rio, a ser jogado novamente no Pavilh&atilde;o da Luz, em 16 de Junho.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">


            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar na construção de um país melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> nunca foi tão lido. Todos os meses passam pelo nosso online mais de 6.5 milhões de visitantes. Para nós, este número confirma a importância do nosso trabalho. Queremos produzir mais e melhor informação, com a liberdade de sempre e sem abdicar da diversidade de opiniões que enriquece uma sociedade livre. Queremos reforçar a nossa investigação para garantir um escrutínio mais eficaz dos poderes. Precisamos que se junte a nós neste esforço. A verdade, o pluralismo, a justiça, a solidariedade ou a abertura ao mundo são valores que partilhamos consigo.</p>
                <p>Sinta-se ainda mais parte deste projecto cívico. <b>Pense bem, pense Público.</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/desporto">Desporto</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/futsal">Futsal</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/sporting">Sporting</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/outras-modalidades">Outras Modalidades</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/sl-benfica">SL Benfica</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&text=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal+https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930&title=Benfica&#x2B;vence&#x2B;Sporting&#x2B;e&#x2B;fica&#x2B;a&#x2B;um&#x2B;triunfo&#x2B;do&#x2B;t%C3%ADtulo&#x2B;de&#x2B;futsal" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F06%2F09%2Fdesporto%2Fnoticia%2Fbenfica-vence-sporting-fica-triunfo-titulo-futsal-1875930" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c7e0ebe3ece6e4a5f3e0ebe6e0a5d6f5eaf7f1ecebe2a5e0a5e3ece6e4a5e4a5f0e8a5f1f7ecf0ebe3eaa5e1eaa5f1a0c6b6a0c4c1f1f0e9eaa5e1e0a5e3f0f1f6e4e9a3e7eae1fcb8d3e4e9e0a0b7b5e4a0b7b5f5e0ebe4a0b7b5e9e0f7a0b7b5e0f6f1e0a0b7b5e4f7f1ece2eaa0b7b5e1eaa0b7b5d5a0c6b6a0bcc4c7c9ccc6caa0b6c4a0b7b5edf1f1f5a0b6c4a0b7c3a0b7c3f2f2f2abf5f0e7e9ece6eaabf5f1a0b7c3b7b5b4bca0b7c3b5b3a0b7c3b5bca0b7c3e1e0f6f5eaf7f1eaa0b7c3ebeaf1ece6ece4a0b7c3e7e0ebe3ece6e4a8f3e0ebe6e0a8f6f5eaf7f1ecebe2a8e3ece6e4a8f1f7ecf0ebe3eaa8f1ecf1f0e9eaa8e3f0f1f6e4e9a8b4bdb2b0bcb6b5a0b6c3f0f1e8daf6eaf0f7e6e0a0b6c1e3e0e0e1e7f0f7ebe0f7a0b7b3f0f1e8dae8e0e1ecf0e8a0b6c1e3e0e0e1a0b7b3f0f1e8dae6e4e8f5e4ece2eba0b6c1c3e0e0e1a0b7b0b6c4a0b7c7d5f0e7e9ece6ead7d6d6a0b7c7a0b7b0b7bdd5f0e7e9ece6eaabf5f1a0b7b0b7bca0b5c4a0b5c4a8a8a0b5c4d7e0e6e0e7e4a0b7b5eaa0b7b5e8e0e9edeaf7a0b7b5e1eaa0b7b5d5a0c6b6a0bcc4c7c9ccc6caa0b7b5ebeaa0b7b5f6e0f0a0b7b5e0e8e4ece9a0b7b5edf1f1f5f6a0b6c4a0b7c3a0b7c3f2f2f2abf5f0e7e9ece6eaabf5f1a0b7c3ebe0f2f6e9e0f1f1e0f7f6" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1875930">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--futsal">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/futsal">Futsal</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/futsal" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/240979/noticias/1875930?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
				<li><a href="https://nonio.net/a-mensagem-nonio/" target="_blank">A Mensagem Nónio</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/medicina">Medicina</a></li>
                        <li><a href="/diplomacia">Diplomacia</a></li>
                        <li><a href="/turismo">Turismo</a></li>
                        <li><a href="/crime">Crime</a></li>
                        <li><a href="/viagens">Viagens</a></li>
                        <li><a href="/aviacao">Avia&#xE7;&#xE3;o</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019060919_"></script>
<script src="/js/site.min.js?v201905281040&amp;v=8pmvWcRiZXwvqnyfLQRW23xKZwgoYgmGwK8YQkFuPpU"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();
    }
	
	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1875930" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/desporto/1875930" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/futsal/1875930" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sporting/1875930" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/outras-modalidades/1875930" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sl-benfica/1875930" width="1" height="1" style="visibility:hidden" />
</body>
</html>