<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Portugueses ganharam dois anos de vida na última década | Instituto Nacional de Estatística | PÚBLICO</title>
    <meta itemprop="name" content="Portugueses ganharam dois anos de vida na última década">
    <meta name="description" content="Os ganhos nas mulheres resultaram sobretudo da redução na mortalidade em idades iguais ou acima dos 60 anos. Já nos homens, o aumento da esperança de vida conseguiu-se pela redução das chamadas mortes prematuras.

">
    <meta name="keywords" content="Sociedade, Instituto Nacional de Estatística, Demografia, Portugal, Natalidade, População, Óbitos">
    <meta name="news_keywords" content="Sociedade, Instituto Nacional de Estatística, Demografia, Portugal, Natalidade, População, Óbitos">

    <link rel="amphtml" href="https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876" />
            <meta name="author" content="Ana Maia" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Portugueses ganharam dois anos de vida na última década","url": "https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876","description":"Os ganhos nas mulheres resultaram sobretudo da redu&#xE7;&#xE3;o na mortalidade em idades iguais ou acima dos 60 anos. J&#xE1; nos homens, o aumento da esperan&#xE7;a de vida conseguiu-se pela redu&#xE7;&#xE3;o das chamadas mortes prematuras.&#xD;&#xA;&#xD;&#xA;","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Fri, 31 May 2019 11:13:10 GMT","datePublished": "Fri, 31 May 2019 11:13:10 GMT","dateModified": "Fri, 31 May 2019 11:13:10 GMT","articleSection": "Sociedade","keywords": ["Instituto Nacional de Estatística","Demografia","Portugal","Natalidade","População","Óbitos"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Ana Maia"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Portugueses ganharam dois anos de vida na &#xFA;ltima d&#xE9;cada" />
        <meta name="twitter:title" content="Portugueses ganharam dois anos de vida na &#xFA;ltima d&#xE9;cada" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Os ganhos nas mulheres resultaram sobretudo da redu&#xE7;&#xE3;o na mortalidade em idades iguais ou acima dos 60 anos. J&#xE1; nos homens, o aumento da esperan&#xE7;a de vida conseguiu-se pela redu&#xE7;&#xE3;o das chamadas mortes prematuras.&#xD;&#xA;&#xD;&#xA;" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1874876" />
    <meta name="twitter:description" content="Os ganhos nas mulheres resultaram sobretudo da redu&#xE7;&#xE3;o na mortalidade em idades iguais ou acima dos 60 anos. J&#xE1; nos homens, o aumento da esperan&#xE7;a de vida conseguiu-se pela redu&#xE7;&#xE3;o das chamadas mortes prematuras.&#xD;&#xA;&#xD;&#xA;" />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201904090010" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201904090010"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "Default" : dfpName["sociedade"];
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection };

        var pageAuthors = ["Ana Maia"];
        var pageTags = ["Sociedade", "Instituto Nacional de Estatística", "Demografia", "Portugal", "Natalidade", "População", "Óbitos"];
        var targetSettings = ["sociedade", "instituto-nacional-de-estatistica", "demografia", "portugal", "natalidade", "populacao0", "obitos"];
        var pageTagsId = [871, 1274, 1101, 861, 1655, 964, 760];
        var pageType = "News";
        var pageDate = "Fri, 31 May 2019 12:13:10 GMT";
        var pageSponsored = false;
 window.isPwEnable = true;        window.documentId = 1874876;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1874876,
            days: 30,
            size: 10
        };

        window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876",
            page_title: "Portugueses ganharam dois anos de vida na &#xFA;ltima d&#xE9;cada",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "536",
            article_publication_date: "Fri, 31 May 2019 12:13:10 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/instituto-nacional-de-estatistica">Instituto Nacional de Estat&#xED;stica</a></span> <span class="story-meta__headline headline">Portugueses ganharam dois anos de vida na última década</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&text=Instituto&#x2B;Nacional&#x2B;de&#x2B;Estat%C3%ADstica.&#x2B;Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Instituto&#x2B;Nacional&#x2B;de&#x2B;Estat%C3%ADstica.&#x2B;Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada+https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&title=Instituto&#x2B;Nacional&#x2B;de&#x2B;Estat%C3%ADstica.&#x2B;Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed99bea3a4b9a4a5a4bff09eb1b3b9bfbeb1bcf0b4b5f095a3a4b1a4f593e3f59194a3a4b9b3b1fef080bfa2a4a5b7a5b5a3b5a3f0b7b1beb8b1a2b1bdf0b4bfb9a3f0b1bebfa3f0b4b5f0a6b9b4b1f0beb1f0f593e3f59291bca4b9bdb1f0b4f593e3f591e9b3b1b4b1f6b2bfb4a9ed86b1bcb5f5e2e0b1f5e2e0a0b5beb1f5e2e0bcb5a2f5e2e0b5a3a4b5f5e2e0b1a2a4b9b7bff5e2e0b4bff5e2e080f593e3f5e991929c99939ff5e391f5e2e0b8a4a4a0f5e391f5e296f5e296a7a7a7fea0a5b2bcb9b3bffea0a4f5e296e2e0e1e9f5e296e0e5f5e296e3e1f5e296a3bfb3b9b5b4b1b4b5f5e296bebfa4b9b3b9b1f5e296a0bfa2a4a5b7a5b5a3b5a3fdb7b1beb8b1a2b1bdfdb4bfb9a3fdb1bebfa3fda6b9b4b1fda5bca4b9bdb1fdb4b5b3b1b4b1fde1e8e7e4e8e7e6f5e396a5a4bd8fa3bfa5a2b3b5f5e394b6b5b5b4b2a5a2beb5a2f5e2e6a5a4bd8fbdb5b4b9a5bdf5e394b6b5b5b4f5e2e6a5a4bd8fb3b1bda0b1b9b7bef5e39496b5b5b4f5e2e5e391f5e29280a5b2bcb9b3bf828383f5e292f5e2e5e2e880a5b2bcb9b3bffea0a4f5e2e5e2e9f5e091f5e091fdfdf5e09182b5b3b5b2b1f5e2e0bff5e2e0bdb5bcb8bfa2f5e2e0b4bff5e2e080f593e3f5e991929c99939ff5e2e0bebff5e2e0a3b5a5f5e2e0b5bdb1b9bcf5e2e0b8a4a4a0a3f5e391f5e296f5e296a7a7a7fea0a5b2bcb9b3bffea0a4f5e296beb5a7a3bcb5a4a4b5a2a3" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1874876">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--sociedade ">
							<li><a href="/sociedade">Sociedade </a><span>›</span></li>
                                                                <li class=""><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
                                    <li class=""><a href="/sociedade/saude">Sa&#xFA;de</a></li>
                                    <li class=""><a href="/sociedade/justica">Justi&#xE7;a</a></li>
                                    <li class=""><a href="/sociedade/media">Media</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1874876">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/instituto-nacional-de-estatistica" rel="tag">Instituto Nacional de Estat&#xED;stica</a>
                            </div>
            <h1 class="headline story__headline">
                Portugueses ganharam dois anos de vida na última década
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Os ganhos nas mulheres resultaram sobretudo da redução na mortalidade em idades iguais ou acima dos 60 anos. Já nos homens, o aumento da esperança de vida conseguiu-se pela redução das chamadas mortes prematuras.

</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/ana-maia" title="Mais artigos de Ana Maia">
<span class="byline__name">Ana Maia</span></a>        </address>
</div>
                    <time class="dateline" datetime="Fri, 31 May 2019 11:13:10 GMT">31 de Maio de 2019, 12:13</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&text=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada+https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&title=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1dce3fef8f9ebf9e9ffe9ffacebede2e4edfeede1ace8e3e5ffacede2e3fface8e9acfae5e8edace2edaca9cfbfa9cecde0f8e5e1edace8a9cfbfa9cdb5efede8edaaeee3e8f5b1daede0e9a9bebceda9bebcfce9e2eda9bebce0e9fea9bebce9fff8e9a9bebcedfef8e5ebe3a9bebce8e3a9bebcdca9cfbfa9b5cdcec0c5cfc3a9bfcda9bebce4f8f8fca9bfcda9becaa9becafbfbfba2fcf9eee0e5efe3a2fcf8a9becabebcbdb5a9becabcb9a9becabfbda9becaffe3efe5e9e8ede8e9a9becae2e3f8e5efe5eda9becafce3fef8f9ebf9e9ffe9ffa1ebede2e4edfeede1a1e8e3e5ffa1ede2e3ffa1fae5e8eda1f9e0f8e5e1eda1e8e9efede8eda1bdb4bbb8b4bbbaa9bfcaf9f8e1d3ffe3f9feefe9a9bfc8eae9e9e8eef9fee2e9fea9bebaf9f8e1d3e1e9e8e5f9e1a9bfc8eae9e9e8a9bebaf9f8e1d3efede1fcede5ebe2a9bfc8cae9e9e8a9beb9bfcda9becedcf9eee0e5efe3dedfdfa9becea9beb9beb4dcf9eee0e5efe3a2fcf8a9beb9beb5a9bccda9bccda1a1a9bccddee9efe9eeeda9bebce3a9bebce1e9e0e4e3fea9bebce8e3a9bebcdca9cfbfa9b5cdcec0c5cfc3a9bebce2e3a9bebcffe9f9a9bebce9e1ede5e0a9bebce4f8f8fcffa9bfcda9becaa9becafbfbfba2fcf9eee0e5efe3a2fcf8a9becae2e9fbffe0e9f8f8e9feff" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1874876">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
                            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1363631?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">Andr&#xE9; Rodrigues</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
			<div class="pubVert pubIdealista show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url='https://www.publico.pt/2019/05/31/sociedade/noticia/portugueses-ganharam-dois-anos-vida-ultima-decada-1874876'>
                        <p>Na &uacute;ltima d&eacute;cada, os portugueses ganharam mais dois anos de vida. A esperan&ccedil;a m&eacute;dia de vida, para o per&iacute;odo 2016-2018, &eacute; superior a 80 anos, de acordo com dados do Instituto Nacional de Estat&iacute;stica (INE) divulgados esta sexta-feira. Os n&uacute;meros mostram um abrandamento em rela&ccedil;&atilde;o ao tri&eacute;nio 2015-2017, refere o instituto. As mulheres continuam a viver mais que os homens, mas a diferen&ccedil;a entre os dois sexos diminuiu.</p><p>&ldquo;O valor da esperan&ccedil;a de vida &agrave; nascen&ccedil;a foi estimado em 80,80 anos para o total da popula&ccedil;&atilde;o. &Agrave; nascen&ccedil;a, os homens podem esperar viver 77,78 anos e as mulheres 83,43 anos, o que representa, relativamente aos valores estimados para 2015-2017, um acr&eacute;scimo de 0,04 anos (0,48 meses) e 0,02 anos (0,24 meses), respectivamente&rdquo;, l&ecirc;-se no relat&oacute;rio do INE, que acompanha as t&aacute;buas de mortalidade. Contudo, adianta o relat&oacute;rio, h&aacute; &ldquo;uma&nbsp;<a href="https://www.publico.pt/2018/05/29/sociedade/noticia/esperanca-de-vida-aumenta-para-8078-1832529">diminui&ccedil;&atilde;o dos ganhos de longevidade</a>&nbsp;(1,56 meses para homens e 0,96 para mulheres, em 2015-2017)&rdquo;, quando comparado com a evolu&ccedil;&atilde;o do tri&eacute;nio anterior.</p>                            <aside class="ad-slot ad-slot--margin hide-for-large">
                                <div class="pubVert hide-for-desktop"></div>
                            </aside>
                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1809486" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1809486">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Em 12 anos, ganhámos quatro de vida. Mas essa melhoria não teve correspondência no bem-estar</h3>
                                </div>
                            </a>
                        </aside>
                            <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                                <section class="module" role="complementary">
                                    <header>
                                        <h3 class="module__heading">Mais populares</h3>
                                    </header>

                                    <ul class="headline-list headline-list--media">
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/05/30/economia/noticia/director-financas-porto-demitese-apos-operacoes-stop-gnr-fisco-1874813" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363505?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/05/30/economia/noticia/director-financas-porto-demitese-apos-operacoes-stop-gnr-fisco-1874813">
<h5 class="kicker">Fisco</h5>                                                        <h4 class="headline">
                                                            Director de Finanças do Porto demite-se após operações stop da GNR e do Fisco
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/05/30/fugas/noticia/comboio-historico-volta-linha-douro-1874754" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1363377?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/05/30/fugas/noticia/comboio-historico-volta-linha-douro-1874754">
<h5 class="kicker">Passeios</h5>                                                        <h4 class="headline">
                                                            O comboio histórico está de volta ao Douro
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                            <li class="headline-list__item media-object">
                                                    <a href="/2019/05/30/p3/fotogaleria/maria-guardou-fogo-dias-luz-venceu-premio-fnac-395328" class="media-object-section headline-list__thumb">
                                                        <div class="flex-media">
                                                            <img alt=""
                                                                 class="lazy"
                                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/716765?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                                <div class="media-badge">
                                                                    <span class="show-for-sr">i-album</span>
                                                                    <i class="i-album" aria-hidden="true"></i>
                                                                </div>
                                                        </div>
                                                    </a>
                                                <div class="media-object-section">
                                                    <a href="/2019/05/30/p3/fotogaleria/maria-guardou-fogo-dias-luz-venceu-premio-fnac-395328">
<h5 class="kicker">Fotografia</h5>                                                        <h4 class="headline">
                                                            Maria “guardou o fogo para dias de pouca luz” e venceu o prémio Novos Talentos Fnac
                                                        </h4>
                                                    </a>
                                                </div>
                                            </li>
                                    </ul>

                                </section>
                            </div>
                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                var deferredScripts = window.deferredScripts || [];
                                deferredScripts.push(function () {
                                    Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                                    $(".supplemental-slot--margin-thinner a").on("click", function () {
                                        var href = $(this).attr("href");
                                        Publico.Track.Event("NOTICIA", "POPULARES", href);
                                    });
                                });
                            </script>
<p>Ainda assim, os resultados s&atilde;o positivos. &ldquo;Na &uacute;ltima d&eacute;cada, a esperan&ccedil;a de vida &agrave; nascen&ccedil;a da&nbsp;<a href="https://www.publico.pt/2018/09/27/sociedade/noticia/esperanca-de-vida-dos-portugueses-aumenta-em-todas-as-regioes-1845437">popula&ccedil;&atilde;o residente</a>&nbsp;aumentou 2,06 anos, mais 2,29 anos para os homens e 1,62 anos para as mulheres relativamente aos valores estimados para o per&iacute;odo 2006-2008 (75,49 e 81,81 anos, respectivamente).&rdquo;</p>                            <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                                <div class="rmp-container Fincontentdfp" id="incntnt">
                                    <div class="rmp-content">
                                        <div id="Btn_Fincontent"></div>
                                        <div id="Btn_replay_incontentdfp"></div>
                                        <div class="incontent-controls">
                                            <button id="incntntmute" class="mute-video" style="float:left;"></button>
                                            <button id="incntntplaypause" class="pause-video" style="float:right;"></button>
                                        </div>
                                        <video class="rmp-video" src="" playsinline muted></video>
                                    </div>
                                </div>
                            </aside>
                            <aside class="ad-slot ad-slot--margin show-for-large">
                                <div class="pubVert pubWidget show-for-desktop"></div>
                            </aside>
<p>Os ganhos nas mulheres resultaram sobretudo &ldquo;da redu&ccedil;&atilde;o na mortalidade em idades iguais ou superiores a 60 anos&rdquo;. J&aacute; nos homens, &ldquo;o aumento da esperan&ccedil;a de vida &agrave; nascen&ccedil;a foi maioritariamente proveniente da redu&ccedil;&atilde;o da mortalidade em idades inferiores a 60 anos, em particular entre os 35 e os 49 anos&rdquo;. Ou seja, nas&nbsp;<a href="https://www.publico.pt/2017/10/24/sociedade/noticia/sabe-quantos-anos-de-vida-saudavel-esta-a-perder-as-contas-estao-feitas-1789987">chamadas mortes prematuras</a>.</p><p>O INE salienta que as mulheres continuam a viver mais que os homens, mas a&nbsp;<a href="https://www.publico.pt/2017/05/29/sociedade/noticia/mulheres-ainda-vivem-mais-do-que-os-homens-mas-a-diferenca-esta-a-diminuir-1773818">diferen&ccedil;a entre os dois sexos tem diminu&iacute;do</a>. Um reflexo do maior ganho de esperan&ccedil;a m&eacute;dia de vida nos homens.</p><p>&ldquo;Para o per&iacute;odo 2016-2018 estima-se que 36,7% dos nados-vivos do sexo masculino e 58,0% dos nados-vivos do sexo feminino sobrevivam &agrave; idade de 85 anos se sujeitos ao longo das suas vidas &agrave;s condi&ccedil;&otilde;es de mortalidade espec&iacute;ficas por idade observadas neste per&iacute;odo. Para o per&iacute;odo 2006-2008, estes valores eram, respectivamente, 29,0% e 50,0%, para homens e mulheres&rdquo;, aponta o INE.</p>    <figure class="story__callout story__callout--embed story__callout--inline">
         <a class="embedly-card" data-card-controls="0" href="https://www.publico.pt/2018/09/29/sociedade/noticia/as-pessoas-devem-comecar-a-pensar-onde-vao-viver-quando-forem-idosas-aos-45-50-anos-1845443"></a><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
    </figure>
<h2>Esperan&ccedil;a de vida aos 65 anos</h2><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>Segundo o INE, a&nbsp;<a href="https://www.publico.pt/2017/09/21/sociedade/noticia/aumento-da-esperanca-de-vida-tem-de-ser-acompanhado-pela-qualidade-de-anos-de-vida-1786189">esperan&ccedil;a de vida aos 65 anos</a>&nbsp;atingiu 19,49 anos para o total da popula&ccedil;&atilde;o. &ldquo;Aos 65 anos os homens podem esperar viver mais 17,58 anos e as mulheres mais 20,88 anos, o que representa ganhos de 1,23 anos e de 1,18 anos, respectivamente, nos &uacute;ltimos dez anos&rdquo;, refere o documento.</p>                            <div class="supplemental-slot supplemental-slot--inline" id="supplemental-slot_container">
                                <aside class="module module--more-links more-links">
                                    <header>
                                        <h3 class="module__heading">Ler mais</h3>
                                    </header>

                                    <ul class="headline-list headline-list--bulleted">
                                            <li class="headline-list__item">
                                                <a href="/n1834496"><i class="i-bullet" aria-hidden="true"></i> Estamos a envelhecer, não esqueçamos o envelhecimento activo</a>
                                            </li>
                                            <li class="headline-list__item">
                                                <a href="/n1750025"><i class="i-bullet" aria-hidden="true"></i> Portugueses “perderam” três anos de vida saudável. Mulheres estão pior</a>
                                            </li>
                                            <li class="headline-list__item">
                                                <a href="/n1867827"><i class="i-bullet" aria-hidden="true"></i> Retardar o envelhecimento? Sim, é possível, segundo alguns médicos</a>
                                            </li>
                                    </ul>
                                </aside>
                            </div>
							<aside class="ad-slot ad-slot--margin hide-for-large">
								<div class="pubVert pubIdealista hide-for-desktop"></div>
							</aside>
<p>Tamb&eacute;m aqui, a diferen&ccedil;a entre homens e mulheres diminui na &uacute;ltima d&eacute;cada, passando de 3,35 anos em 2006-2008 para 3,30 anos em 2016-2018.</p><p>&ldquo;No per&iacute;odo 2016-2018, a maioria dos &oacute;bitos (65,4%) ocorreu em idades iguais ou superiores a 80 anos. Foi neste grupo et&aacute;rio que se concentraram aproximadamente metade dos &oacute;bitos masculinos (55,2%) e tr&ecirc;s quartos dos &oacute;bitos femininos (75,0%). A idade mais frequente ao &oacute;bito para homens foi 86 anos e para as mulheres 88 anos, quando h&aacute; dez anos era 85 anos para os homens e 87 anos para as mulheres&rdquo;, adianta o relat&oacute;rio.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">

            <aside class="author">
                        <div class="author__contact">
                            <a href="/cdn-cgi/l/email-protection#96b0b5a7a7a0adb0b5a7a7a4adb0b5a2a0adb0b5a7a7a7adb0b5afafadb0b5a7a6a3adb0b5a7a6aeadb0b5afaeadb0b5a7a7a1adb0b5a7a7a4adb0b5a0a2adb0b5afa1adb0b5a7a6a3adb0b5afa1adb0b5a7a6afadb0b5afa1ad" title="Enviar email a Ana Maia">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#97;&#105;&#97;&#109;&#97;</a>
                        </div>
            </aside>

            <aside class="subscription-disclaimer">
                <h3>Assinar o Público é participar na construção de um país melhor</h3>
                <p>O <span class="small-caps">PÚBLICO</span> nunca foi tão lido. Todos os meses passam pelo nosso online mais de 6.5 milhões de visitantes. Para nós, este número confirma a importância do nosso trabalho. Queremos produzir mais e melhor informação, com a liberdade de sempre e sem abdicar da diversidade de opiniões que enriquece uma sociedade livre. Queremos reforçar a nossa investigação para garantir um escrutínio mais eficaz dos poderes. Precisamos que se junte a nós neste esforço. A verdade, o pluralismo, a justiça, a solidariedade ou a abertura ao mundo são valores que partilhamos consigo.</p>
                <p>Sinta-se ainda mais parte deste projecto cívico. <b>Pense bem, pense Público.</b></p>
                <a class="button" href="https://www.publico.pt/assinaturas" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
            </aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/instituto-nacional-de-estatistica">Instituto Nacional de Estat&#xED;stica</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/demografia">Demografia</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/portugal">Portugal</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/natalidade">Natalidade</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/populacao0">Popula&#xE7;&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/obitos">&#xD3;bitos</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&text=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada+https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876&title=Portugueses&#x2B;ganharam&#x2B;dois&#x2B;anos&#x2B;de&#x2B;vida&#x2B;na&#x2B;%C3%BAltima&#x2B;d%C3%A9cada" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F05%2F31%2Fsociedade%2Fnoticia%2Fportugueses-ganharam-dois-anos-vida-ultima-decada-1874876" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#437c303621292620377e132c3137362436263026306324222d2b2231222e63272c2a3063222d2c3063272663352a2722632d22636600706601022f372a2e22632766007066027a2022272265212c273a7e15222f266671732266717333262d226671732f2631667173263037266671732231372a242c667173272c66717313660070667a02010f0a000c6670026671732b3737336670026671056671053434346d3336212f2a202c6d33376671057173727a66710573766671057072667105302c202a26272227266671052d2c372a202a22667105332c3137362436263026306e24222d2b2231222e6e272c2a306e222d2c306e352a27226e362f372a2e226e2726202227226e727b74777b747566700536372e1c302c36312026667007252626272136312d263166717536372e1c2e26272a362e6670072526262766717536372e1c20222e33222a242d6670070526262766717670026671011336212f2a202c111010667101667176717b1336212f2a202c6d3337667176717a6673026673026e6e6673021126202621226671732c6671732e262f2b2c31667173272c66717313660070667a02010f0a000c6671732d2c667173302636667173262e222a2f6671732b373733306670026671056671053434346d3336212f2a202c6d33376671052d2634302f263737263130" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1874876">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--instituto-nacional-de-estatistica">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/instituto-nacional-de-estatistica">Instituto Nacional de Estat&#xED;stica</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/instituto-nacional-de-estatistica" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/238309/noticias/1874876?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/provedor-de-justica">Provedora de Justi&#xE7;a</a></li>
                        <li><a href="/passeios">Passeios</a></li>
                        <li><a href="/europa">Europa</a></li>
                        <li><a href="/jose-socrates">Jos&#xE9; S&#xF3;crates</a></li>
                        <li><a href="/cp">CP</a></li>
                        <li><a href="/justica">Justi&#xE7;a</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019053112_"></script>
<script src="/js/site.min.js?v201905281040&amp;v=ekIk1O92sLuRoxDYRCgDgpgzLM1p7i4zT8631WUeTqA"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();
    }
	
	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/sociedade/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/instituto-nacional-de-estatistica/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/demografia/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/portugal/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/natalidade/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/populacao0/1874876" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/obitos/1874876" width="1" height="1" style="visibility:hidden" />
</body>
</html>