<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Só em 2017 morreram 3540 pessoas devido à poluição atmosférica em Portugal | Poluição | PÚBLICO</title>
    <meta itemprop="name" content="Só em 2017 morreram 3540 pessoas devido à poluição atmosférica em Portugal">
    <meta name="description" content="A poluição do ar foi o quinto principal causador de mortes prematuras em todo o mundo: 4,9 milhões. Em Portugal, o problema matou pelo menos 3540 pessoas. Os países em desenvolvimento são os mais afectados, mas os casos mais graves continuam a ser a">
    <meta name="keywords" content="Ciência, Poluição, Ambiente, Saúde, China, União Europeia, Atmosfera">
    <meta name="news_keywords" content="Ciência, Poluição, Ambiente, Saúde, China, União Europeia, Atmosfera">

    <link rel="amphtml" href="https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" />
            <meta name="author" content="Sofia Neves" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Só em 2017 morreram 3540 pessoas devido à poluição atmosférica em Portugal","url": "https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924","description":"A polui&#xE7;&#xE3;o do ar foi o quinto principal causador de mortes prematuras em todo o mundo: 4,9 milh&#xF5;es. Em Portugal, o problema matou pelo menos 3540 pessoas. Os pa&#xED;ses em desenvolvimento s&#xE3;o os mais afectados, mas os casos mais graves continuam a ser a China e a &#xCD;ndia.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Thu, 04 Apr 2019 14:25:45 GMT","datePublished": "Thu, 04 Apr 2019 14:25:45 GMT","dateModified": "Thu, 04 Apr 2019 14:25:45 GMT","articleSection": "Ci&#xEA;ncia","keywords": ["Poluição","Ambiente","Saúde","China","União Europeia","Atmosfera"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Sofia Neves"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="S&#xF3; em 2017 morreram 3540 pessoas devido &#xE0; polui&#xE7;&#xE3;o atmosf&#xE9;rica em Portugal" />
        <meta name="twitter:title" content="S&#xF3; em 2017 morreram 3540 pessoas devido &#xE0; polui&#xE7;&#xE3;o atmosf&#xE9;rica em Portugal" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="A polui&#xE7;&#xE3;o do ar foi o quinto principal causador de mortes prematuras em todo o mundo: 4,9 milh&#xF5;es. Em Portugal, o problema matou pelo menos 3540 pessoas. Os pa&#xED;ses em desenvolvimento s&#xE3;o os mais afectados, mas os casos mais graves continuam a ser a" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1867924" />
    <meta name="twitter:description" content="A polui&#xE7;&#xE3;o do ar foi o quinto principal causador de mortes prematuras em todo o mundo: 4,9 milh&#xF5;es. Em Portugal, o problema matou pelo menos 3540 pessoas. Os pa&#xED;ses em desenvolvimento s&#xE3;o os mais afectados, mas os casos mais graves continuam a ser a" />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201904011258" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201904011258"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["ciencia"] === "undefined" ? "Default" : dfpName["ciencia"];
        var pageSection = { name: "Ci&#xEA;ncia", slug: "ciencia", dfpSection: dfpSection };

        var pageAuthors = ["Sofia Neves"];
        var pageTags = ["Ciência", "Poluição", "Ambiente", "Saúde", "China", "União Europeia", "Atmosfera"];
        var targetSettings = ["ciencia", "poluicao", "ambiente", "saude", "china", "uniao-europeia", "atmosfera"];
        var pageTagsId = [864, 101, 400, 873, 257, 455, 7];
        var pageType = "News";
        var pageDate = "Thu, 04 Apr 2019 14:25:45 GMT";
		
		window.isPwEnable = true;
        var pageSponsored = false;
        window.documentId = 1867924;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1867924,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924",
            page_title: "S&#xF3; em 2017 morreram 3540 pessoas devido &#xE0; polui&#xE7;&#xE3;o atmosf&#xE9;rica em Portugal",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "1581",
            article_publication_date: "Thu, 04 Apr 2019 14:25:45 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/poluicao">Polui&#xE7;&#xE3;o</a></span> <span class="story-meta__headline headline">Só em 2017 morreram 3540 pessoas devido à poluição atmosférica em Portugal</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&text=Polui%C3%A7%C3%A3o.&#x2B;S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Polui%C3%A7%C3%A3o.&#x2B;S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal+https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&title=Polui%C3%A7%C3%A3o.&#x2B;S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#36094543545c5355420b66595a435f1375051377011375051377055918166513750513740516535b1604060701165b5944445344575b16050302061646534545595745165253405f5259161375051377061646595a435f137505137701137505137705591657425b59455013750513770f445f555716535b16665944424351575a105459524f0b60575a5313040657130406465358571304065a5344130406534542531304065744425f5159130406525913040666137505130f77747a7f75791305771304065e424246130577130470130470414141184643545a5f55591846421304700406070f13047006021304700602130470555f5358555f571304705859425f555f5713047047435745531b52534c1b5b59444253451b040607011b55574345575259451b46595a435f5557591b57425b59455053445f55571b070e00010f040213057043425b694559434455531305725053535254434458534413040043425b695b53525f435b1305725053535213040043425b6955575b46575f51581305727053535213040305771304746643545a5f5559646565130474130403040e6643545a5f5559184642130403040f1306771306771b1b130677645355535457130406591304065b535a5e5944130406525913040666137505130f77747a7f75791304065859130406455343130406535b575f5a1304065e42424645130577130470130470414141184643545a5f5559184642130470585341455a534242534445" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1867924">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--ciencia ">
							<li><a href="/ciencia">Ci&#xEA;ncia </a><span>›</span></li>
                                                                <li class=""><a href="/ciencia/espaco">Espa&#xE7;o</a></li>
                                    <li class=""><a href="/ciencia/medicina">Medicina</a></li>
                                    <li class=""><a href="/ciencia/ecosfera">Ecosfera</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1867924">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/poluicao" rel="tag">Polui&#xE7;&#xE3;o</a>
                            </div>
            <h1 class="headline story__headline">
                Só em 2017 morreram 3540 pessoas devido à poluição atmosférica em Portugal
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>A poluição do ar foi o quinto principal causador de mortes prematuras em todo o mundo: 4,9 milhões. Em Portugal, o problema matou pelo menos 3540 pessoas. Os países em desenvolvimento são os mais afectados, mas os casos mais graves continuam a ser a China e a Índia.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/sofia-neves" title="Mais artigos de Sofia Neves">
<span class="byline__name">Sofia Neves</span></a>        </address>
</div>
                    <time class="dateline" datetime="Thu, 04 Apr 2019 14:25:45 GMT">4 de Abril de 2019, 14:25</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&text=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal+https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&title=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1afd9bfcfd9becfdc9991dccecccdcbdc91938e8e998e9d91dccfc9c8ccdc8c998f8f939d8fdc98998a959893dcd9bfcfd9bdccdc8c93908995d9bfcfd9bdcbd9bfcfd9bdcf93dc9d8891938f9ad9bfcfd9bdc58e959f9ddc9991dcac938e88899b9d90da9e939885c1aa9d9099d9cecc9dd9cecc8c99929dd9cecc90998ed9cecc998f8899d9cecc9d8e88959b93d9cecc9893d9ceccacd9bfcfd9c5bdbeb0b5bfb3d9cfbdd9cecc9488888cd9cfbdd9cebad9ceba8b8b8bd28c899e90959f93d28c88d9cebacecccdc5d9cebaccc8d9cebaccc8d9ceba9f9599929f959dd9ceba929388959f959dd9ceba8d899d8f99d1989986d191938e88998fd1cecccdcbd19f9d898f9d98938fd18c939089959f9d93d19d8891938f9a998e959f9dd1cdc4cacbc5cec8d9cfba898891a38f93898e9f99d9cfb89a9999989e898e92998ed9ceca898891a3919998958991d9cfb89a999998d9ceca898891a39f9d918c9d959b92d9cfb8ba999998d9cec9cfbdd9cebeac899e90959f93aeafafd9cebed9cec9cec4ac899e90959f93d28c88d9cec9cec5d9ccbdd9ccbdd1d1d9ccbdae999f999e9dd9cecc93d9cecc91999094938ed9cecc9893d9ceccacd9bfcfd9c5bdbeb0b5bfb3d9cecc9293d9cecc8f9989d9cecc99919d9590d9cecc9488888c8fd9cfbdd9cebad9ceba8b8b8bd28c899e90959f93d28c88d9ceba92998b8f90998888998e8f" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1867924">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1346274?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                O grau de poluição na China, um dos países mais afectados pelo problema
                    <span class="credit">REUTERS</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url="https://www.publico.pt/2019/04/04/ciencia/noticia/quase-dez-mortes-2017-causados-poluicao-atmosferica-1867924">
                        <p>Em 2017, morreram 3540 pessoas em Portugal devido &agrave; polui&ccedil;&atilde;o atmosf&eacute;rica, em particular por causa das PM2.5&nbsp;(part&iacute;culas finas de mat&eacute;ria que medem menos de 2,5 micr&oacute;metros em di&acirc;metro). O n&uacute;mero n&atilde;o parece grave em compara&ccedil;&atilde;o com outros pa&iacute;ses. Em Espanha, por exemplo, foram 13.400 s&oacute; em 2017, na Ucr&acirc;nia 45.400, e nos casos mais graves, como o da China, os n&uacute;meros chegam &agrave;s 851.700 mortes.</p><p>Estas s&atilde;o algumas das conclus&otilde;es de um estudo sobre a qualidade do ar de 2017 divulgado na quarta-feira pela&nbsp;<em><a href="http://www.stateofglobalair.org/" target="_blank">State&nbsp;of&nbsp;Global&nbsp;Air</a></em>, uma plataforma que disponibiliza dados mundiais sobre a qualidade do ar em pelo menos 195 pa&iacute;ses ou territ&oacute;rios e regi&otilde;es de um pa&iacute;s, bem como informa&ccedil;&otilde;es sobre&nbsp;as tend&ecirc;ncias da polui&ccedil;&atilde;o atmosf&eacute;rica desde 1990.</p>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1752201" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1752201">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Poluição atmosférica mata 6700 por ano em Portugal</h3>
                                </div>
                            </a>
                        </aside>
                    <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Mais populares</h3>
                            </header>

                            <ul class="headline-list headline-list--media">
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/04/03/fugas/noticia/indonesia-encerra-ilha-komodo-turistas-proteger-dragoes-1867954" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346094?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        <div class="media-badge">
                                                            <span class="show-for-sr">i-album</span>
                                                            <i class="i-album" aria-hidden="true"></i>
                                                        </div>
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/04/03/fugas/noticia/indonesia-encerra-ilha-komodo-turistas-proteger-dragoes-1867954">
<h5 class="kicker">Ambiente</h5>                                                <h4 class="headline">
                                                    Indonésia encerra a ilha de Komodo a turistas para proteger os dragões


                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/04/03/p3/noticia/portugal-40-paises-ve-pornografia-1867936" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1346050?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/04/03/p3/noticia/portugal-40-paises-ve-pornografia-1867936">
<h5 class="kicker">Internet</h5>                                                <h4 class="headline">
                                                    Pornhub: Portugal é um dos 40 países que mais vêem pornografia
                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/04/04/p3/fotogaleria/o-hermetismo-aparente-de-uma-moradia-em-sever-do-vouga-393074" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/710791?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        <div class="media-badge">
                                                            <span class="show-for-sr">i-album</span>
                                                            <i class="i-album" aria-hidden="true"></i>
                                                        </div>
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/04/04/p3/fotogaleria/o-hermetismo-aparente-de-uma-moradia-em-sever-do-vouga-393074">
<h5 class="kicker">Arquitectura</h5>                                                <h4 class="headline">
                                                    O “hermetismo aparente” de uma moradia em Sever do Vouga
                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                            </ul>

                        </section>
                    </div>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () {
                            Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                            $(".supplemental-slot--margin-thinner a").on("click", function () {
                                var href = $(this).attr("href");
                                Publico.Track.Event("NOTICIA", "POPULARES", href);
                            });
                        });
                    </script>
<p>A pesquisa &eacute; o resultado de uma colabora&ccedil;&atilde;o do&nbsp;Health&nbsp;Effects&nbsp;Institute, com sede em Boston, EUA, com o Global&nbsp;Burden&nbsp;Disease&nbsp;(GBD), plataforma integrada no&nbsp;<a href="http://www.healthdata.org/gbd" target="_blank">Institute&nbsp;for&nbsp;Health&nbsp;Metrics&nbsp;and&nbsp;Evaluation</a><em>,&nbsp;</em>e ainda especialistas da&nbsp;<a href="https://www.ubc.ca/" target="_blank">Universidade da Col&uacute;mbia Brit&acirc;nica</a>, no Canad&aacute;, e da&nbsp;<a href="https://www.utexas.edu/" target="_blank">Universidade do Texas em Austin</a>, nos EUA.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="pubVert pubWidget show-for-desktop"></div>
                    </aside>
                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="pubVert hide-for-desktop"></div>
                    </aside>
<p>Sobre este problema, Francisco Ferreira, presidente da associa&ccedil;&atilde;o ambientalista Zero, afirma que apesar de Portugal apresentar valores muito baixos em rela&ccedil;&atilde;o a outros pa&iacute;ses, a situa&ccedil;&atilde;o continua a ser preocupante, e isso v&ecirc;-se no n&uacute;mero de mortes.</p>                    <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                        <div id="incntnt" class="Fincontentdfp"><div id="Btn_Fincontent"></div></div>
                    </aside>
<p>&ldquo;A situa&ccedil;&atilde;o em Portugal n&atilde;o &eacute; muito grave mas varia muito, ou seja, em termos do ozono temos varia&ccedil;&otilde;es muito grandes de ano para ano. Em 2018 em particular, tivemos um ano calmo, mas depois os valores dispararam naquela <a href="https://www.publico.pt/2018/07/29/sociedade/noticia/temperaturas-a-rondar-os-40-graus-1839479">onda de calor no in&iacute;cio de Agosto</a>&rdquo;, explica.&nbsp;</p>    <figure class="story__callout story__callout--embed ">
         <a class="embedly-card" data-card-controls="0" href="https://www.publico.pt/2018/04/17/ciencia/noticia/mais-de-95-da-populacao-mundial-respira-ar-poluido-1810709"></a><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
    </figure>
<p>Segundo o ambientalista, o ozono est&aacute; muito ligado a epis&oacute;dios de elevada temperatura, e nesses casos existe um maior risco de polui&ccedil;&atilde;o atmosf&eacute;rica. Por outro lado, os ve&iacute;culos a gas&oacute;leo e a maior circula&ccedil;&atilde;o em autom&oacute;vel tamb&eacute;m fazem aumentar os valores de di&oacute;xido de azoto.</p><p>&ldquo;Em rela&ccedil;&atilde;o &agrave;s PM2.5, estamos com alguns problemas apesar dos valores baixos. Temos tido v&aacute;rias situa&ccedil;&otilde;es de polui&ccedil;&atilde;o de origem natural porque somos influenciados por part&iacute;culas vindas do norte de &Aacute;frica que fazem aumentar os valores de polui&ccedil;&atilde;o de PM2.5 e das part&iacute;culas inal&aacute;veis (PM10). Os <a href="https://www.publico.pt/multimedia/documentario/pedrogao-grande-eis-que-fazem-novas-todas-as-coisas">inc&ecirc;ndios tamb&eacute;m t&ecirc;m um papel importante</a> no aumento destas duas part&iacute;culas&rdquo;, explica Francisco Ferreira.</p><h2>Quinto principal factor de mortes prematuras</h2>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1849264" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1849264">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">OMS diz que poluição atmosférica mata 600 mil crianças por ano</h3>
                                </div>
                            </a>
                        </aside>
<p>Em termos mundiais, a polui&ccedil;&atilde;o atmosf&eacute;rica foi o quinto principal causador de mortes prematuras registadas em todo o mundo no ano de 2017, superando outros factores como a m&aacute; alimenta&ccedil;&atilde;o, hipertens&atilde;o arterial, tabagismo e hiperglicemia. &Eacute; a maior fonte de risco ambiental, ultrapassando&nbsp;outras causas que t&ecirc;m sido muitas vezes o foco das medidas de sa&uacute;de p&uacute;blica como a falta de &aacute;gua e saneamento.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="pubVert show-for-desktop"></div>
                    </aside>
<p>Al&eacute;m disso, &eacute; respons&aacute;vel por mais mortes do que outras causas de risco bem mais conhecidas, como a desnutri&ccedil;&atilde;o, o alcoolismo e a falta de actividade f&iacute;sica. A cada ano, morrem mais pessoas por causa de doen&ccedil;as relacionadas com a polui&ccedil;&atilde;o do ar do que de acidentes de via&ccedil;&atilde;o ou de mal&aacute;ria.&nbsp;</p><p>O estudo de 2017 da&nbsp;<em>State&nbsp;of&nbsp;Global&nbsp;Air</em> oferece a vers&atilde;o mais actualizada da informa&ccedil;&atilde;o relacionada com a polui&ccedil;&atilde;o atmosf&eacute;rica do ambiente exterior, bem como a polui&ccedil;&atilde;o do ar dom&eacute;stico causada pela utiliza&ccedil;&atilde;o de combust&iacute;veis s&oacute;lidos para a confec&ccedil;&atilde;o de alimentos.</p><p>Para rastrear a qualidade do ar exterior, o relat&oacute;rio centra-se nas concentra&ccedil;&otilde;es de dois poluentes em particular, sendo eles a polui&ccedil;&atilde;o atmosf&eacute;rica por part&iacute;culas finas, as&nbsp;PM2.5,&nbsp;e o ozono encontrado pr&oacute;ximo do solo (ozono troposf&eacute;rico).</p><p>Por outro lado, para averiguar a qualidade do ar dentro das habita&ccedil;&otilde;es, o estudo rastreia a polui&ccedil;&atilde;o a partir da queima de combust&iacute;veis como carv&atilde;o, madeira ou biomassa para cozinhar. &ldquo;A nossa sa&uacute;de &eacute; fortemente influenciada pelo ar que respiramos. A m&aacute; qualidade do ar faz com que as pessoas morram mais jovens, resultado de doen&ccedil;as cardiovasculares e respirat&oacute;rias, e tamb&eacute;m acentua algumas doen&ccedil;as cr&oacute;nicas como asma. A polui&ccedil;&atilde;o do ar afecta os mais jovens e os idosos, os ricos e os pobres e pessoas em todos os pa&iacute;ses do globo&rdquo;, pode ler-se na introdu&ccedil;&atilde;o do estudo.</p><p><a href="https://www.publico.pt/2018/04/17/ciencia/noticia/mais-de-95-da-populacao-mundial-respira-ar-poluido-1810709">Tal como em 2016</a>, os pa&iacute;ses menos desenvolvidos continuam a ser os mais afectados pela fraca qualidade do ar. Os dados do GBD que foram a base para o estudo agora divulgado analisaram o n&iacute;vel de desenvolvimento de cada pa&iacute;s usando um &iacute;ndice sociodemogr&aacute;fico que mede os n&iacute;veis de rendimento, a escolaridade e taxas de fertilidade de cada pa&iacute;s. As conclus&otilde;es mostram uma rela&ccedil;&atilde;o inversa entre o n&iacute;vel de desenvolvimento social e econ&oacute;mico de um pa&iacute;s e a exposi&ccedil;&atilde;o da popula&ccedil;&atilde;o a part&iacute;culas finas, isto &eacute;, os pa&iacute;ses menos desenvolvidos sofrem exposi&ccedil;&otilde;es de PM2.5&nbsp;quatro a cinco vezes maiores do que as dos pa&iacute;ses mais desenvolvidos.</p>        <aside class="story__callout story__callout--sidebar story__callout--pull">
            <div class="story__callout__content">
                <h4 class="story__callout__heading">Dez países com maior taxa de mortalidade ligada à poluição do ar </h4>
                <div class="story__calout__body">
                    <ol>
	<li>China (1,2 milh&otilde;es)</li>
	<li>&Iacute;ndia (1,2 milh&otilde;es)</li>
	<li>Paquist&atilde;o (128 mil)</li>
	<li>Indon&eacute;sia (124 mil)</li>
	<li>Bangladesh (123 mil)</li>
	<li>Nig&eacute;ria (114 mil)</li>
	<li>Estados Unidos (108 mil)</li>
	<li>R&uacute;ssia (99 mil)</li>
	<li>Brasil (66 mil)</li>
	<li>Filipinas (64 mil)</li>
</ol>

                </div>
            </div>
        </aside>
<h2>Quase cinco milh&otilde;es de mortes em 2017</h2><p>Em 2017, quase uma em cada dez mortes foi causada&nbsp;pela polui&ccedil;&atilde;o atmosf&eacute;rica ou por uma doen&ccedil;a que lhe esteja associada. O estudo agora divulgado avaliou o papel da doen&ccedil;a no aumento da mortalidade ou da incapacidade na popula&ccedil;&atilde;o mundial. O problema est&aacute; ligado ao aumento das hospitaliza&ccedil;&otilde;es, incapacidades f&iacute;sicas e mortes prematuras relacionadas com doen&ccedil;as respirat&oacute;rias, card&iacute;acas e <a href="https://www.publico.pt/2013/10/17/ciencia/noticia/poluicao-do-ar-causa-cancro-diz-organizacao-mundial-de-saude-1609483">cancro do pulm&atilde;o</a>, por exemplo.</p><p>Os investigadores estimam que a polui&ccedil;&atilde;o atmosf&eacute;rica tenha contribu&iacute;do para cerca de 4,9 milh&otilde;es de mortes (8,7% de todas as mortes a n&iacute;vel mundial) e para a perda de 147 milh&otilde;es de anos de vida saud&aacute;vel em 2017.&nbsp;</p>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1843681" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1843681">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Países europeus não estão a fazer o suficiente para proteger cidadãos da poluição atmosférica</h3>
                                </div>
                            </a>
                        </aside>
<p>Outra das conclus&otilde;es apresentadas este ano pelo estudo foi o facto de a polui&ccedil;&atilde;o atmosf&eacute;rica reduzir em termos colectivos a esperan&ccedil;a m&eacute;dia de vida para menos um ano e oito meses, isto numa m&eacute;dia global. O&nbsp;impacto mundial do problema rivaliza agora com o do tabagismo. &ldquo;Isto significa que uma crian&ccedil;a que nas&ccedil;a hoje morrer&aacute; em m&eacute;dia 20 meses mais cedo do que era esperado se existisse uma aus&ecirc;ncia de polui&ccedil;&atilde;o do ar&rdquo;, l&ecirc;-se no estudo.&nbsp;</p><h2>O caso da China</h2><p>Na China, <a href="https://www.publico.pt/2019/01/14/ciencia/noticia/subida-emissoes-cloroformio-china-atrasar-recuperacao-camada-ozono-1857509">um dos pa&iacute;ses mais afectados pela polui&ccedil;&atilde;o atmosf&eacute;rica</a>, a presen&ccedil;a de PM2.5 tem vindo a diminuir a uma velocidade galopante desde 2011. No entanto, as concentra&ccedil;&otilde;es dos poluentes continuam a exceder <a href="https://www.who.int/airpollution/en/" target="_blank">os limites recomendados pela Organiza&ccedil;&atilde;o Mundial de Sa&uacute;de</a> (OMS).</p><p>Nos &uacute;ltimos anos, a China tem vindo a lutar para <a href="https://www.publico.pt/2006/10/06/sociedade/noticia/melhorar-a-qualidade-do-ar-reduziria-mortes-por-doencas-respiratorias-em-15-por-cento-1272473">diminuir a polui&ccedil;&atilde;o atmosf&eacute;rica</a>.&nbsp;Um <a href="https://www.publico.pt/2019/03/05/ciencia/noticia/china-aumenta-25-orcamento-combate-poluicao-1864231">ponto de viragem</a> para chegar a este objectivo foi a cria&ccedil;&atilde;o do Plano de ac&ccedil;&atilde;o, preven&ccedil;&atilde;o e controlo da polui&ccedil;&atilde;o do ar emitido pelo Conselho de Estado da China em 2013 e que incluiu ac&ccedil;&otilde;es espec&iacute;ficas para reduzir a&nbsp;depend&ecirc;ncia de carv&atilde;o, para cortar as emiss&otilde;es industriais e controlar o n&uacute;mero de ve&iacute;culos em algumas cidades.</p>    <figure class="story__callout story__callout--embed ">
         <a class="embedly-card" data-card-controls="0" href="https://www.publico.pt/2018/09/11/mundo/noticia/medidas-europeias-nao-sao-suficientes-para-proteger-cidadaos-da-poluicao-atmosferica-1843681"></a><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script>
    </figure>
<p>Apesar de uma redu&ccedil;&atilde;o de cerca de 54% nas concentra&ccedil;&otilde;es de di&oacute;xido de enxofre e 28% no mon&oacute;xido de carbono, em 2017 aproximadamente 852 mil mortes foram causadas pela exposi&ccedil;&atilde;o excessiva a PM2.5 na China. Naquele pa&iacute;s, a polui&ccedil;&atilde;o atmosf&eacute;rica tamb&eacute;m causou 178 mil doen&ccedil;as respirat&oacute;rias cr&oacute;nicas.</p><h2>A polui&ccedil;&atilde;o dentro das habita&ccedil;&otilde;es</h2><p>Em muitos lugares do planeta, as pessoas queimam combust&iacute;veis s&oacute;lidos (como o carv&atilde;o, madeira, estrume ou res&iacute;duos de colheitas) para poderem cozinhar alimentos ou aquecer e iluminar as suas casas. Este tipo de pr&aacute;tica gera altas concentra&ccedil;&otilde;es de poluentes dentro e ao redor das habita&ccedil;&otilde;es.</p>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1609483" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1609483">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Poluição do ar causa cancro, diz Organização Mundial de Saúde</h3>
                                </div>
                            </a>
                        </aside>
<p>&ldquo;Em termos globais, o n&uacute;mero de pessoas que cozinham com combust&iacute;veis s&oacute;lidos&nbsp;diminuiu. No entanto, as disparidades continuam a existir e algumas popula&ccedil;&otilde;es de pa&iacute;ses menos desenvolvidos continuam a ser as mais afectadas pela polui&ccedil;&atilde;o do ar dom&eacute;stico&rdquo;, afirmam os investigadores respons&aacute;veis pelo estudo.</p><p>Em 2017, 3,6 mil milh&otilde;es de pessoas (47% da popula&ccedil;&atilde;o mundial) foram expostas &agrave; polui&ccedil;&atilde;o atmosf&eacute;rica pelo uso dom&eacute;stico de combust&iacute;veis s&oacute;lidos&nbsp;para cozinhar. Esta ocorr&ecirc;ncia foi mais comum na &Aacute;frica Subsaariana, Sul da &Aacute;sia e Leste da &Aacute;sia, sendo que a China, <a href="https://www.publico.pt/2017/11/07/mundo/noticia/-nova-deli-sufoca-debaixo-de-nuvem-de-poluicao-1791716">&Iacute;ndia</a> e Nig&eacute;ria ocupam o topo da tabela dos pa&iacute;ses mais afectados por este problema.&nbsp;</p><p>Apesar da propor&ccedil;&atilde;o de agregados familiares que dependem de combust&iacute;veis s&oacute;lidos para utiliza&ccedil;&atilde;o dom&eacute;stica&nbsp;ter diminu&iacute;do de 57% em 2005 para 47% em 2017,&nbsp;este uso contribuiu aproximadamente para 21% das concentra&ccedil;&otilde;es globais de PM2.5 no ambiente.</p><p>A diminui&ccedil;&atilde;o da propor&ccedil;&atilde;o de fam&iacute;lias que usam este m&eacute;todo tem sido impulsionada por v&aacute;rios factores como o desenvolvimento econ&oacute;mico e a urbaniza&ccedil;&atilde;o, que tende a aumentar o acesso das popula&ccedil;&otilde;es&nbsp;a combust&iacute;veis mais limpos.&nbsp;</p>                <figure class="story__callout story__callout--image media media--image " data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 66.65%;">
                        <img data-media-size="2048x1365" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1346276?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Um criança a usar uma máscara facial para a proteger da poluição do ar
                    </figcaption>
                </figure>
<p>Segundo o estudo, os governos de alguns pa&iacute;ses t&ecirc;m implementado programas para substituir os combust&iacute;veis s&oacute;lidos por energias mais limpas. Na China, por exemplo, o governo proibiu o uso de carv&atilde;o para cozinhar e aquecer habita&ccedil;&otilde;es nos munic&iacute;pios &agrave; volta de Pequim. Na &Iacute;ndia, o esfor&ccedil;o governamental abrange uma mudan&ccedil;a de combust&iacute;veis de biomassa para o g&aacute;s liquefeito de petr&oacute;leo (GPL, na sigla inglesa). J&aacute; no Gana, o governo tamb&eacute;m tem como objectivo at&eacute; 2020 fornecer a pelo menos 50% acesso ao GLP.&nbsp;</p><p>Mesmo com a crescente melhoria na qualidade do ar, o peso das doen&ccedil;as relacionadas com este tipo de polui&ccedil;&atilde;o continua a aumentar &agrave; medida que as popula&ccedil;&otilde;es crescem, envelhecem e se tornam mais suscept&iacute;veis a doen&ccedil;as relacionadas com o problema.&nbsp;</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>Segundo os respons&aacute;veis pelo estudo, &ldquo;enfrentar estas tend&ecirc;ncias requer mais do que ganhos substanciais na qualidade do ar, mas tamb&eacute;m na redu&ccedil;&atilde;o das disparidades em termos&nbsp;de sa&uacute;de em pa&iacute;ses menos desenvolvidos que muitas vezes carregam os maiores encargos deste problema&rdquo;.</p><p>A investiga&ccedil;&atilde;o sobre a qualidade do ar em 2017 concluiu que a luta por uma qualidade de ar melhor est&aacute; entre os principais desafios para governos nacionais e respons&aacute;veis pela sa&uacute;de p&uacute;blica. &ldquo;Uma melhor compreens&atilde;o das fontes de polui&ccedil;&atilde;o e dos principais contribuintes para as doen&ccedil;as com esta relacionadas levar&atilde;o &agrave; implementa&ccedil;&atilde;o de pol&iacute;ticas eficazes para o controlo da polui&ccedil;&atilde;o atmosf&eacute;rica&rdquo;, concluiu o estudo.</p><p>Em 2017, a OMS <a href="https://www.publico.pt/2017/03/06/mundo/noticia/problemas-ambientais-na-base-de-20-das-mortes-de-criancas-1764192">anunciou que os poluentes ambientais</a> causam cerca de 1,7 milh&otilde;es de mortes, por ano, em crian&ccedil;as com menos de 5 anos.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">

            <aside class="author">
                        <div class="author__contact">
                            <a href="/cdn-cgi/l/email-protection#486e6b79797e736e6b79797a736e6b7c7e736e6b797979736e6b7171736e6b79787d736e6b797870736e6b7170736e6b79797f736e6b79797a736e6b7e7c736e6b79797d736e6b797879736e6b797970736e6b797879736e6b797978736e6b7c7e736e6b717f736e6b797978736e6b717f73" title="Enviar email a Sofia Neves">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#115;&#101;&#118;&#101;&#110;&#46;&#97;&#110;&#97;</a>
                        </div>
            </aside>

			<aside class="subscription-disclaimer">
			  <h3>Pense bem, pense <span class="brand-name">Público</span></h3>
			  <p>O <span class="small-caps">PÚBLICO</span> vai mudar o regime de acesso aos conteúdos da edição online. A partir de 9 de Abril, parte das nossas notícias, artigos de opinião, entrevistas ou reportagens serão exclusivamente reservadas a assinantes.</p> 
			  <p>Ser assinante do jornal representa muito mais do que o acesso livre e fácil ao jornalismo do <span class="small-caps">PÚBLICO</span>; representa também o seu apoio aos valores de uma sociedade aberta, tolerante e solidária que, hoje mais do que nunca, é fundamental defender.</p>
			  <p><strong>Junte-se a nós.</strong></p>
			  <a class="button" href="https://www.publico.pt/assinaturas" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assine já</a>
			</aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/ciencia">Ci&#xEA;ncia</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/poluicao">Polui&#xE7;&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/ambiente">Ambiente</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/china">China</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/uniao-europeia">Uni&#xE3;o Europeia</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/atmosfera">Atmosfera</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&text=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal+https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924&title=S%C3%B3&#x2B;em&#x2B;2017&#x2B;morreram&#x2B;3540&#x2B;pessoas&#x2B;devido&#x2B;%C3%A0&#x2B;polui%C3%A7%C3%A3o&#x2B;atmosf%C3%A9rica&#x2B;em&#x2B;Portugal" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F04%2F04%2Fciencia%2Fnoticia%2Fquase-dez-mortes-2017-causados-poluicao-atmosferica-1867924" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aec0b6d0a0b6d1a0b3f6feb3a1a3a2a4b3fefce1e1f6e1f2feb3a0a6a7a3b3e3f6e0e0fcf2e0b3f7f6e5faf7fcb3b6d0a0b6d2a3b3e3fcffe6fab6d0a0b6d2a4b6d0a0b6d2a0fcb3f2e7fefce0f5b6d0a0b6d2aae1faf0f2b3f6feb3c3fce1e7e6f4f2ffb5f1fcf7eaaec5f2fff6b6a1a3f2b6a1a3e3f6fdf2b6a1a3fff6e1b6a1a3f6e0e7f6b6a1a3f2e1e7faf4fcb6a1a3f7fcb6a1a3c3b6d0a0b6aad2d1dfdad0dcb6a0d2b6a1a3fbe7e7e3b6a0d2b6a1d5b6a1d5e4e4e4bde3e6f1fffaf0fcbde3e7b6a1d5a1a3a2aab6a1d5a3a7b6a1d5a3a7b6a1d5f0faf6fdf0faf2b6a1d5fdfce7faf0faf2b6a1d5e2e6f2e0f6bef7f6e9befefce1e7f6e0bea1a3a2a4bef0f2e6e0f2f7fce0bee3fcffe6faf0f2fcbef2e7fefce0f5f6e1faf0f2bea2aba5a4aaa1a7b6a0d5e6e7fecce0fce6e1f0f6b6a0d7f5f6f6f7f1e6e1fdf6e1b6a1a5e6e7feccfef6f7fae6feb6a0d7f5f6f6f7b6a1a5e6e7feccf0f2fee3f2faf4fdb6a0d7d5f6f6f7b6a1a6a0d2b6a1d1c3e6f1fffaf0fcc1c0c0b6a1d1b6a1a6a1abc3e6f1fffaf0fcbde3e7b6a1a6a1aab6a3d2b6a3d2bebeb6a3d2c1f6f0f6f1f2b6a1a3fcb6a1a3fef6fffbfce1b6a1a3f7fcb6a1a3c3b6d0a0b6aad2d1dfdad0dcb6a1a3fdfcb6a1a3e0f6e6b6a1a3f6fef2faffb6a1a3fbe7e7e3e0b6a0d2b6a1d5b6a1d5e4e4e4bde3e6f1fffaf0fcbde3e7b6a1d5fdf6e4e0fff6e7e7f6e1e0" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1867924">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/praias">Praias</a></li>
                        <li><a href="/ambiente">Ambiente</a></li>
                        <li><a href="/justica">Justi&#xE7;a</a></li>
                        <li><a href="/futebol0">Futebol</a></li>
                        <li><a href="/Internet">Internet</a></li>
                        <li><a href="/censos">Censos</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019040414_"></script>
<script src="/js/site.min.js?v201904031400&amp;v=oFBckAtoc6QKO0g-w3O8Ih49mcmcrQPASjqPs0MXaE8"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }
    }
</script>
<div class="warning-block reveal"><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();


    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    if (document.location.pathname.indexOf("/p3") > -1) {
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 286197, hjsv: 6 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
    }
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/ciencia/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/poluicao/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/ambiente/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/saude/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/china/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/uniao-europeia/1867924" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/atmosfera/1867924" width="1" height="1" style="visibility:hidden" />
</body>
</html>