<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Presidente do Novo Banco prevê resultados recorrentes acima de 100 milhões de euros antes de impostos | Banca | PÚBLICO</title>
    <meta itemprop="name" content="Presidente do Novo Banco prevê resultados recorrentes acima de 100 milhões de euros antes de impostos">
    <meta name="description" content="António Ramalho também apontou para resultados positivos no Novo Banco depois dos impostos.">
    <meta name="keywords" content="Banca, Novo Banco, Banco de Portugal, Economia, Fundo de Resolução, BES">
    <meta name="news_keywords" content="Banca, Novo Banco, Banco de Portugal, Economia, Fundo de Resolução, BES">

    <link rel="amphtml" href="https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" />

    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Presidente do Novo Banco prevê resultados recorrentes acima de 100 milhões de euros antes de impostos","url": "https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363","description":"Ant&#xF3;nio Ramalho tamb&#xE9;m apontou para resultados positivos no Novo Banco depois dos impostos.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Thu, 21 Mar 2019 23:20:59 GMT","datePublished": "Thu, 21 Mar 2019 23:20:59 GMT","dateModified": "Thu, 21 Mar 2019 23:20:59 GMT","articleSection": "Economia","keywords": ["Banca","Novo Banco","Banco de Portugal","Fundo de Resolução","BES"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}
    </script>

    <meta property="og:type" content="article" />
        <meta property="og:title" content="Presidente do Novo Banco prev&#xEA; resultados recorrentes acima de 100 milh&#xF5;es de euros antes de impostos" />
        <meta name="twitter:title" content="Presidente do Novo Banco prev&#xEA; resultados recorrentes acima de 100 milh&#xF5;es de euros antes de impostos" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Ant&#xF3;nio Ramalho tamb&#xE9;m apontou para resultados positivos no Novo Banco depois dos impostos." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1866363" />
    <meta name="twitter:description" content="Ant&#xF3;nio Ramalho tamb&#xE9;m apontou para resultados positivos no Novo Banco depois dos impostos." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142" />
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201903211338" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201903211338"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Politica", sociedade: "Sociedade", economia: "Economia", local: "Local", mundo: "Mundo", culturaipsilon: "Ipsilon", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3", "conteudo-patrocinado": "estudiop", "estudiop": "estudiop" };
        var dfpSection = typeof dfpName["economia"] === "undefined" ? "Default" : dfpName["economia"];
        var pageSection = { name: "Economia", slug: "economia", dfpSection: dfpSection };

        var pageAuthors = ["Lusa"];
        var pageTags = ["Banca", "Novo Banco", "Banco de Portugal", "Economia", "Fundo de Resolução", "BES"];
        var targetSettings = ["banca", "novo-banco", "banco-de-portugal", "economia", "fundo-de-resolucao", "bes"];
        var pageTagsId = [482, 3829, 467, 866, 8190, 512];
        var pageType = "News";
        var pageDate = "Thu, 21 Mar 2019 23:20:59 GMT";
		
		window.isPwEnable = true;
        var pageSponsored = false;
        window.documentId = 1866363;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1866363,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.slotsToload = window.slotsToload || [];
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
        window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) {
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            if (window.isFromRefresh) {
                Publico.Cookies.set("pub_refresh", "", -1);
            }
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh");
                }
                if (Publico) {
                    Publico.Cookies.set("pub_refresh", 1);
                }
                document.location.reload();
            }
        }, 60000);

        if (document.cookie.indexOf("pub_refresh") > -1) {
            window.isFromRefresh = true;
        }
    }
</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

</script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
            new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->

<script>
    window.ioObject = 'io';
    (function (i) { window[i] = window[i] || function () { (window[i].a = window[i].a || []).push(arguments) } })(window.ioObject);
</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363",
            page_title: "Presidente do Novo Banco prev&#xEA; resultados recorrentes acima de 100 milh&#xF5;es de euros antes de impostos",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "276",
            article_publication_date: "Thu, 21 Mar 2019 23:20:59 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/banca">Banca</a></span> <span class="story-meta__headline headline">Presidente do Novo Banco prevê resultados recorrentes acima de 100 milhões de euros antes de impostos</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&text=Banca.&#x2B;Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Banca.&#x2B;Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos+https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&title=Banca.&#x2B;Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#645b1711060e0107105926050a07054a44341601170d00010a100144000b442a0b120b4426050a070b44141601124127574125254416011711081005000b17441601070b1616010a1001174405070d09054400014455545444090d080c4127574126510117440001440111160b1744050a100117440001440d09140b17100b1742060b001d59320508014156540541565414010a05415654080116415654011710014156540516100d030b415654000b41565434412757415d2526282d272b4157254156540c1010144157254156224156221313134a141106080d070b4a14104156225654555d4156225457415622565541562201070b0a0b090d054156220a0b100d070d05415622141601170d00010a1001490a0b120b4906050a070b4914160112014916011711081005000b17491601070b1616010a1001174905070d09054955545409490d09140b17100b1749555c52525752574157221110093b170b11160701415720020101000611160a01164156521110093b0901000d1109415720020101004156521110093b07050914050d030a415720220101004156515725415626341106080d070b363737415626415651565c341106080d070b4a1410415651565d41542541542549494154253601070106054156540b4156540901080c0b16415654000b41565434412757415d2526282d272b4156540a0b4156541701114156540109050d084156540c101014174157254156224156221313134a141106080d070b4a14104156220a01131708011010011617" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1866363">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--economia ">
							<li><a href="/economia">Economia </a><span>›</span></li>
                                                                <li class=""><a href="/economia/mercados">Mercados</a></li>
                                    <li class=""><a href="/economia/empresas">Empresas</a></li>
                                    <li class=""><a href="/economia/banca">Banca</a></li>
                                    <li class=""><a href="/economia/trabalho-e-emprego">Trabalho e emprego</a></li>
                                    <li class=""><a href="/economia/conjuntura">Conjuntura</a></li>
                                    <li class=""><a href="/economia/financas-publicas">Finan&#xE7;as p&#xFA;blicas</a></li>
                                    <li class=""><a href="/economia/internacional">Internacional</a></li>
                                    <li class=""><a href="/economia/empreendedorismo">Empreendedorismo</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


    <div class="pubHorz"></div>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1866363">

    <header class="story__header" id="story-header">


                            <div class="kicker">
                                <a href="/banca" rel="tag">Banca</a>
                            </div>
            <h1 class="headline story__headline">
                Presidente do Novo Banco prevê resultados recorrentes acima de 100 milhões de euros antes de impostos
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>António Ramalho também apontou para resultados positivos no Novo Banco depois dos impostos.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Thu, 21 Mar 2019 23:20:59 GMT">21 de Mar&#xE7;o de 2019, 23:20</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&text=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos+https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&title=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c5e7f0e6fcf1f0fbe1f0b5f1fab5dbfae3fab5d7f4fbf6fab5e5e7f0e3b0d6a6b0d4d4b5e7f0e6e0f9e1f4f1fae6b5e7f0f6fae7e7f0fbe1f0e6b5f4f6fcf8f4b5f1f0b5a4a5a5b5f8fcf9fdb0d6a6b0d7a0f0e6b5f1f0b5f0e0e7fae6b5f4fbe1f0e6b5f1f0b5fcf8e5fae6e1fae6b3f7faf1eca8c3f4f9f0b0a7a5f4b0a7a5e5f0fbf4b0a7a5f9f0e7b0a7a5f0e6e1f0b0a7a5f4e7e1fcf2fab0a7a5f1fab0a7a5c5b0d6a6b0acd4d7d9dcd6dab0a6d4b0a7a5fde1e1e5b0a6d4b0a7d3b0a7d3e2e2e2bbe5e0f7f9fcf6fabbe5e1b0a7d3a7a5a4acb0a7d3a5a6b0a7d3a7a4b0a7d3f0f6fafbfaf8fcf4b0a7d3fbfae1fcf6fcf4b0a7d3e5e7f0e6fcf1f0fbe1f0b8fbfae3fab8f7f4fbf6fab8e5e7f0e3f0b8e7f0e6e0f9e1f4f1fae6b8e7f0f6fae7e7f0fbe1f0e6b8f4f6fcf8f4b8a4a5a5f8b8fcf8e5fae6e1fae6b8a4ada3a3a6a3a6b0a6d3e0e1f8cae6fae0e7f6f0b0a6d1f3f0f0f1f7e0e7fbf0e7b0a7a3e0e1f8caf8f0f1fce0f8b0a6d1f3f0f0f1b0a7a3e0e1f8caf6f4f8e5f4fcf2fbb0a6d1d3f0f0f1b0a7a0a6d4b0a7d7c5e0f7f9fcf6fac7c6c6b0a7d7b0a7a0a7adc5e0f7f9fcf6fabbe5e1b0a7a0a7acb0a5d4b0a5d4b8b8b0a5d4c7f0f6f0f7f4b0a7a5fab0a7a5f8f0f9fdfae7b0a7a5f1fab0a7a5c5b0d6a6b0acd4d7d9dcd6dab0a7a5fbfab0a7a5e6f0e0b0a7a5f0f8f4fcf9b0a7a5fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbe5e0f7f9fcf6fabbe5e1b0a7d3fbf0e2e6f9f0e1e1f0e7e6" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1866363">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>
    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1342095?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">LUSA/TIAGO PETINGA</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="pubVert show-for-desktop"></div>
        </aside>

        <div class="story__body" id="story-body" data-io-article-url="https://www.publico.pt/2019/03/21/economia/noticia/presidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363">
                        <p>O presidente executivo do Novo Banco, Ant&oacute;nio Ramalho, previu esta quinta-feira no parlamento que o neg&oacute;cio recorrente do Novo Banco v&aacute; ter resultados positivos superiores a 100 milh&otilde;es de euros antes de impostos em 2019.</p><p>&ldquo;&Eacute; claro, neste momento, que os resultados antes de impostos ser&atilde;o superiores a 100 milh&otilde;es de euros e depois de impostos ser&atilde;o positivos seguramente&rdquo;, disse Ant&oacute;nio Ramalho sobre o neg&oacute;cio recorrente do banco que, em 2018, teve lucros de 2,2 milh&otilde;es de euros, durante a sua audi&ccedil;&atilde;o na comiss&atilde;o de Or&ccedil;amento, <a href="https://www.publico.pt/2019/03/07/economia/noticia/mario-centeno-rtp-1864434">Finan&ccedil;as</a> e Moderniza&ccedil;&atilde;o Administrativa, no parlamento, em Lisboa.</p>                        <aside class="rich-link rich-link--news lazy-loading data" data-source="/content/summary/scriptor_noticias/1863954" data-folder="news" data-template="link" data-max-size="1" data-auto-fill="false" data-replace="true">
                            <a href="/n1863954">
                                <div class="rich-link__thumb"></div>
                                <div class="rich-link__text">
                                    <h3 class="headline rich-link__title">Presidente do Novo Banco admite que poderá não ser a última vez que os portugueses são chamados a contribuir</h3>
                                </div>
                            </a>
                        </aside>
                    <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Mais populares</h3>
                            </header>

                            <ul class="headline-list headline-list--media">
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/03/21/p3/noticia/o-plastico-que-so-usas-uma-vez-tortura-os-oceanos-para-sempre-1866143" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341637?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/03/21/p3/noticia/o-plastico-que-so-usas-uma-vez-tortura-os-oceanos-para-sempre-1866143">
<h5 class="kicker">Campanha</h5>                                                <h4 class="headline">
                                                    O plástico que só usas uma vez “tortura os oceanos para sempre”
                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/03/21/mundo/noticia/tempestade-idai-atinge-15-milhoes-pessoas-provoca-200-mortos-siga-minuto-1865933" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1341867?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        <div class="media-badge">
                                                            <span class="show-for-sr">i-video</span>
                                                            <i class="i-video" aria-hidden="true"></i>
                                                        </div>
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/03/21/mundo/noticia/tempestade-idai-atinge-15-milhoes-pessoas-provoca-200-mortos-siga-minuto-1865933">
<h5 class="kicker">Ciclone Idai</h5>                                                <h4 class="headline">
                                                    Moçambique confirma 242 mortos. Território inundado equivale a 15 vezes a área de Lisboa
                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                                    <li class="headline-list__item media-object">
                                            <a href="/2019/03/21/p3/fotogaleria/encontratam-a-mulher-dos-seus-sonhos-numa-boneca-sexual-393702" class="media-object-section headline-list__thumb">
                                                <div class="flex-media">
                                                    <img alt=""
                                                         class="lazy"
                                                         data-src="https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                         data-srcset="https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/712598?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                         sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                        <div class="media-badge">
                                                            <span class="show-for-sr">i-album</span>
                                                            <i class="i-album" aria-hidden="true"></i>
                                                        </div>
                                                </div>
                                            </a>
                                        <div class="media-object-section">
                                            <a href="/2019/03/21/p3/fotogaleria/encontratam-a-mulher-dos-seus-sonhos-numa-boneca-sexual-393702">
<h5 class="kicker">Fotografia</h5>                                                <h4 class="headline">
                                                    Eles encontraram “a mulher dos seus sonhos” numa boneca sexual
                                                </h4>
                                            </a>
                                        </div>
                                    </li>
                            </ul>

                        </section>
                    </div>
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () {
                            Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                            $(".supplemental-slot--margin-thinner a").on("click", function () {
                                var href = $(this).attr("href");
                                Publico.Track.Event("NOTICIA", "POPULARES", href);
                            });
                        });
                    </script>
<p>Na apresenta&ccedil;&atilde;o de resultados relativa a 2018, em que foi anunciada a separa&ccedil;&atilde;o informal do <a href="https://www.publico.pt/novo-banco">Novo Banco</a> em duas entidades, a relativa ao neg&oacute;cio recorrente e a relativa ao legado do Banco Esp&iacute;rito Santo, Ant&oacute;nio Ramalho j&aacute; tinha admitido que tinha a expectativa de que o lucro do neg&oacute;cio recorrente atingisse os tr&ecirc;s d&iacute;gitos.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="pubVert pubWidget show-for-desktop"></div>
                    </aside>
                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="pubVert hide-for-desktop"></div>
                    </aside>
<p>Ant&oacute;nio Ramalho disse, a 1 de Mar&ccedil;o, <a href="https://www.publico.pt/2019/03/01/economia/noticia/novo-banco-vai-pedir-115-mil-milhoes-fundo-resolucao-1863905">na apresenta&ccedil;&atilde;o de resultados</a>, esperar que o lucro do banco recorrente v&aacute; &ldquo;crescer para tr&ecirc;s d&iacute;gitos&rdquo; e que espera assegurar, at&eacute; 2021, &ldquo;uma &ldquo;performance&rdquo; do banco recorrente capaz de absorver as perdas inevit&aacute;veis do legado&rdquo;.</p>                    <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                        <div id="incntnt" class="Fincontentdfp"><div id="Btn_Fincontent"></div></div>
                    </aside>
<div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>O Novo Banco teve preju&iacute;zos de 1.412,6 milh&otilde;es de euros em 2018 e alterou os resultados de 2017, <a href="https://www.publico.pt/2019/01/07/economia/noticia/gastos-estado-advogados-atinge-valor-alto-desde-2012-1856860">subindo os preju&iacute;zos</a> para 2.298 milh&otilde;es de euros nesse ano.</p>                    <div class="supplemental-slot supplemental-slot--inline" id="supplemental-slot_container">
                        <aside class="module module--more-links more-links">
                            <header>
                                <h3 class="module__heading">Ler mais</h3>
                            </header>

                            <ul class="headline-list headline-list--bulleted">
                                    <li class="headline-list__item">
                                        <a href="/n1866342"><i class="i-bullet" aria-hidden="true"></i> António Ramalho critica autoridades europeias: “não têm simpatia pelos bancos portugueses”</a>
                                    </li>
                                    <li class="headline-list__item">
                                        <a href="/n1866333"><i class="i-bullet" aria-hidden="true"></i> António Ramalho: no BES “separaram a família mas não separaram os amigos”</a>
                                    </li>
                                    <li class="headline-list__item">
                                        <a href="/n1866289"><i class="i-bullet" aria-hidden="true"></i> “Pechinchas” do Novo Banco incluem casas de 70 mil euros</a>
                                    </li>
                                    <li class="headline-list__item">
                                        <a href="/n1864431"><i class="i-bullet" aria-hidden="true"></i> Guia sobre o Novo Banco "péssimo"</a>
                                    </li>
                            </ul>
                        </aside>
                    </div>
<p>O neg&oacute;cio recorrente apresentou um lucro antes de impostos de 2,2 milh&otilde;es de euros em 2018, o que compara com 311,4 milh&otilde;es em 2017.</p><p>J&aacute; o NB Legado registou um resultado antes de impostos negativo em 715,2 milh&otilde;es de euros em 2018, o que compara com 1514,6 negativos em 2017.</p>
            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="pubVert hide-for-desktop"></div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>
    </div>

    <footer class="story__footer" id="story-footer">


			<aside class="subscription-disclaimer">
			  <h3>O jornalismo livre e plural é um bem público</h3>

			  <p>O jornalismo de referência faz falta para escrutinar os poderes. É preciso para garantir a liberdade de expressão e de pensamento. É indispensável para derrubar muros e preconceitos. É fundamental para travar o poder dos interesses particulares que atentam contra o interesse geral.</p> 
			  <p>É crucial para criar uma comunidade de interesses, saberes e valores baseada no conhecimento que é condição das sociedades livres. O jornalismo do <span class="small-caps">PÚBLICO</span> é um bem ao serviço do bem comum. Um instrumento para o reforço da democracia, da tolerância, da diversidade de ideias e opiniões, da liberdade de pensar.</p>
			  <p>Assinar o <span class="small-caps">PÚBLICO</span> é participar activamente na construção de um país melhor.</p>
			  <p><strong>Faça parte desse esforço.</strong></p>

			  <a class="button subscribe-link" href="https://www.publico.pt/assinaturas" onclick="Publico.Track.Event('ASSINE', 'FUNDO_TEXTO')">Assinar</a>
			</aside>

            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/banca">Banca</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/novo-banco">Novo Banco</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/banco-de-portugal">Banco de Portugal</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/economia">Economia</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/fundo-de-resolucao">Fundo de Resolu&#xE7;&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/bes">BES</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&text=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos+https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363&title=Presidente&#x2B;do&#x2B;Novo&#x2B;Banco&#x2B;prev%C3%AA&#x2B;resultados&#x2B;recorrentes&#x2B;acima&#x2B;de&#x2B;100&#x2B;milh%C3%B5es&#x2B;de&#x2B;euros&#x2B;antes&#x2B;de&#x2B;impostos" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2019%2F03%2F21%2Feconomia%2Fnoticia%2Fpresidente-novo-banco-preve-resultados-recorrentes-acima-100m-impostos-1866363" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14795b4c5a404d4c475d4c094d460967465f46096b48474a4609595b4c5f0c6a1a0c6868095b4c5a5c455d484d465a095b4c4a465b5b4c475d4c5a09484a404448094d4c0918191909444045410c6a1a0c6b1c4c5a094d4c094c5c5b465a0948475d4c5a094d4c09404459465a5d465a0f4b464d50147f48454c0c1b19480c1b19594c47480c1b19454c5b0c1b194c5a5d4c0c1b19485b5d404e460c1b194d460c1b19790c6a1a0c10686b65606a660c1a680c1b19415d5d590c1a680c1b6f0c1b6f5e5e5e07595c4b45404a4607595d0c1b6f1b1918100c1b6f191a0c1b6f1b180c1b6f4c4a4647464440480c1b6f47465d404a40480c1b6f595b4c5a404d4c475d4c0447465f46044b48474a4604595b4c5f4c045b4c5a5c455d484d465a045b4c4a465b5b4c475d4c5a04484a404448041819194404404459465a5d465a0418111f1f1a1f1a0c1a6f5c5d44765a465c5b4a4c0c1a6d4f4c4c4d4b5c5b474c5b0c1b1f5c5d4476444c4d405c440c1a6d4f4c4c4d0c1b1f5c5d44764a48445948404e470c1a6d6f4c4c4d0c1b1c1a680c1b6b795c4b45404a467b7a7a0c1b6b0c1b1c1b11795c4b45404a4607595d0c1b1c1b100c19680c196804040c19687b4c4a4c4b480c1b19460c1b19444c4541465b0c1b194d460c1b19790c6a1a0c10686b65606a660c1b1947460c1b195a4c5c0c1b194c444840450c1b19415d5d595a0c1a680c1b6f0c1b6f5e5e5e07595c4b45404a4607595d0c1b6f474c5e5a454c5d5d4c5b5a" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1866363">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--banca">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/banca">Banca</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/banca" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/211164/noticias/1866363?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
</aside>

                <div class="pubHorz"></div>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <!--<aside class="ad-slot">-->
                                <div class="pubVert"></div>
                            <!--</aside>-->
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2019 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) {
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }
    })
</script>

    <!-- Quantcast Choice. Consent Manager Tag -->
    <script type="text/javascript" async=true>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</script>

    </div>

<div class="oop" style="position:fixed; top:0px; left:0; display:none; width:1px; height:1px; z-index:80000;"></div>

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/banca">Banca</a></li>
                        <li><a href="/telecomunicacoes">Telecomunica&#xE7;&#xF5;es</a></li>
                        <li><a href="/investigacao-medica">investiga&#xE7;&#xE3;o m&#xE9;dica</a></li>
                        <li><a href="/campanha">Campanha</a></li>
                        <li><a href="/idai">Ciclone Idai</a></li>
                        <li><a href="/africa">&#xC1;frica</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
    window.isValidatingUser = !1; var tp = window.tp || [], userOnPage = window.userOnPage || {}; document.cookie.indexOf("_publico") > -1 && null == sessionStorage.getItem("user_session") && (window.isValidatingUser = !0, $.ajax({ url: "/api/user/validate", type: "POST" }).success(function (e) { window.isValidayted = e, sessionStorage.setItem("user_session", JSON.stringify(e)), e.isSubscriber ? localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: !0 })) : localStorage.removeItem("subscriber_ads"), window.userInterval = null, window.userInterval = setInterval(function () { "undefined" != typeof Publico && (clearInterval(window.userInterval), Publico.Auth.check(null, function (e) { e && ($("button.user-tools__item--action").html(e.name), $("button.user-tools__item--action").html(e.name), -1 == $(".is-dropdown-submenu-item a")[0].href.indexOf(e.userGuid) && ($(".is-dropdown-submenu-item a")[0].href += "/" + e.userGuid), -1 == $(".is-dropdown-submenu-item a")[3].href.indexOf(e.userGuid) && ($(".is-dropdown-submenu-item a")[3].href += "/" + e.userGuid)), e.isSubscriber ? tp.push(["setCustomVariable", "user-type", "subscriber"]) : e.id ? tp.push(["setCustomVariable", "user-type", "register"]) : tp.push(["setCustomVariable", "user-type", "anonymous"]), function (e) { var s = document.createElement("script"); s.type = "text/javascript", s.async = !0, s.src = "https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF"; var t = document.getElementsByTagName("script")[0]; t.parentNode.insertBefore(s, t) }() })) }, 500) }).error(function (e) { 401 == e.status && "undefined" != typeof Publico && Publico.Cookies.set("_publico", 0, -1), userOnPage.isSubscriber ? tp.push(["setCustomVariable", "user-type", "subscriber"]) : userOnPage.id ? tp.push(["setCustomVariable", "user-type", "register"]) : tp.push(["setCustomVariable", "user-type", "anonymous"]), function (e) { var s = document.createElement("script"); s.type = "text/javascript", s.async = !0, s.src = "https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF"; var t = document.getElementsByTagName("script")[0]; t.parentNode.insertBefore(s, t) }() }));
</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2019032200_"></script>
<script src="/js/site.min.js?v201903211600&amp;v=w-UNB0M-5SI08t7s7FvVqJcGVAK_ZPQXCJEMchVwmW4"></script>


<script>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</script>

<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    if (document.location.pathname != "/") {
        ga('require', 'displayfeatures');
        ga('require', 'linkid', 'linkid.js');
    }
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();


    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    if (document.location.pathname.indexOf("/p3") > -1) {
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 286197, hjsv: 6 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
    }
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
        <img alt="" src="https://s.publico.pt/NOTICIA/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/banca/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/novo-banco/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/banco-de-portugal/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/economia/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/fundo-de-resolucao/1866363" width="1" height="1" style="visibility:hidden" />
            <img alt="" src="https://s.publico.pt/bes/1866363" width="1" height="1" style="visibility:hidden" />
</body>
</html>