<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Liga dos Bombeiros pede "inquérito rigoroso" após "falhas" da protecção civil | PÚBLICO</title>
	<meta itemprop="name" content="Liga dos Bombeiros pede "inquérito rigoroso" após "falhas" da protecção civil">
    <meta name="description" content="Jaime Marta Soares diz que 'há um conjunto de situações que não estão bem esclarecidas'. Falou numa 'confusão muito grande' na mobilização de meios.">
    <meta name="keywords" content="Sociedade">
    <meta name="news_keywords" content="Sociedade">

    <link rel="amphtml" href="https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" />

	<script data-schema="NewsArticle" type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "Liga dos Bombeiros pede "inquérito rigoroso" após "falhas" da protecção civil","url": "https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957","description":"Jaime Marta Soares diz que &quot;h&#xE1; um conjunto de situa&#xE7;&#xF5;es que n&#xE3;o est&#xE3;o bem esclarecidas&quot;. Falou numa &quot;confus&#xE3;o muito grande&quot; na mobiliza&#xE7;&#xE3;o de meios.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sun, 16 Dec 2018 19:13:41 GMT","datePublished": "Sun, 16 Dec 2018 19:13:41 GMT","dateModified": "Sun, 16 Dec 2018 19:13:41 GMT","articleSection": "Sociedade","keywords": [],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}</script>
	
    <meta property="og:type" content="article" />
		<meta property="og:title" content="Liga dos Bombeiros pede &quot;inqu&#xE9;rito rigoroso&quot; ap&#xF3;s &quot;falhas&quot; da protec&#xE7;&#xE3;o civil" />
		<meta name="twitter:title" content="Liga dos Bombeiros pede &quot;inqu&#xE9;rito rigoroso&quot; ap&#xF3;s &quot;falhas&quot; da protec&#xE7;&#xE3;o civil" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Jaime Marta Soares diz que &#x27;h&#xE1; um conjunto de situa&#xE7;&#xF5;es que n&#xE3;o est&#xE3;o bem esclarecidas&#x27;. Falou numa &#x27;confus&#xE3;o muito grande&#x27; na mobiliza&#xE7;&#xE3;o de meios." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1854957" />    
    <meta name="twitter:description" content="Jaime Marta Soares diz que &#x27;h&#xE1; um conjunto de situa&#xE7;&#xF5;es que n&#xE3;o est&#xE3;o bem esclarecidas&#x27;. Falou numa &#x27;confus&#xE3;o muito grande&#x27; na mobiliza&#xE7;&#xE3;o de meios." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201812141819" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201812141819"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "DefaultNoticias" : dfpName["sociedade"] + "Noticias";
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection};
        var pageAuthors = ["Lusa"];
        var pageTags = ["Sociedade"];
        var targetSettings = ["sociedade"];
        var pageTagsId = [871];
        var pageType = "News";
        var pageDate = "Sun, 16 Dec 2018 19:13:41 GMT";
        var pageSponsored = false;
        window.documentId = 1854957;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1854957,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
		window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) { 
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = "não"; //document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        try {
            var jP = JSON.parse(localStorage.getItem("subscriber_ads"));
            if (jP && jP.isSubscriber) {
                targetAssinante = "sim";
            }
        } catch (e) { }
        googletag.cmd.push(function () {
			googletag.pubads().setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]]);
			
            //pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            pixelSlot = googletag.defineOutOfPageSlot('/4458504/PublicoIntro1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante).setTargeting("page", pageSection.dfpSection);
            
            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());


            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            //googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            if (window.targetSettings) {
                googletag.pubads().setTargeting("noticiatag", window.targetSettings);
            }
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRDRBD3');</script>
<!-- End Google Tag Manager -->


    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957",
            page_title: "Liga dos Bombeiros pede &quot;inqu&#xE9;rito rigoroso&quot; ap&#xF3;s &quot;falhas&quot; da protec&#xE7;&#xE3;o civil",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "611",
            article_publication_date: "Sun, 16 Dec 2018 19:13:41 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">
    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRDRBD3"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/"></a></span> <span class="story-meta__headline headline">Liga dos Bombeiros pede "inquérito rigoroso" após "falhas" da protecção civil</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil+https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&title=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#122d616770787771662f5e7b757332767d6132507d7f70777b607d613262777677323720207b7c636737512137532b607b667d32607b757d607d617d372020327362375121375021613237202074737e7a73613720203276733262607d6677713751213753253751213753217d32717b647b7e34707d766b2f44737e773720227337202262777c733720227e7760372022776166773720227360667b757d372022767d37202242375121372b53505e5b515d3721533720227a6666623721533720543720546565653c6267707e7b717d3c62663720542022232a37205423203720542324372054617d717b77767376773720547c7d667b717b733720547e7b75733f707d7f70777b607d613f627776773f7b7c636777607b667d3f607b757d607d617d3f73627d613f74737e7a733f62607d66777171737d3f717b647b7e3f73717b76777c66773f232a27262b272537215467667f4d617d67607177372156747777767067607c776037202467667f4d7f77767b677f3721567477777637202467667f4d71737f62737b757c3721565477777637202721533720504267707e7b717d404141372050372027202a4267707e7b717d3c6266372027202b3722533722533f3f3722534077717770733720227d3720227f777e7a7d60372022767d37202242375121372b53505e5b515d3720227c7d372022617767372022777f737b7e3720227a666662613721533720543720546565653c6267707e7b717d3c62663720547c7765617e776666776061" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1854957">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--sociedade ">
							<li><a href="/sociedade">Sociedade </a><span>›</span></li>
                                                                <li class=""><a href="/sociedade/educacao">Educa&#xE7;&#xE3;o</a></li>
                                    <li class=""><a href="/sociedade/saude">Sa&#xFA;de</a></li>
                                    <li class=""><a href="/sociedade/justica">Justi&#xE7;a</a></li>
                                    <li class=""><a href="/sociedade/media">Media</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if ((typeof window.targetAssinante == "undefined" || window.targetAssinante != "sim" || typeof window.hasAds == "undefined" || window.hasAds == true) && ((typeof window.hasAds == "undefined" || (window.hasAds != "undefined" && window.hasAds != false))) ) {
						document.getElementById("billboardAd").parentElement.parentElement.parentElement.className = document.getElementById("billboardAd").parentElement.parentElement.parentElement.className + " ad-slot--loading";
						googletag.cmd.push(function () {
							googletag.display('billboardAd');
							googletag.pubads().refresh([billboardSlot]);
						});
						googletag.cmd.push(function () {                                            
							googletag.pubads().addEventListener('slotRenderEnded', function (event) {
								if(!event.isEmpty){
									var bHeight = event.size[1];
									if (typeof billboardSlot != "undefined" && event.slot == billboardSlot) {
										try {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										} catch (e) {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										}
										$("#billboardAd").closest("aside").removeClass("ad-slot--loading");
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}
									}
									window.adInterval = setInterval(function(){
										var newH = 0;
										try{
											newH = $("#billboardAd").find("iframe").eq(0).contents().height();
										}catch(e){
											newH = $("#billboardAd").find("iframe").eq(0).height();
										}
										if(newH > bHeight){
											$("#billboardAd").find("iframe").eq(0).height(newH);
										}
										clearInterval(window.adInterval);
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}																			
									}, 700);
								}			
							});
						});																
					}else {
                        document.getElementById("billboardAd").parentElement.parentElement.parentElement.remove()                        
                    }
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id article--has-medium-media" data-article-id="1854957" data-io-article-url="https://www.publico.pt/2018/12/16/sociedade/noticia/liga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957">

    <header class="story__header" id="story-header">


            <h1 class="headline story__headline">
                Liga dos Bombeiros pede "inquérito rigoroso" após "falhas" da protecção civil
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Jaime Marta Soares diz que "há um conjunto de situações que não estão bem esclarecidas". Falou numa "confusão muito grande" na mobilização de meios.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Sun, 16 Dec 2018 19:13:41 GMT">16 de Dezembro de 2018, 19:13</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil+https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&title=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#d9e6aaacbbb3bcbaade495b0beb8f9bdb6aaf99bb6b4bbbcb0abb6aaf9a9bcbdbcf9fcebebb0b7a8acfc9aeafc98e0abb0adb6f9abb0beb6abb6aab6fcebebf9b8a9fc9aeafc9beaaaf9fcebebbfb8b5b1b8aafcebebf9bdb8f9a9abb6adbcbafc9aeafc98eefc9aeafc98eab6f9bab0afb0b5ffbbb6bda0e48fb8b5bcfcebe9b8fcebe9a9bcb7b8fcebe9b5bcabfcebe9bcaaadbcfcebe9b8abadb0beb6fcebe9bdb6fcebe989fc9aeafce0989b95909a96fcea98fcebe9b1adada9fcea98fceb9ffceb9faeaeaef7a9acbbb5b0bab6f7a9adfceb9febe9e8e1fceb9fe8ebfceb9fe8effceb9faab6bab0bcbdb8bdbcfceb9fb7b6adb0bab0b8fceb9fb5b0beb8f4bbb6b4bbbcb0abb6aaf4a9bcbdbcf4b0b7a8acbcabb0adb6f4abb0beb6abb6aab6f4b8a9b6aaf4bfb8b5b1b8f4a9abb6adbcbabab8b6f4bab0afb0b5f4b8bab0bdbcb7adbcf4e8e1ecede0eceefcea9facadb486aab6acabbabcfcea9dbfbcbcbdbbacabb7bcabfcebefacadb486b4bcbdb0acb4fcea9dbfbcbcbdfcebefacadb486bab8b4a9b8b0beb7fcea9d9fbcbcbdfcebecea98fceb9b89acbbb5b0bab68b8a8afceb9bfcebecebe189acbbb5b0bab6f7a9adfcebecebe0fce998fce998f4f4fce9988bbcbabcbbb8fcebe9b6fcebe9b4bcb5b1b6abfcebe9bdb6fcebe989fc9aeafce0989b95909a96fcebe9b7b6fcebe9aabcacfcebe9bcb4b8b0b5fcebe9b1adada9aafcea98fceb9ffceb9faeaeaef7a9acbbb5b0bab6f7a9adfceb9fb7bcaeaab5bcadadbcabaa" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1854957">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.7%;">
                <img
                     data-media-size="2048x1366"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1314698?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                Os destroços foram descobertos na madrugada de domingo
                    <span class="credit">LUSA/OTAVIO PASSOS</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>O presidente da Liga dos Bombeiros Portugueses, Jaime Marta Soares, pediu hoje um &quot;inquérito rigoroso&quot; à queda de um helicóptero do Instituto Nacional de Emergência Médica (INEM), que provocou quatro mortos, <a href="https://www.publico.pt/2018/12/16/sociedade/noticia/nav-alertou-proteccao-civil-forca-aerea-meia-hora-perder-contacto-helicoptero-1854918">apontando falhas</a> na intervenção da Protecção Civil.</p>                    <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Mais populares</h3>
                            </header>

                            <ul class="headline-list headline-list--media">
                                <li class="headline-list__item media-object">
                                    <a href="/2018/12/16/sociedade/noticia/curiosidade-morbida-perimetro-furado-saque-despojos-heli-caido-1854924" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707651?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/12/16/sociedade/noticia/curiosidade-morbida-perimetro-furado-saque-despojos-heli-caido-1854924">
<h5 class="kicker">Reportagem</h5>                                            <h4 class="headline">
                                            Queda de helicóptero: saque de destroços, curiosidade mórbida e perímetro furado
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/12/15/sociedade/noticia/helicoptero-inem-1854904" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1314606?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/12/15/sociedade/noticia/helicoptero-inem-1854904">
<h5 class="kicker">Valongo</h5>                                            <h4 class="headline">
                                            Queda de helicóptero do INEM faz quatro mortos
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/12/15/p3/fotogaleria/na-tailandia-ha-um-pianista-que-da-concertos-privados-a-elefantes-reformados-391881" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/707601?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/12/15/p3/fotogaleria/na-tailandia-ha-um-pianista-que-da-concertos-privados-a-elefantes-reformados-391881">
<h5 class="kicker">Pet</h5>                                            <h4 class="headline">
                                            Na Tailândia, há um pianista que dá concertos privados a... elefantes reformados
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                            </ul>

                        </section>
                    </div>
                    <script>
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () { 
                            Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                            $(".supplemental-slot--margin-thinner a").on("click", function () { 
                                var href = $(this).attr("href");
                                Publico.Track.Event("NOTICIA", "POPULARES", href);
                            });
                        });
                    </script>
<p>&quot;Penso que nos assiste esse direito, a nós, Liga dos Bombeiros Portugueses, por todo um conjunto de situações que não estão bem esclarecidas, pedir que se faça um <a href="https://www.publico.pt/2018/12/16/sociedade/noticia/avaliacao-preliminar-indica-helicoptero-inem-colidiu-antena-1854926">inquérito rigoroso a este acidente</a>&quot;, disse Jaime Marta Soares, em declarações à agência Lusa, acrescentando que já fez esta solicitação durante a madrugada ao secretário de Estado da Protecção Civil, José Artur Neves.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('botao300x60Ad');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Notando que os bombeiros de Valongo <a href="https://www.publico.pt/2018/12/16/sociedade/noticia/curiosidade-morbida-perimetro-furado-saque-despojos-heli-caido-1854924">foram accionados pelas 20h35</a>, tendo-se dirigido imediatamente ao local com 22 elementos do Grupo de Intervenção de Protecção e Socorro (GIPS) da GNR e 30 membros do INEM, o responsável relatou que &quot;só às 22h30 é que o CDOS [Comando Distrital de Operações de Socorro] do Porto pediu a sua viatura de comunicações e comando&quot; e que &quot;o senhor CODIS [Comandante Operacional Distrital de Socorro] do Porto só chegou às 23h ao local das operações&quot;, altura em que &quot;a operação já ia a mais de 90%&quot;.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('MrecPrincipalAdMobile');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>&quot;Quero dizer com isto que a ANPC falhou e quero que isso seja apurado: as responsabilidades técnico-operacionais e as responsabilidades políticas de quem falhou em relação a esta situação&quot;, vincou.</p>                    <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                        <div class="videoContainerTop">
                            <div class="videoContainer" id="container_incontent_ad" style="position:relative">
                                <video id="incontent_ad" class="videoAd"></video>
                                <div id="adContainer" style="position:absolute;top:0px"></div>
                                <a title="Fechar" href="javascript:void(0);" class="closeAd hide"></a>
                                <div class="videoControlsContainer">
                                    <a title="Pause" href="javascript:void(0);" class="videoControllers pauseOff"></a>
                                    <a title="Mute" href="javascript:void(0);" class="videoControllers muteOn"></a>
                                    <span class="pub">PUB</span>
                                    <a title="replay" href="javascript:void(0);" class="videoControllers replayAd hide"></a>
                                </div>
                            </div>
                        </div>
                    </aside>
<p>Falando numa &quot;confusão muito grande&quot; na mobilização de meios, nomeadamente por parte das estruturas da ANPC, Jaime Marta Soares referiu que a investigação &quot;tem de dizer a que horas transmitiram [o desaparecimento do helicóptero] para a autoridade, porque é que os CDOS do Porto, Braga e Vila Real não atenderam e porque é que demorou tanto a instalação&quot;.</p><p>&quot;Certo é que, mesmo que o CODIS tivesse ido mais cedo - uma hora, duas ou três antes -, não resolveria nada porque as pessoas tiveram morte imediata, logo que bateram&quot;, admitiu, vincando, contudo, que &quot;não é uma questão disso&quot;, mas sim &quot;de as coisas ficarem bem claras em relação à intervenção de cada um&quot;.</p><p>Em relação à intervenção dos bombeiros, das equipas do INEM e do GIPS, Jaime Marta Soares destacou o &quot;grande trabalho das forças que estavam no terreno&quot;.</p><p>&quot;Foi sempre feito num acesso complexo, difícil, num acesso que obrigou até a riscos da própria vida porque chovia torrencialmente e o terreno estava escorregadio&quot;, apontou.</p><p>E reforçou: &quot;Fizemos [bombeiros] a nossa parte e, se houve falhas - que entendemos que existiram -, temos de verificar o papel das estruturas da ANPC no meio de tudo isto&quot;.</p><p>A queda de um helicóptero do INEM, ao final da tarde de sábado, no concelho de Valongo, distrito do Porto, causou a morte aos quatro ocupantes.</p><p>A bordo do aparelho seguiam dois pilotos e uma equipa médica, composta por médico e enfermeira.</p><p>O Governo determinou à Protecção Civil a abertura de um &quot;inquérito técnico urgente&quot; ao funcionamento dos mecanismos de reporte da ocorrência e de lançamento de alertas relativamente ao acidente com o helicóptero.</p><p>A avaliação preliminar dos destroços indica que a queda da aeronave aconteceu na sequência da colisão com uma antena emissora existente na zona, segundo o gabinete que investiga acidentes aéreos.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div><p>A aeronave em causa é uma Agusta A109S, operada pela empresa Babcock, e regressava à sua base, em Macedo de Cavaleiros, Bragança, após ter realizado uma missão de emergência médica de transporte de uma doente grave para o Hospital de Santo António, no Porto.</p>                    <script>
                        var PublicoMrecArtigosLerMais300x250 = null;
                        googletag.cmd.push(function () {
                            PublicoMrecArtigosLerMais300x250 = googletag.defineSlot('/4458504/PublicoMrecArtigosLerMais300x250', [[300, 250]], 'PublicoMrecArtigosLerMais300x250Ad').addService(googletag.pubads());
                        });
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () {
                            if (Foundation.MediaQuery.atLeast("large") && $("body").hasClass("is-truncated") && (typeof window.hasAds == "undefined" || window.hasAds != false)) {
                                $("#story-showfull").on("click", function () {
                                    googletag.pubads().refresh([PublicoMrecArtigosLerMais300x250]);
                                });
                            }
                        });
                    </script>
                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="PublicoMrecArtigosLerMais300x250Ad" class="ad-slot__container">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('PublicoMrecArtigosLerMais300x250Ad');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Nas declarações à Lusa, Jaime Marta Soares manifestou ainda os &quot;sentidos pêsames aos familiares das vítimas&quot;, uma das quais, a enfermeira, tinha sido bombeira.</p><p>A Liga tem estado envolvida num conflito com o Governo após ter anunciado que iria deixar de participar na estrutura da ANPC.</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">3</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil+https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957&title=Liga&#x2B;dos&#x2B;Bombeiros&#x2B;pede&#x2B;%22inqu%C3%A9rito&#x2B;rigoroso%22&#x2B;ap%C3%B3s&#x2B;%22falhas%22&#x2B;da&#x2B;protec%C3%A7%C3%A3o&#x2B;civil" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F12%2F16%2Fsociedade%2Fnoticia%2Fliga-bombeiros-pede-inquerito-rigoroso-apos-falha-proteccao-civil-acidente-1854957" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d5425000e08490d061a492b06040b0c001b061a49190c0d0c494c5b5b0007181c4c2a5a4c28501b001d06491b000e061b061a064c5b5b4908194c2a5a4c2b5a1a494c5b5b0f080501081a4c5b5b490d0849191b061d0c0a4c2a5a4c285e4c2a5a4c285a06490a001f00054f0b060d10543f08050c4c5b59084c5b59190c07084c5b59050c1b4c5b590c1a1d0c4c5b59081b1d000e064c5b590d064c5b59394c2a5a4c50282b25202a264c5a284c5b59011d1d194c5a284c5b2f4c5b2f1e1e1e47191c0b05000a0647191d4c5b2f5b5958514c5b2f585b4c5b2f585f4c5b2f1a060a000c0d080d0c4c5b2f07061d000a00084c5b2f05000e08440b06040b0c001b061a44190c0d0c440007181c0c1b001d06441b000e061b061a06440819061a440f0805010844191b061d0c0a0a0806440a001f000544080a000d0c071d0c4458515c5d505c5e4c5a2f1c1d04361a061c1b0a0c4c5a2d0f0c0c0d0b1c1b070c1b4c5b5f1c1d0436040c0d001c044c5a2d0f0c0c0d4c5b5f1c1d04360a08041908000e074c5a2d2f0c0c0d4c5b5c5a284c5b2b391c0b05000a063b3a3a4c5b2b4c5b5c5b51391c0b05000a0647191d4c5b5c5b504c59284c592844444c59283b0c0a0c0b084c5b59064c5b59040c0501061b4c5b590d064c5b59394c2a5a4c50282b25202a264c5b5907064c5b591a0c1c4c5b590c040800054c5b59011d1d191a4c5a284c5b2f4c5b2f1e1e1e47191c0b05000a0647191d4c5b2f070c1e1a050c1d1d0c1b1a" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1854957">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
</aside>

                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    window.billboardNewsSlot;
                    googletag.cmd.push(function () {
                        billboardNewsSlot = googletag.defineSlot('/4458504/PublicoHomepage990x30Slot02NovaPágina', [[990, 30]], 'billboardNewsSlotAd').addService(googletag.pubads());
                    });
                </script>
                <aside class="ad-slot ad-slot--full-bleed">
                    <div class="ad-slot__w--1140">
                        <div class="ad-slot__label">PUB</div>

                        <div class="ad-slot__container" id="billboardNewsSlotAd">
                            <script type="text/javascript">
                                slotsToload.push("billboardNewsSlot");
                                googletag.cmd.push(function () {
                                    googletag.display('billboardNewsSlotAd');
                                });
                            </script>
                        </div>
                    </div>
                </aside>
<aside class="stack stack--pub stack--pub--full"> 
  <div class="ad-slot">
    <div class="ad-slot__label">PUB</div>

    <div class="ad-slot__container" id="inview"></div>
  </div>
</aside>			
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <aside class="ad-slot">
                                <div class="ad-slot__w--300 ad-slot__h--600">
                                    <div class="ad-slot__label">PUB</div>
                                    <div class="ad-slot__container">
                                        <div id="Mrec2NewsAd" class="ad">
                                            <script>
                                                var Mrec2News;
                                                googletag.cmd.push(function () {
                                                    Mrec2News = googletag.defineSlot('/4458504/PublicoMRECArtigos300x250Slot2', [[300, 250], [300, 600]], 'Mrec2NewsAd').addService(googletag.pubads());
                                                });
                                            </script>
                                            <script type="text/javascript">
                                                slotsToload.push("Mrec2News");
                                                googletag.cmd.push(function () {
                                                    googletag.display('MrecPrincipalAd');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>

</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) { 
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }	
    })
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>


<script>
    if (typeof targetAssinante !== "undefined") {
        try {
            window.tstSlot = googletag.defineOutOfPageSlot('/4458504/tstslot', 'pixelcontatst').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
        } catch (e) { }
    }
</script>
<div id="pixelcontatst">
    <script>try {
    googletag.cmd.push(function () { googletag.display('pixelcontatst'); googletag.pubads().refresh([window.tstSlot]);});
        } catch (e) {}
    </script>
</div>
    </div>

<div id="pixelAd">
    <script type="text/javascript">
        if ((typeof window.hasAds == "undefined" || window.hasAds) && (typeof pageSponsored == "undefined" || pageSponsored == false) && (typeof window.targetAssinante == "undefined" || window.targetAssinante == "não")) {
            googletag.cmd.push(function () {
                googletag.display('pixelAd');
                googletag.pubads().refresh([pixelSlot]);
            });
        }
    </script>
</div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/direitos-humanos">Direitos humanos</a></li>
                        <li><a href="/pobreza">Pobreza</a></li>
                        <li><a href="/brexit">Brexit</a></li>
                        <li><a href="/emmanuel-macron">Emmanuel Macron</a></li>
                        <li><a href="/causas">Causas</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
				<li><a href="https://cidades.publico.pt/">Cidades</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>			
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	window.isValidatingUser = false;
    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
		window.isValidatingUser = true;
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
			if (data.isSubscriber) {
				localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
			} else {
				localStorage.removeItem("subscriber_ads");
			}			
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
							$("button.user-tools__item--action").html(userOnPage.name);
							if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
							}
							if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
							}
                        }
                        if (userOnPage.isSubscriber) {
                            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
                        } else if (userOnPage.id) {
                            tp.push(['setCustomVariable', 'user-type', 'register']);
                        } else {
                            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
                        }
                        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");							
                    });
                }
            }, 500);
        }).error(function (e) {
            if (e.status == 401) {
                Publico.Cookies.set("_publico", 0, -1);
            }
            if (userOnPage.isSubscriber) {
                tp.push(['setCustomVariable', 'user-type', 'subscriber']);
            } else if (userOnPage.id) {
                tp.push(['setCustomVariable', 'user-type', 'register']);
            } else {
                tp.push(['setCustomVariable', 'user-type', 'anonymous']);
            }

            (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018121620_"></script>
<script src="/js/site.min.js?v201812141700&amp;v=jcFcQ2N_gTMTPiE66gKWNySO4w3cW40_TWYlR5ttQ1Q"></script>


<script>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</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
		ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->	
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;

    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
            tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
    tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
    if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }

    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.brpx.io/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS"); s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();


    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        debugger;
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    if (document.location.pathname.indexOf("/p3") > -1) {
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 286197, hjsv: 6 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
    }
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6">
    {
        'enableSSOToken': true
    }
</script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    debugger;
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });

    function setAccountInfoResponse() {
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }
</script>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (!userOnPage.isSubscriber && (typeof window.hasAds == "undefined" || window.hasAds)) {
            $.get("/content/subscriptions/eleven.html").then(function (html) {
                $("body").append(html);
            });
        }
    });
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->
		<img alt="" src="https://s.publico.pt/NOTICIA/1854957" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/sociedade/1854957" width="1" height="1" style="visibility:hidden" />
</body>
</html>
