<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>PSG goleia no Mónaco com “hat-trick” de Cavani | Futebol | PÚBLICO</title>
	<meta itemprop="name" content="PSG goleia no Mónaco com “hat-trick” de Cavani">
    <meta name="description" content="Parisienses somam 13.º triunfo consecutivo na Liga francesa, liderando com 13 pontos de vantagem sobre o Lille.">
    <meta name="keywords" content="Desporto, Futebol, Futebol internacional, Liga francesa, PSG, Mónaco">
    <meta name="news_keywords" content="Desporto, Futebol, Futebol internacional, Liga francesa, PSG, Mónaco">

    <link rel="amphtml" href="https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721" />

	<script data-schema="NewsArticle" type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "PSG goleia no Mónaco com <i>hat-trick</i> de Cavani","url": "https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721","description":"Parisienses somam 13.&#xBA; triunfo consecutivo na Liga francesa, liderando com 13 pontos de vantagem sobre o Lille.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Sun, 11 Nov 2018 23:29:52 GMT","datePublished": "Sun, 11 Nov 2018 23:29:52 GMT","dateModified": "Sun, 11 Nov 2018 23:29:52 GMT","articleSection": "Desporto","keywords": ["Futebol","Futebol internacional","Liga francesa","PSG","Mónaco"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Lusa"}}</script>
	
    <meta property="og:type" content="article" />
		<meta property="og:title" content="PSG goleia no M&#xF3;naco com &#x201C;hat-trick&#x201D; de Cavani" />
            <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Parisienses somam 13.&#xBA; triunfo consecutivo na Liga francesa, liderando com 13 pontos de vantagem sobre o Lille." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1850721" />
    <meta name="twitter:title" content="PSG goleia no M&#xF3;naco com &lt;i&gt;hat-trick&lt;/i&gt; de Cavani" />
    <meta name="twitter:description" content="Parisienses somam 13.&#xBA; triunfo consecutivo na Liga francesa, liderando com 13 pontos de vantagem sobre o Lille." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201811100247" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201811100247"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3" };
        var dfpSection = typeof dfpName["desporto"] === "undefined" ? "DefaultNoticias" : dfpName["desporto"] + "Noticias";
        var pageSection = { name: "Desporto", slug: "desporto", dfpSection: dfpSection};
        var pageAuthors = ["Lusa"];
        var pageTags = ["Desporto", "Futebol", "Futebol internacional", "Liga francesa", "PSG", "Mónaco"];
        var targetSettings = ["desporto", "futebol0", "futebol-internacional", "liga-francesa", "psg", "monaco"];
        var pageTagsId = [865, 957, 763, 780, 3235, 174];
        var pageType = "News";
        var pageDate = "Sun, 11 Nov 2018 23:29:52 GMT";
        var pageSponsored = false;
        window.documentId = 1850721;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1850721,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

    <style type="text/css">
        @media screen and (max-width: 39.9375em){
            .enhanced-js .is-truncated .story__body > p:nth-of-type(4) ~ *:not(.story__show-full){
                display: none !important;
            }
        }

            @media screen and (min-width: 40em){
              .enhanced-js .is-truncated .author,
              .enhanced-js .is-truncated .sponsored-disclaimer {
                display: block;
              }

              .enhanced-js .is-truncated .story__show-full {
                display: none;
              }
            }
            </style>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
		window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) { 
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = "não"; //document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        try {
            var jP = JSON.parse(localStorage.getItem("subscriber_ads"));
            if (jP && jP.isSubscriber) {
                targetAssinante = "sim";
            }
        } catch (e) { }
        googletag.cmd.push(function () {
            //pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            pixelSlot = googletag.defineOutOfPageSlot('/4458504/PublicoIntro1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante).setTargeting("page", pageSection.dfpSection);
            
            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());


            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            //googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            if (window.targetSettings) {
                googletag.pubads().setTargeting("noticiatag", window.targetSettings);
            }
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

</script>

    <script async src="https://cdn.onthe.io/io.js/7jgFmFtj53Dj"></script>
    <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721",
            page_title: "PSG goleia no M&#xF3;naco com &lt;i&gt;hat-trick&lt;/i&gt; de Cavani",
            page_type: "article",
            page_language: "pt",
            article_authors: window.pageAuthors,
            article_categories: window.pageTags,
            article_type: "normal",
            article_word_count: "174",
            article_publication_date: "Sun, 11 Nov 2018 23:29:52 GMT"
        });
    </script>
</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">


    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/futebol">Futebol</a></span> <span class="story-meta__headline headline">PSG goleia no Mónaco com <i>hat-trick</i> de Cavani</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani+https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&title=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa4979687808d8eccc2b2b1a5c2858d8e878b83c28c8dc2afc7a1d1c7a0d18c83818dc2818d8fc2c7a7d0c7dad2c7dba18a8396cf96908b8189c7a7d0c7dad2c7dba6c28687c2a18394838c8bc4808d869bdfb4838e87c7d0d283c7d0d292878c83c7d0d28e8790c7d0d287919687c7d0d28390968b858dc7d0d2868dc7d0d2b2c7a1d1c7dba3a0aeaba1adc7d1a3c7d0d28a969692c7d1a3c7d0a4c7d0a4959595cc9297808e8b818dcc9296c7d0a4d0d2d3dac7d0a4d3d3c7d0a4d3d3c7d0a4868791928d90968dc7d0a48c8d968b818b83c7d0a4929185cf858d8e878b83cf8f8d8c83818dcf8a839696908b8189cf818394838c8bcfd3dad7d2d5d0d3c7d1a497968fbd918d97908187c7d1a6848787868097908c8790c7d0d497968fbd8f87868b978fc7d1a684878786c7d0d497968fbd81838f92838b858cc7d1a6a4878786c7d0d7d1a3c7d0a0b297808e8b818db0b1b1c7d0a0c7d0d7d0dab297808e8b818dcc9296c7d0d7d0dbc7d2a3c7d2a3cfcfc7d2a3b08781878083c7d0d28dc7d0d28f878e8a8d90c7d0d2868dc7d0d2b2c7a1d1c7dba3a0aeaba1adc7d0d28c8dc7d0d2918797c7d0d2878f838b8ec7d0d28a96969291c7d1a3c7d0a4c7d0a4959595cc9297808e8b818dcc9296c7d0a48c8795918e879696879091" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1850721">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li><a href="/p24/lista">Recomendadados para mim</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--desporto ">
							<li><a href="/desporto">Desporto </a><span>›</span></li>
                                                                <li class=""><a href="/desporto/sl-benfica">SL Benfica</a></li>
                                    <li class=""><a href="/desporto/fc-porto">FC Porto</a></li>
                                    <li class=""><a href="/desporto/sporting">Sporting</a></li>
                                    <li class=""><a href="/desporto/futebol-nacional">Futebol nacional</a></li>
                                    <li class=""><a href="/desporto/futebol-internacional">Futebol internacional</a></li>
                                    <li class=""><a href="/desporto/raguebi">R&#xE2;guebi</a></li>
                                    <li class=""><a href="/desporto/tenis">T&#xE9;nis</a></li>
                                    <li class=""><a href="/desporto/motores">Motores</a></li>
                                    <li class=""><a href="/desporto/golfe">Golfe</a></li>
                                    <li class=""><a href="/desporto/running">Running</a></li>
                                    <li class=""><a href="/desporto/outras-modalidades">Outras Modalidades</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if ((typeof window.targetAssinante == "undefined" || window.targetAssinante != "sim" || typeof window.hasAds == "undefined" || window.hasAds == true) && ((typeof window.hasAds == "undefined" || (window.hasAds != "undefined" && window.hasAds != false))) ) {
						document.getElementById("billboardAd").parentElement.parentElement.parentElement.className = document.getElementById("billboardAd").parentElement.parentElement.parentElement.className + " ad-slot--loading";
						googletag.cmd.push(function () {
							googletag.display('billboardAd');
							googletag.pubads().refresh([billboardSlot]);
						});
						googletag.cmd.push(function () {                                            
							googletag.pubads().addEventListener('slotRenderEnded', function (event) {
								if(!event.isEmpty){
									var bHeight = event.size[1];
									if (typeof billboardSlot != "undefined" && event.slot == billboardSlot) {
										try {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										} catch (e) {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										}
										$("#billboardAd").closest("aside").removeClass("ad-slot--loading");
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}
									}
									window.adInterval = setInterval(function(){
										var newH = 0;
										try{
											newH = $("#billboardAd").find("iframe").eq(0).contents().height();
										}catch(e){
											newH = $("#billboardAd").find("iframe").eq(0).height();
										}
										if(newH > bHeight){
											$("#billboardAd").find("iframe").eq(0).height(newH);
										}
										clearInterval(window.adInterval);
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}																			
									}, 700);
								}			
							});
						});																
					}else {
                        document.getElementById("billboardAd").parentElement.parentElement.parentElement.remove()                        
                    }
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1850721" data-io-article-url="https://www.publico.pt/2018/11/11/desporto/noticia/psg-goleia-monaco-hattrick-cavani-1850721">

    <header class="story__header" id="story-header">


                            <h2 class="kicker">
                                <a href="/futebol0" rel="tag">Futebol</a>
                            </h2>
            <h1 class="headline story__headline">
                PSG goleia no Mónaco com <i>hat-trick</i> de Cavani
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Parisienses somam 13.º triunfo consecutivo na Liga francesa, liderando com 13 pontos de vantagem sobre o Lille.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Sun, 11 Nov 2018 23:29:52 GMT">11 de Novembro de 2018, 23:29</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani+https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&title=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#251a5650474f4046511863505140474a490b0575766205424a49404c44054b4a05680066160067164b44464a05464a4805006017001d15001c664d44510851574c464e006017001d15001c6105414005664453444b4c03474a415c18734449400017154400171555404b44001715494057001715405651400017154457514c424a001715414a00171575006616001c6467696c666a0016640017154d5151550016640017630017635252520b555047494c464a0b55510017631715141d00176314140017631414001763414056554a57514a0017634b4a514c464c4400176355564208424a49404c4408484a4b44464a084d445151574c464e08464453444b4c08141d10151217140016635051487a564a50574640001661434040414750574b40570017135051487a4840414c5048001661434040410017135051487a46444855444c424b001661634040410017101664001767755047494c464a777676001767001710171d755047494c464a0b5551001710171c00156400156408080015647740464047440017154a0017154840494d4a57001715414a00171575006616001c6467696c666a0017154b4a0017155640500017154048444c490017154d515155560016640017630017635252520b555047494c464a0b55510017634b40525649405151405756" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1850721">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 67.87%;">
                <img
                     data-media-size="2048x1390"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1305134?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                
                    <span class="credit">REUTERS/Eric Gaillard</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>O Paris Saint-Germain goleou este domingo, por 0-4, em casa do &ldquo;irreconhec&iacute;vel&rdquo; M&oacute;naco e somou o 13.&ordm;&nbsp;triunfo&nbsp;em 13 jornadas da Liga francesa, que lidera com uma vantagem de 13 pontos sobre o segundo classificado, o Lille.</p>                    <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Mais populares</h3>
                            </header>

                            <ul class="headline-list headline-list--media">
                                <li class="headline-list__item media-object headline-list__item--opinion">
                                    <a href="/2018/11/11/politica/opiniao/carta-aberta-manuel-alegre-1850600" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/863948?tp=UH&amp;db=IMAGENS&amp;type=PNG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/11/11/politica/opiniao/carta-aberta-manuel-alegre-1850600">
                                            <h4 class="headline">
 <i class="i-quote" arida-hidden="true"></i>                                             Caro Manuel Alegre
 – Opinião de António Costa                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/11/11/sociedade/noticia/familiares-menezes-receberam-quase-dois-milhoes-offshore-autarca-1850562" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1304767?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/11/11/sociedade/noticia/familiares-menezes-receberam-quase-dois-milhoes-offshore-autarca-1850562">
<h5 class="kicker">Minist&#xE9;rio P&#xFA;blico</h5>                                            <h4 class="headline">
                                            Familiares de Menezes receberam quase dois milhões em <i>offshore </i>quando este era autarca
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/11/11/p3/fotogaleria/tom-heger-fotografou-islandia-viste-391185" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/705114?tp=KM&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/11/11/p3/fotogaleria/tom-heger-fotografou-islandia-viste-391185">
<h5 class="kicker">Drone</h5>                                            <h4 class="headline">
                                            Tom Heger fotografou a Islândia como nunca a viste
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                            </ul>

                        </section>
                    </div>
                    <script>
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () { 
                            Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                            $(".supplemental-slot--margin-thinner a").on("click", function () { 
                                var href = $(this).attr("href");
                                Publico.Track.Event("NOTICIA", "POPULARES", href);
                            });
                        });
                    </script>
<p>Tr&ecirc;s golos do uruguaio&nbsp;Edinson&nbsp;Cavani&nbsp;(4&rsquo;, 11&rsquo; e 53&rsquo;) e um do brasileiro Neymar (64&rsquo;&nbsp;g.p.) deram ao PSG um triunfo robusto e &ldquo;afundaram&rdquo; ainda mais os monegascos na zona de despromo&ccedil;&atilde;o da Liga gaulesa.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('botao300x60Ad');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>O M&oacute;naco, que tem como timoneiro <a href="https://www.publico.pt/2018/10/13/desporto/noticia/henry-esta-confirmado-no-monaco-e-tera-adjunto-portugues-1847425">Thierry Henry,&nbsp;treinador que substituiu o portugu&ecirc;s Leonardo Jardim</a>, mant&eacute;m-se no 19.&ordm;&nbsp;e&nbsp;pen&uacute;ltimo lugar, com os mesmos sete pontos do&nbsp;lanterna-vermelha&nbsp;Guingamp.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('MrecPrincipalAdMobile');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>O Marselha venceu em casa por 2-0 o Dijon, com golos do argentino Lucas&nbsp;Ocampos&nbsp;(45+3&rsquo;) e&nbsp;Adil&nbsp;Rami&nbsp;(84&rsquo;), ocupando o sexto lugar da tabela, com 22 pontos, mantendo-se junto &agrave;s tr&ecirc;s equipas que se encontram &agrave; sua frente (Montpellier, Lyon e&nbsp;Saint-&Eacute;tienne).</p>                    <aside class="story__callout story__callout--inline story__callout--ad-in-content">
                        <div class="videoContainerTop">
                            <div class="videoContainer" id="container_incontent_ad" style="position:relative">
                                <video id="incontent_ad" class="videoAd"></video>
                                <div id="adContainer" style="position:absolute;top:0px"></div>
                                <a title="Fechar" href="javascript:void(0);" class="closeAd hide"></a>
                                <div class="videoControlsContainer">
                                    <a title="Pause" href="javascript:void(0);" class="videoControllers pauseOff"></a>
                                    <a title="Mute" href="javascript:void(0);" class="videoControllers muteOn"></a>
                                    <span class="pub">PUB</span>
                                    <a title="replay" href="javascript:void(0);" class="videoControllers replayAd hide"></a>
                                </div>
                            </div>
                        </div>
                    </aside>
<p>Nos restantes encontros, o Bord&eacute;us (11.&ordm;, com 16 pontos) n&atilde;o foi al&eacute;m de um empate em casa (0-0) com o&nbsp;Caen&nbsp;(17,&ordm;, com 11), e o&nbsp;Rennes&nbsp;(12.&ordm;, com 16) empatou (1-1) na recep&ccedil;&atilde;o ao Nantes (10.&ordm;, com 16).</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/desporto">Desporto</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/futebol0">Futebol</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/futebol-internacional">Futebol internacional</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/liga-francesa">Liga francesa</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/psg">PSG</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/monaco">M&#xF3;naco</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani+https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721&title=Futebol.&#x2B;PSG&#x2B;goleia&#x2B;no&#x2B;M%C3%B3naco&#x2B;com&#x2B;%E2%80%9Chat-trick%E2%80%9D&#x2B;de&#x2B;Cavani" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F11%2F11%2Fdesporto%2Fnoticia%2Fpsg-goleia-monaco-hattrick-cavani-1850721" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a23586b6a7b7c7172303e4e4d593e7971727b777f3e70713e533b5d2d3b5c2d707f7d713e7d71733e3b5b2c3b262e3b275d767f6a336a6c777d753b5b2c3b262e3b275a3e7a7b3e5d7f687f7077387c717a6723487f727b3b2c2e7f3b2c2e6e7b707f3b2c2e727b6c3b2c2e7b6d6a7b3b2c2e7f6c6a7779713b2c2e7a713b2c2e4e3b5d2d3b275f5c52575d513b2d5f3b2c2e766a6a6e3b2d5f3b2c583b2c58696969306e6b7c72777d71306e6a3b2c582c2e2f263b2c582f2f3b2c582f2f3b2c587a7b6d6e716c6a713b2c5870716a777d777f3b2c586e6d79337971727b777f337371707f7d7133767f6a6a6c777d75337d7f687f7077332f262b2e292c2f3b2d586b6a73416d716b6c7d7b3b2d5a787b7b7a7c6b6c707b6c3b2c286b6a7341737b7a776b733b2d5a787b7b7a3b2c286b6a73417d7f736e7f7779703b2d5a587b7b7a3b2c2b2d5f3b2c5c4e6b7c72777d714c4d4d3b2c5c3b2c2b2c264e6b7c72777d71306e6a3b2c2b2c273b2e5f3b2e5f33333b2e5f4c7b7d7b7c7f3b2c2e713b2c2e737b7276716c3b2c2e7a713b2c2e4e3b5d2d3b275f5c52575d513b2c2e70713b2c2e6d7b6b3b2c2e7b737f77723b2c2e766a6a6e6d3b2d5f3b2c583b2c58696969306e6b7c72777d71306e6a3b2c58707b696d727b6a6a7b6c6d" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1850721">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--futebol">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/futebol">Futebol</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/futebol" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/176954/noticias/1850721?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            <section class="stack stack--collection stack--has-title stack--p24" id="player24">
            <div class="stack__inner">
                <header class="stack__header">
                    <h2 class="stack__title stack__title--icon">
                        <a href="/p24/lista" title="Mais recomendações">
                            <span class="show-for-sr">P24</span>
                            <svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="80" height="51" viewBox="0 0 128 82"><path fill="#D51921" d="M0 10.398h11.626c7.91 0 10.798 3.94 10.798 10.507v9.88c0 6.57-2.89 10.58-10.798 10.58H7.844v15.893H0v-46.86zm7.844 6.43V35.28h2.887c2.682 0 3.852-1.314 3.852-3.87V20.63c0-2.56-1.17-3.802-3.85-3.802H7.843z" /><path d="M25.247 48.62c0-4.63 1.582-7.673 5.845-12.235l4.402-4.7c2.547-2.693 2.892-4.215 2.892-8.085v-3.872c0-2.9-1.308-3.523-2.823-3.523-1.648 0-3.025.83-3.025 3.662v5.875h-7.156v-5.668c0-6.565 3.51-10.23 10.387-10.23 7.018 0 10.25 3.18 10.25 9.885v4.56c0 4.702-.897 7.465-4.954 11.82l-5.02 5.322c-1.996 2.14-3.302 3.526-3.302 7.188v2.212h12.862v6.427h-20.36v-8.64z" /><path d="M41.557 52.417L55.107 18h7.707v33.105h3.16v6.15h-3.16v7.604h-7.43v-7.605H41.557v-4.838zm6.88-1.312h7.084V31.82h-.067l-7.016 19.285z" /><path fill="#D51921" d="M69.293 24.95h7.474v32.103h-7.474zM107.72 25.472h7.477v31.06h-7.476zM82.1 13.77h7.477v54.46H82.1zM120.524 35.567H128V46.43h-7.476zM94.91 0h7.476v82H94.91z" /></svg>
                        </a>
                        <span id="p24Summary" class="p24__summary">O seu Público em <span id="p24Time" class="p24__time">-- --<span> minutos</span></span></span>
                    </h2>
                    <div class="p24--inline" id="p24-inline">
                        <button class="p24__button p24__button--launch" type="button" aria-live="polite" id="p24-faux-launch"><span class="show-for-sr">Reproduzir</span></button>
                        <div class="p24__meta">
                            <span class="p24__count note"><span id="p24-item-index">-</span>/<span id="p24-count-total">-</span></span>
                            <h4 class="p24__headline headline" id="p24-item-name"></h4>
                        </div>
                        <button class="p24__button p24__button--iconic" id="p24-back" aria-label="Notícia anterior" title="Notícia anterior">
                            <i class="i-skip-backward" aria-hidden="true"></i>
                        </button>
                        <button class="p24__button p24__button--iconic" id="p24-skip" aria-label="Notícia seguinte" title="Notícia seguinte">
                            <i class="i-skip-forward" aria-hidden="true"></i>
                        </button>
                    </div>
                    <div class="stack__actions">
                        <div class="stack__badge">
                            <span class="note stack__note">Apoiado por </span><a href="http://www.bmw.pt/teleservices" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_bmw.png" width="36" height="36" alt="BMW" /></a>
                        </div>

                        <a href="/p24/lista" class="stack__button stack__button--more">Mais recomendações</a>
                    </div>
                </header>
            </div>
        </section>
</aside>

                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    window.billboardNewsSlot;
                    googletag.cmd.push(function () {
                        billboardNewsSlot = googletag.defineSlot('/4458504/PublicoHomepage990x30Slot02NovaPágina', [[990, 30]], 'billboardNewsSlotAd').addService(googletag.pubads());
                    });
                </script>
                <aside class="ad-slot ad-slot--full-bleed">
                    <div class="ad-slot__w--1140">
                        <div class="ad-slot__label">PUB</div>

                        <div class="ad-slot__container" id="billboardNewsSlotAd">
                            <script type="text/javascript">
                                slotsToload.push("billboardNewsSlot");
                                googletag.cmd.push(function () {
                                    googletag.display('billboardNewsSlotAd');
                                });
                            </script>
                        </div>
                    </div>
                </aside>
<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <aside class="ad-slot">
                                <div class="ad-slot__w--300 ad-slot__h--600">
                                    <div class="ad-slot__label">PUB</div>
                                    <div class="ad-slot__container">
                                        <div id="Mrec2NewsAd" class="ad">
                                            <script>
                                                var Mrec2News;
                                                googletag.cmd.push(function () {
                                                    Mrec2News = googletag.defineSlot('/4458504/PublicoMRECArtigos300x250Slot2', [[300, 250], [300, 600]], 'Mrec2NewsAd').addService(googletag.pubads());
                                                });
                                            </script>
                                            <script type="text/javascript">
                                                slotsToload.push("Mrec2News");
                                                googletag.cmd.push(function () {
                                                    googletag.display('MrecPrincipalAd');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>

</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) { 
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }	
    })
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>

    </div>

<div id="pixelAd">
    <script type="text/javascript">
        if ((typeof window.hasAds == "undefined" || window.hasAds) && (typeof pageSponsored == "undefined" || pageSponsored == false) && (typeof window.targetAssinante == "undefined" || window.targetAssinante == "não")) {
            googletag.cmd.push(function () {
                googletag.display('pixelAd');
                googletag.pubads().refresh([pixelSlot]);
            });
        }
    </script>
</div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li><a href="/p24/lista">Recomendados para mim</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/web-summit">Web Summit</a></li>
                        <li><a href="/europa-que-conta">Europa que Conta</a></li>
                        <li><a href="/tiroteio-nos-eua">Tiroteio nos EUA</a></li>
                        <li><a href="/oe-2019">OE 2019</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	window.isValidatingUser = false;
    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
		window.isValidatingUser = true;
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
			if (data.isSubscriber) {
				localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
			} else {
				localStorage.removeItem("subscriber_ads");
			}			
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
							$("button.user-tools__item--action").html(userOnPage.name);
							if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
							}
							if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
							}
                        }
                        if (userOnPage.isSubscriber) {
                            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
                        } else if (userOnPage.id) {
                            tp.push(['setCustomVariable', 'user-type', 'register']);
                        } else {
                            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
                        }
                        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");							
                    });
                }
            }, 500);
        }).error(function (e) {
            if (e.status == 401) {
                Publico.Cookies.set("_publico", 0, -1);
            }
            if (userOnPage.isSubscriber) {
                tp.push(['setCustomVariable', 'user-type', 'subscriber']);
            } else if (userOnPage.id) {
                tp.push(['setCustomVariable', 'user-type', 'register']);
            } else {
                tp.push(['setCustomVariable', 'user-type', 'anonymous']);
            }

            (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018111123"></script>
<script src="/js/site.min.js?v201811091450&amp;v=pk7K-0WRZzI-oDXyyP4DMiZr-8BopVjHuKyfSODDTQ0"></script>


<script>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</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
		ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_7655',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Publico' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_7655&isNoScript&src.rand=[timestamp]&src.id=Publico' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->	
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;
    
    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
			tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
	tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }
	
    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        /*(function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.publico.pt/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid"); s.parentNode.insertBefore(g, s);
        })();*/

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();

    
    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
			}
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });
	
    function setAccountInfoResponse() { 
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }	
</script>

<div class="site-message site-message--notice site-message--subscription" style="display:none">
    <div class="site-message__row">

        <div class="site-message__content">
            <p>Leia sem limites</p>
        </div>

        <div class="site-message__call-to-action">
            <a class="button tiny" href="https://www.publico.pt/assinaturas?tpcc=barrahomesite">Assine já</a>
            <span>Desde 0,99€</span>
        </div>

        <div class="site-message__call-to-action register">
            <a class="button tiny" href="javascript:void(0)" onclick="(typeof showLogin != 'undefined' ? showLogin('#modal-nonio-register') : document.location = 'https://www.publico.pt/utilizador/registar') ">Registe-se</a>
            <span>15 artigos grátis por mês</span>
        </div>
		
        <button class="close-button site-message__close" aria-label="Fechar" type="button">
            <span aria-hidden="true">&times;</span>
        </button>
    </div>
</div>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if ((typeof userOnPage == "undefined" || !("id" in userOnPage)) && Publico.Cookies.get("_publico") == null && document.location.pathname.indexOf("/assinaturas") < 0) {
            if (Publico.Cookies.get("site-message--subscription") == null && !Foundation.MediaQuery.atLeast('xmedium')) {
                Publico.Track.Event("Messages", "Subscription", "view");
                $(".site-message--subscription").show();
                $(".site-message__close").on("click", function () {
                    Publico.Cookies.set("site-message--subscription", 1, 1);
                    $(".site-message--subscription").remove();
                    Publico.Track.Event("Messages", "Subscription", "hide");
                });
                $(".site-message__call-to-action > a").on("click", function () { 
                    $this = $(this);
                    Publico.Track.Event("Messages", "Subscription", $this.text());
                });
            }
        }
    });
</script>
		<img alt="" src="https://s.publico.pt/NOTICIA/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/desporto/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/futebol0/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/futebol-internacional/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/liga-francesa/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/psg/1850721" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/monaco/1850721" width="1" height="1" style="visibility:hidden" />
</body>
</html>
