<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>À chegada dos Emmys, houve passadeira dourada | Moda | PÚBLICO</title>
	<meta itemprop="name" content="À chegada dos Emmys, houve passadeira dourada">
    <meta name="description" content="Na 70.º edição, os prémios da TV norte-americana trocaram a passadeira vermelha pela  dourada.">
    <meta name="keywords" content="Culto, Moda, Cinema, Celebridades, Hollywood, Televisão, Emmys">
    <meta name="news_keywords" content="Culto, Moda, Cinema, Celebridades, Hollywood, Televisão, Emmys">

    <link rel="amphtml" href="https://www.publico.pt/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369" />
            <meta name="author" content="Culto" />

	<script data-schema="NewsArticle" type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "À chegada dos Emmys, houve passadeira dourada","url": "https://www.publico.pt/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369","description":"Na 70.&#xBA; edi&#xE7;&#xE3;o, os pr&#xE9;mios da TV norte-americana trocaram a passadeira vermelha pela  dourada.","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": 1365,"width": 2048},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Tue, 18 Sep 2018 12:14:23 GMT","datePublished": "Tue, 18 Sep 2018 12:14:23 GMT","dateModified": "Tue, 18 Sep 2018 12:14:23 GMT","articleSection": "Culto","keywords": ["Moda","Cinema","Celebridades","Hollywood","Televisão","Emmys"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": 192,"width": 192}},"author": {"@type": "Person","name": "Culto"}}</script>
	
    <meta property="og:type" content="article" />
    <meta property="og:title" content="&#xC0; chegada dos Emmys, houve passadeira dourada" />
        <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Culto.png" />
    <meta property="og:url" content="https://www.publico.pt/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Na 70.&#xBA; edi&#xE7;&#xE3;o, os pr&#xE9;mios da TV norte-americana trocaram a passadeira vermelha pela  dourada." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1844369" />
    <meta name="twitter:title" content="&#xC0; chegada dos Emmys, houve passadeira dourada" />
    <meta name="twitter:description" content="Na 70.&#xBA; edi&#xE7;&#xE3;o, os pr&#xE9;mios da TV norte-americana trocaram a passadeira vermelha pela  dourada." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201809061559" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201809061559"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3" };
        var dfpSection = typeof dfpName["culto"] === "undefined" ? "DefaultNoticias" : dfpName["culto"] + "Noticias";
        var pageSection = { name: "Culto", slug: "culto", dfpSection: dfpSection};
        var pageAuthors = ["Culto"];
        var pageTags = ["Culto", "Moda", "Cinema", "Celebridades", "Hollywood", "Televisão", "Emmys"];
        var targetSettings = ["culto", "moda", "cinema", "celebridades", "hollywood", "televisao", "emmys"];
        var pageTagsId = [8405, 1078, 912, 8415, 1360, 1230, 2428];
        var pageType = "News";
        var pageDate = "Tue, 18 Sep 2018 12:14:23 GMT";
        var pageSponsored = false;
        window.documentId = 1844369;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1844369,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

    <style type="text/css">
        @media screen and (max-width: 39.9375em){
            .enhanced-js .is-truncated .story__body > p:nth-of-type(4) ~ *:not(.story__show-full){
                display: none !important;
            }
        }

            @media screen and (min-width: 40em){
              .enhanced-js .is-truncated .author,
              .enhanced-js .is-truncated .sponsored-disclaimer {
                display: block;
              }

              .enhanced-js .is-truncated .story__show-full {
                display: none;
              }
            }
            </style>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
		window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) { 
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = "não"; //document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        try {
            var jP = JSON.parse(localStorage.getItem("subscriber_ads"));
            if (jP && jP.isSubscriber) {
                targetAssinante = "sim";
            }
        } catch (e) { }
        googletag.cmd.push(function () {
            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());

            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);


            //pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            pixelSlot = googletag.defineOutOfPageSlot('/4458504/PublicoIntro1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante).setTargeting("page", pageSection.dfpSection);

            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            //googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            if (window.targetSettings) {
                googletag.pubads().setTargeting("noticiatag", window.targetSettings);
            }

            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); 
	(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script'); 

</script>


</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">


    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact masthead--has-sub-menu" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
							<li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/moda">Moda</a></span> <span class="story-meta__headline headline">À chegada dos Emmys, houve passadeira dourada</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada+https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
							<li class="social-tools__item social-tools__item--googleplus">
								<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Google+">
									<i class="i-googleplus" aria-hidden="true"></i>
									<span class="show-for-sr">Partilhar no Google+</span>
								</a>
							</li>																	
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&title=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f8dad1d49b9590f686908d8595d6ddd0d2d4d1d495d1dac695f0d8d8ccc69087f695dddac0c3d095c5d4c6c6d4d1d0dcc7d495d1dac0c7d4d1d493d7dad1cc88e3d4d9d0908785d4908785c5d0dbd4908785d9d0c7908785d0c6c1d0908785d4c7c1dcd2da908785d1da908785e590f686908cf4f7f9fcf6fa9086f4908785ddc1c1c59086f49087f39087f3c2c2c29bc5c0d7d9dcd6da9bc5c19087f38785848d9087f3858c9087f3848d9087f3d6c0d9c1da9087f3dbdac1dcd6dcd49087f3d498d6ddd0d2d4d1d498d1dac698d0d8d8ccc698dddac0c3d098c5d4c6c6d4d1d0dcc7d498d1dac0c7d4d1d498848d818186838c9086f3c0c1d8eac6dac0c7d6d09086f1d3d0d0d1d7c0c7dbd0c7908783c0c1d8ead8d0d1dcc0d89086f1d3d0d0d1908783c0c1d8ead6d4d8c5d4dcd2db9086f1f3d0d0d190878086f49087f7e5c0d7d9dcd6dae7e6e69087f7908780878de5c0d7d9dcd6da9bc5c1908780878c9085f49085f498989085f4e7d0d6d0d7d4908785da908785d8d0d9dddac7908785d1da908785e590f686908cf4f7f9fcf6fa908785dbda908785c6d0c0908785d0d8d4dcd9908785ddc1c1c5c69086f49087f39087f3c2c2c29bc5c0d7d9dcd6da9bc5c19087f3dbd0c2c6d9d0c1c1d0c7c6" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1844369">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2018/09/18/culto/noticia/a-chegada-dos-emmys-houve-passadeira-dourada-1844369#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li><a href="/p24/lista">Recomendadados para mim</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>

                <div class="masthead__menus">
                    <nav class="masthead__nav masthead__nav--tags" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Subsecções</h2>

                        <ul class="masthead__menu tone--culto ">
							<li><a href="/culto">Culto </a><span>›</span></li>
                                                                <li class=""><a href="/culto/beleza">Beleza</a></li>
                                    <li class=""><a href="/culto/bemestar">Bem-estar</a></li>
                                    <li class=""><a href="/culto/familia">Fam&#xED;lia</a></li>
                                    <li class=""><a href="/culto/moda">Moda</a></li>
                                    <li class=""><a href="/culto/celebridades">Celebridades</a></li>
                                    <li class=""><a href="/culto/consumo">Consumo</a></li>
                        </ul>
                    </nav>
                </div>
		</div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
					if (typeof window.targetAssinante == "undefined" || window.targetAssinante != "sim") {
						document.getElementById("billboardAd").parentElement.parentElement.parentElement.className = document.getElementById("billboardAd").parentElement.parentElement.parentElement.className + " ad-slot--loading";
						googletag.cmd.push(function () {
							googletag.display('billboardAd');
							googletag.pubads().refresh([billboardSlot]);
						});
						googletag.cmd.push(function () {                                            
							googletag.pubads().addEventListener('slotRenderEnded', function (event) {
								if(!event.isEmpty){
									var bHeight = event.size[1];
									if (typeof billboardSlot != "undefined" && event.slot == billboardSlot) {
										try {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										} catch (e) {
											$("#billboardAd").find("iframe").eq(0).height(bHeight);
										}
										$("#billboardAd").closest("aside").removeClass("ad-slot--loading");
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}
									}
									window.adInterval = setInterval(function(){
										var newH = 0;
										try{
											newH = $("#billboardAd").find("iframe").eq(0).contents().height();
										}catch(e){
											newH = $("#billboardAd").find("iframe").eq(0).height();
										}
										if(newH > bHeight){
											$("#billboardAd").find("iframe").eq(0).height(newH);
										}
										clearInterval(window.adInterval);
										if (typeof Waypoint !== "undefined") {
											Waypoint.refreshAll();
										}																			
									}, 700);
								}			
							});
						});																
					}else {
                        document.getElementById("billboardAd").parentElement.parentElement.parentElement.remove()                        
                    }
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1844369">

    <header class="story__header" id="story-header">
        <div class="supplement-nameplate supplement-nameplate--culto">
            <h4 class="supplement-nameplate__logo">
                <a href="/culto">
                    <span class="show-for-sr">Culto</span>
                        <svg class="supplement-nameplate__img" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="374" height="120" viewBox="0 0 373.6 119.7"><style>.a{fill:#010101;}</style><path d="M0 75.6C0 33.2 32.4 8.1 67.4 8.1c11.4 0 21.2 2 26.8 4.5l-3.3 33.8h-2.6c-2.2-7.6-4.8-14.6-7.8-21.3 -4.2-9.5-8.1-12.8-14.9-12.8 -22.1 0-35 47.8-35 77.2 0 17.1 6.5 26 18.5 26 7.9 0 13.7-4.8 19.5-12 5.1-6.4 10-14.6 14.8-22.9h2.6l-7.8 34.1c-6.2 2.3-17.1 5-30.8 5C17.4 119.7 0 103.2 0 75.6z" class="a"/><path d="M98.4 105.1c0-3.3 0.6-8.6 1.4-12.5l7.8-35.8c0.3-1.7 0.6-3.1 0.6-4.2 0-3.9-2.6-5-8.9-0.5l-2.3 1.6 -1.7-2.2c11.2-12.1 21-16.8 29-16.8 8.2 0 12.1 3.9 12.1 11.2 0 4.7-1.1 8.3-2.6 16l-5.9 27.6c-2.5 11.8-0.8 14.8 2.6 14.8 4.2 0 9.8-5.3 15.1-12.8l11.7-54.8h27.2l-12.3 62.3c-0.3 1.9-0.6 3.3-0.6 4.5 0 3.4 2.3 4.2 7.5 1.1l3.6-2 1.6 2c-9.5 9.8-20.4 15.1-29.4 15.1 -7.3 0-11.1-3.9-11.1-10.3 0-3.6 1.4-8.7 2.2-11.8h-0.6c-9.5 13.7-19.9 22.1-32.2 22.1C104.4 119.7 98.4 114.7 98.4 105.1z" class="a"/><path d="M206.2 18.5c1.4-7.6 1.4-8.7-3-11.1l-4.7-2.3 0.3-1.7L236.6 0l1.2 1.1c0 0-2.3 8.1-4.4 18.5l-15.6 79.4c-0.3 1.6-0.5 3.1-0.5 4.5 0 4.2 4.4 3.1 9.5-0.2l3-1.9 1.6 2c-10 10.4-20.9 16.2-29.9 16.2 -8.4 0-12-4-12-10.7 0-4 0.9-8.4 2.5-15.9L206.2 18.5z" class="a"/><path d="M237.4 107.6c0-3.4 0.6-7 1.6-11.8l10.1-51.1h-10.1l0.5-1.9 11.7-5.6 3.1-13.4 25.4-9h3.7l-4.8 22.3h16.8l-2.5 7.6H276.4l-10.6 53.7c-0.2 1.2-0.3 2.8-0.3 3.6 0 5.9 4.8 5.8 14.5-1.4l3.4-2.6 2 2.3c-10.4 11.8-21.8 19.5-34.1 19.5C242.5 119.7 237.4 114.9 237.4 107.6z" class="a"/><path d="M290.4 85c0-31.8 24.6-50.4 47.9-50.4 21.8 0 35.2 16.3 35.2 35 0 31.9-24.3 50.1-47.9 50.1C303.4 119.7 290.4 103.5 290.4 85zM346.5 54.2c0-11.1-2.2-15.9-7.6-15.9 -11.7 0-21.5 35-21.5 61 0 11.5 2.3 16.5 7.9 16.5C337 115.8 346.5 81.1 346.5 54.2z" class="a"/></svg>
                </a>
            </h4>
        </div>


                            <h2 class="kicker">
                                <a href="/moda" rel="tag">Moda</a>
                            </h2>
            <h1 class="headline story__headline">
                À chegada dos Emmys, houve passadeira dourada
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Na 70.º edição, os prémios da TV norte-americana trocaram a passadeira vermelha pela  dourada.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Culto</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Tue, 18 Sep 2018 12:14:23 GMT">18 de Setembro de 2018, 12:14</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada+https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&title=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#7c430f091e16191f08413113181d525c593f4f59444c5c1f14191b1d181d5c18130f5c391111050f594e3f5c1413090a195c0c1d0f0f1d1819150e1d5c1813090e1d181d5a1e131805412a1d1019594e4c1d594e4c0c19121d594e4c10190e594e4c190f0819594e4c1d0e08151b13594e4c1813594e4c2c593f4f59453d3e30353f33594f3d594e4c1408080c594f3d594e3a594e3a0b0b0b520c091e10151f13520c08594e3a4e4c4d44594e3a4c45594e3a4d44594e3a1f09100813594e3a121308151f151d594e3a1d511f14191b1d181d5118130f51191111050f511413090a19510c1d0f0f1d1819150e1d511813090e1d181d514d4448484f4a45594f3a090811230f13090e1f19594f381a1919181e090e12190e594e4a09081123111918150911594f381a191918594e4a090811231f1d110c1d151b12594f383a191918594e494f3d594e3e2c091e10151f132e2f2f594e3e594e494e442c091e10151f13520c08594e494e45594c3d594c3d5151594c3d2e191f191e1d594e4c13594e4c11191014130e594e4c1813594e4c2c593f4f59453d3e30353f33594e4c1213594e4c0f1909594e4c19111d1510594e4c1408080c0f594f3d594e3a594e3a0b0b0b520c091e10151f13520c08594e3a12190b0f10190808190e0f" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1844369">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--gallery media--action  media--horizontal-medium" aria-label="media" role="group">
        <div class="flex-media camera" style="padding-bottom: 67.24%;">
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x1377"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290266?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Veja alguns dos looks da passadeira dourada na fotogaleria 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3618"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290263?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Claire Foy venceu o Emmy de melhor actriz de uma série dramática, pelo seu papel em "The Crown". Para a cerimónia escolheu um vestido Calvin Klein 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290245?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Tracee Ellis Ross estava nomeada para melhor actriz numa série de comédia, "Black-ish". Para a gala optou por por vestir um vestido Valentido Couture 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2917"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290230?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Penélope Cruz optou por um vestido Chanel 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290234?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Millie Bobby Brown escolheu um vestido Calvin Klein 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290247?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Jessica Biel estava nomeada para melhor actriz na categoria de série limitada ou filme de televisão. Usou um vestido Ralph & Russo. 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3024"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290253?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Sarah Paulson estava nomeada para melhor actriz numa série limitada  ou filme. Para a cerimónia, usou um vestido Oscar de la Renta 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290260?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Scarlett Johansson  escolheu um vestido Balmain com uma racha de lado 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290232?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Alison Brie 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290233?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz comediante Leslie Jones  
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290235?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                         Regina King ganhou o Emmy de melhor actriz na categoria de série limitada ou filme de televisão, pelo seu papel em "Seven Seconds" 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2786"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290237?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Thandie Newton, actriz de "Westworld", foi vencedora na catecoria de melhor actriz secundária numa série de drama. O vestido é Brandon Maxwell 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290239?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Tiffany Haddish 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290246?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A modelo Poppy Delevingne escolheu um vestido Giambattista Valli 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290240?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Gwendoline Christie, de "A Guerrra dos Tronos" 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3197"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290241?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Yvonne Strahovski estava nomeada para melhor actriz secundária numa série de drama, "Handmaid's Tale" 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2861"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290248?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Allison Janney estava nomeada para melhor actriz numa série de comédia 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3039"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290256?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Emilia Clarke 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290236?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Kristen Bell 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290229?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        O apresentador Stephen Colbert, com a mulher, Evelyn McGee-Colbert 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2927"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290251?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Alexis Bledel estava nomeada para melhor actriz secundária numa série de drama, pelo seu papel em Handmaid's Tale 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3042"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290252?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Chrissy Teigen (com um vestido Zuhair Murad) e John Legend 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290231?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Evan Rachel Wood 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2958"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290254?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A modelo e apresentadora de televisão heidi Klum 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290255?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Dakota Fanning, com um vestido Christian Dior Couture 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3071"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290257?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Kate McKinnon, nomeada para actriz secundária numa série de comédia 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2987"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290258?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz comediante  Tina Fey 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3226"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290259?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Constance Wu 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2942"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290242?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        Benedict Cumberbatch estava nomeado para melhor actor numa série limitada ou filme. Chegou acompanhado da mulher,  Sophie Hunter 
                            <span itemprop="copyrightHolder" class="credit"> LUSA/NINA PROMMER</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x3223"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290261?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz comediante Sarah Silverman 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
                <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                    <span>
                        <img data-media-size="2048x2963"
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1290264?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                    </span>

                    <div class="media-badge">
                        <span class="show-for-sr">Fotogaleria</span>
                        <i class="i-album" aria-hidden="true"></i>
                    </div>

                    <figcaption itemprop="caption description" class="caption caption--image">
                        A actriz Kirsten Dunst, com o noivo, Jesse Plemons 
                            <span itemprop="copyrightHolder" class="credit"> Reuters/KYLE GRILLOT</span>
</figcaption>
                </figure>
        </div>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>São raras as cerimónias em que a passadeira foge&nbsp;à cor vermelha. É o caso do Kids<span style="color: rgba(0, 0, 0, 0.87); font-family: arial, sans-serif-light, sans-serif; font-size: 24px;">'&nbsp;</span>Choice<span style="color: rgba(0, 0, 0, 0.87); font-family: arial, sans-serif-light, sans-serif; font-size: 24px;">&nbsp;</span>Awards, com a passadeira&nbsp;cor-de-laranja e, este ano, foi esse o caso nos Emmys, os prémios da indústria televisiva nos EUA. Para assinalar a <a href="https://www.publico.pt/2018/09/18/culturaipsilon/noticia/os-emmys-foram-um-jogo-netflix-contra-hbo-e-no-fim-ganha-a-guerra-dos-tronos-1844364">70.º edição</a>, que consagrou &quot;A Guerra dos Tronos&quot;, trocou-se a passadeira vermelha pela dourada.</p>                    <div class="supplemental-slot supplemental-slot--margin supplemental-slot--margin-thinner show-for-large">
                        <section class="module" role="complementary">
                            <header>
                                <h3 class="module__heading">Mais populares</h3>
                            </header>

                            <ul class="headline-list headline-list--media">
                                <li class="headline-list__item media-object">
                                    <a href="/2018/09/17/politica/noticia/costa-chegou-a-angola-sem-gravata-e-de-ganga-e-logo-arranjou-uma-polemica-1844263" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290043?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/09/17/politica/noticia/costa-chegou-a-angola-sem-gravata-e-de-ganga-e-logo-arranjou-uma-polemica-1844263">
<h5 class="kicker">Diplomacia</h5>                                            <h4 class="headline">
                                            Costa, de <i>jeans</i>, apanhado de surpresa pela recepção angolana
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/09/17/sociedade/noticia/professores-em-portugal-sao-dos-melhores-do-mundo-diz-marcelo-1844265" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290093?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                                <div class="media-badge">
                                                    <span class="show-for-sr">i-album</span>
                                                    <i class="i-album" aria-hidden="true"></i>
                                                </div>
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/09/17/sociedade/noticia/professores-em-portugal-sao-dos-melhores-do-mundo-diz-marcelo-1844265">
<h5 class="kicker">Educa&#xE7;&#xE3;o</h5>                                            <h4 class="headline">
                                            "Professores em Portugal são dos melhores do mundo", diz Marcelo
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                                <li class="headline-list__item media-object">
                                    <a href="/2018/09/18/economia/noticia/alfa-pendular-esteve-prestes-a-descarrilar-cp-ja-esta-a-investigar-1844328" class="media-object-section headline-list__thumb">
                                        <div class="flex-media">
                                            <img alt=""
                                                 class="lazy"
                                                 data-src="https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize"
                                                 data-srcset="https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=320&h=320&act=cropResize 320w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=154&h=154&act=cropResize 154w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=200&h=200&act=cropResize 200w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=98&h=98&act=cropResize 98w,
                                                        https://imagens.publicocdn.com/imagens.aspx/1290158?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=60&h=60&act=cropResize 60w"
                                                 sizes="(min-width: 72.5em) 98px, (min-width: 40em) calc((0.2 * ((100vw*0.833333) - 1.875rem)) - 1rem), 30vw"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
                                        </div>
                                    </a>
                                    <div class="media-object-section">
                                        <a href="/2018/09/18/economia/noticia/alfa-pendular-esteve-prestes-a-descarrilar-cp-ja-esta-a-investigar-1844328">
<h5 class="kicker">Comboios</h5>                                            <h4 class="headline">
                                            Alfa Pendular esteve em risco de descarrilar, CP já está a investigar
                                            </h4>
                                        </a>
                                    </div>
                                </li>
                            </ul>

                        </section>
                    </div>
                    <script>
                        var deferredScripts = window.deferredScripts || [];
                        deferredScripts.push(function () { 
                            Publico.Track.Event("NOTICIA", "POPULARES", "LOAD");
                            $(".supplemental-slot--margin-thinner a").on("click", function () { 
                                var href = $(this).attr("href");
                                Publico.Track.Event("NOTICIA", "POPULARES", href);
                            });
                        });
                    </script>
<p>No que toca às escolhas de indumentária, algumas estrelas optaram por cortes mais simples e cores neutras: Claire Foy, vencedora do Emmy de melhor actriz de uma série dramática, pelo papel em <em>The Crown</em>, escolheu um vestido branco Calvin Klein com um laço gigante nas costas;&nbsp;Sarah Paulson usou um vestido preto Oscar de la Renta e Scarlett Johansson levou um vestido Balmain com uma racha de lado. Outras preferiram alguma extravagância: Tracee Ellis Ross, que estava nomeada para melhor actriz numa série de comédia (<em>Black-ish</em>), optou por vestir um vestido cor-de-rosa Valentino Couture e a modelo&nbsp;Poppy Delevingne fez um <em>statement </em>com um vestido&nbsp;Giambattista Valli.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('botao300x60Ad');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Em comparação com a última temporada de entrega de prémios, no início do ano, foram poucos os convidados que se apresentaram com insígnias de diferentes causas. Ainda assim, houve quem usasse o laço azul da&nbsp;American Civil Liberties Union (ACLU) ou um pin da Planned Parenthood, por exemplo. A actriz da série <em>Black-ish</em>,&nbsp;Jenifer Lewis, vestida dos pés à cabeça com peças da Nike, foi uma das que explicaram a opção. &quot;Estou a vestir Nike para&nbsp;aplaudi-los&nbsp;por apoiar&nbsp;Colin Kaepernick [atleta da NFL, um dos campeonatos profissionais de futebol americano] e o protesto dele contra a injustiça&nbsp;racial e a brutalidade policial&quot;, explicou, citada pela <em>Vanity Fair</em>. Sarah Sophie Flicker, mulher do realizador&nbsp;Jesse Peretz, pintou no braço um número de telefone e as palavras &quot;<em>Stop&nbsp;Kavanaugh</em>&quot;, em protesto contra a nomeação de&nbsp;Brett Kavanaugh – <a href="https://www.publico.pt/2018/09/16/mundo/noticia/brett-kavanaugh-carta-abusos-1844239">acusado de abuso sexual</a> – para juiz do&nbsp;Supremo Tribunal dos Estados Unidos.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('MrecPrincipalAdMobile');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Pode ver alguns dos <em>looks </em>da passadeira vermelha <strong>na fotogaleria em cima</strong>.</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/culto">Culto</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/moda">Moda</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/cinema">Cinema</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/celebridades">Celebridades</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/hollywood">Hollywood</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/televisao">Televis&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/emmys">Emmys</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">1</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>	
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada+https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>		
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369&title=Moda.&#x2B;%C3%80&#x2B;chegada&#x2B;dos&#x2B;Emmys%2C&#x2B;houve&#x2B;passadeira&#x2B;dourada" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F09%2F18%2Fculto%2Fnoticia%2Fa-chegada-dos-emmys-houve-passadeira-dourada-1844369" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a7303212a2f606e6b0d7d6b767e6e2d262b292f2a2f6e2a213d6e0b2323373d6b7c0d6e26213b382b6e3e2f3d3d2f2a2b273c2f6e2a213b3c2f2a2f682c212a3773182f222b6b7c7e2f6b7c7e3e2b202f6b7c7e222b3c6b7c7e2b3d3a2b6b7c7e2f3c3a2729216b7c7e2a216b7c7e1e6b0d7d6b770f0c02070d016b7d0f6b7c7e263a3a3e6b7d0f6b7c086b7c08393939603e3b2c22272d21603e3a6b7c087c7e7f766b7c087e776b7c087f766b7c082d3b223a216b7c0820213a272d272f6b7c082f632d262b292f2a2f632a213d632b2323373d6326213b382b633e2f3d3d2f2a2b273c2f632a213b3c2f2a2f637f767a7a7d78776b7d083b3a23113d213b3c2d2b6b7d0a282b2b2a2c3b3c202b3c6b7c783b3a2311232b2a273b236b7d0a282b2b2a6b7c783b3a23112d2f233e2f2729206b7d0a082b2b2a6b7c7b7d0f6b7c0c1e3b2c22272d211c1d1d6b7c0c6b7c7b7c761e3b2c22272d21603e3a6b7c7b7c776b7e0f6b7e0f63636b7e0f1c2b2d2b2c2f6b7c7e216b7c7e232b2226213c6b7c7e2a216b7c7e1e6b0d7d6b770f0c02070d016b7c7e20216b7c7e3d2b3b6b7c7e2b232f27226b7c7e263a3a3e3d6b7d0f6b7c086b7c08393939603e3b2c22272d21603e3a6b7c08202b393d222b3a3a2b3c3d" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1844369">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--moda">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/moda">Moda</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/moda" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/164880/noticias/1844369?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            <section class="stack stack--collection stack--has-title stack--p24" id="player24">
            <div class="stack__inner">
                <header class="stack__header">
                    <h2 class="stack__title stack__title--icon">
                        <a href="/p24/lista" title="Mais recomendações">
                            <span class="show-for-sr">P24</span>
                            <svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="80" height="51" viewBox="0 0 128 82"><path fill="#D51921" d="M0 10.398h11.626c7.91 0 10.798 3.94 10.798 10.507v9.88c0 6.57-2.89 10.58-10.798 10.58H7.844v15.893H0v-46.86zm7.844 6.43V35.28h2.887c2.682 0 3.852-1.314 3.852-3.87V20.63c0-2.56-1.17-3.802-3.85-3.802H7.843z" /><path d="M25.247 48.62c0-4.63 1.582-7.673 5.845-12.235l4.402-4.7c2.547-2.693 2.892-4.215 2.892-8.085v-3.872c0-2.9-1.308-3.523-2.823-3.523-1.648 0-3.025.83-3.025 3.662v5.875h-7.156v-5.668c0-6.565 3.51-10.23 10.387-10.23 7.018 0 10.25 3.18 10.25 9.885v4.56c0 4.702-.897 7.465-4.954 11.82l-5.02 5.322c-1.996 2.14-3.302 3.526-3.302 7.188v2.212h12.862v6.427h-20.36v-8.64z" /><path d="M41.557 52.417L55.107 18h7.707v33.105h3.16v6.15h-3.16v7.604h-7.43v-7.605H41.557v-4.838zm6.88-1.312h7.084V31.82h-.067l-7.016 19.285z" /><path fill="#D51921" d="M69.293 24.95h7.474v32.103h-7.474zM107.72 25.472h7.477v31.06h-7.476zM82.1 13.77h7.477v54.46H82.1zM120.524 35.567H128V46.43h-7.476zM94.91 0h7.476v82H94.91z" /></svg>
                        </a>
                        <span id="p24Summary" class="p24__summary">O seu Público em <span id="p24Time" class="p24__time">-- --<span> minutos</span></span></span>
                    </h2>
                    <div class="p24--inline" id="p24-inline">
                        <button class="p24__button p24__button--launch" type="button" aria-live="polite" id="p24-faux-launch"><span class="show-for-sr">Reproduzir</span></button>
                        <div class="p24__meta">
                            <span class="p24__count note"><span id="p24-item-index">-</span>/<span id="p24-count-total">-</span></span>
                            <h4 class="p24__headline headline" id="p24-item-name"></h4>
                        </div>
                        <button class="p24__button p24__button--iconic" id="p24-back" aria-label="Notícia anterior" title="Notícia anterior">
                            <i class="i-skip-backward" aria-hidden="true"></i>
                        </button>
                        <button class="p24__button p24__button--iconic" id="p24-skip" aria-label="Notícia seguinte" title="Notícia seguinte">
                            <i class="i-skip-forward" aria-hidden="true"></i>
                        </button>
                    </div>
                    <div class="stack__actions">
                        <div class="stack__badge">
                            <span class="note stack__note">Apoiado por </span><a href="http://www.bmw.pt/teleservices" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_bmw.png" width="36" height="36" alt="BMW" /></a>
                        </div>

                        <a href="/p24/lista" class="stack__button stack__button--more">Mais recomendações</a>
                    </div>
                </header>
            </div>
        </section>
</aside>

<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <aside class="ad-slot">
                                <div class="ad-slot__w--300 ad-slot__h--600">
                                    <div class="ad-slot__label">PUB</div>
                                    <div class="ad-slot__container">
                                        <div id="Mrec2NewsAd" class="ad">
                                            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                                                var Mrec2News;
                                                googletag.cmd.push(function () {
                                                    Mrec2News = googletag.defineSlot('/4458504/PublicoMRECArtigos300x250Slot2', [[300, 250], [300, 600]], 'Mrec2NewsAd').addService(googletag.pubads());
                                                });
                                            </script>
                                            <script type="text/javascript">
                                                slotsToload.push("Mrec2News");
                                                googletag.cmd.push(function () {
                                                    googletag.display('MrecPrincipalAd');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>

</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <a href="https://www.e-goi.pt/email-marketing-criar-e-enviar-newsletters/" target="_blank"><img alt="E-goi" width="50" height="50" src="data:image/png;base64,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"></a>
            </div>

        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>


<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) { 
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }	
    })
</script>

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>

    </div>

<div id="pixelAd">
    <script type="text/javascript">
        if ((typeof window.hasAds == "undefined" || window.hasAds) && (typeof pageSponsored == "undefined" || pageSponsored == false) && (typeof window.targetAssinante == "undefined" || window.targetAssinante == "não")) {
            googletag.cmd.push(function () {
                googletag.display('pixelAd');
                googletag.pubads().refresh([pixelSlot]);
            });
        }
    </script>
</div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li><a href="/p24/lista">Recomendados para mim</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/reforma">Reforma</a></li>
                        <li><a href="/monchique">Monchique</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
				<li><a href="/bartoon">Bartoon</a></li>	
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	window.isValidatingUser = false;
    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
		window.isValidatingUser = true;
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
			if (data.isSubscriber) {
				localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
			} else {
				localStorage.removeItem("subscriber_ads");
			}			
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
							$("button.user-tools__item--action").html(userOnPage.name);
							if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
							}
							if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
							}
                        }
                        if (userOnPage.isSubscriber) {
                            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
                        } else if (userOnPage.id) {
                            tp.push(['setCustomVariable', 'user-type', 'register']);
                        } else {
                            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
                        }
                        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");							
                    });
                }
            }, 500);
        }).error(function (e) {
            if (e.status == 401) {
                Publico.Cookies.set("_publico", 0, -1);
            }
            if (userOnPage.isSubscriber) {
                tp.push(['setCustomVariable', 'user-type', 'subscriber']);
            } else if (userOnPage.id) {
                tp.push(['setCustomVariable', 'user-type', 'register']);
            } else {
                tp.push(['setCustomVariable', 'user-type', 'anonymous']);
            }

            (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018091812"></script>
<script src="/js/site.min.js?v201809131200&amp;v=icbzE7V186-Wjpeyjh0F3KwjQtqyJuqOMLYBL23tFzM"></script>


<script>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</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
		ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script>	
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;
    
    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
			tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
	tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }
	
    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.publico.pt/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid"); s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();

    
    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
			}
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });
	
    function setAccountInfoResponse() { 
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }	
</script>

<div class="site-message site-message--notice site-message--subscription" style="display:none">
    <div class="site-message__row">

        <div class="site-message__content">
            <p>Leia sem limites</p>
        </div>

        <div class="site-message__call-to-action">
            <a class="button tiny" href="https://www.publico.pt/assinaturas/campanhas?id=242f809b-e350-4ccb-a9d3-af225aed0fd7&tpcc=barrahomesite">Assine já</a>
            <span>50% desconto</span>
        </div>

        <div class="site-message__call-to-action register">
            <a class="button tiny" href="javascript:void(0)" onclick="(typeof showLogin != 'undefined' ? showLogin('#modal-nonio-register') : document.location = 'https://www.publico.pt/utilizador/registar') ">Registe-se</a>
            <span>15 artigos grátis por mês</span>
        </div>
		
        <button class="close-button site-message__close" aria-label="Fechar" type="button">
            <span aria-hidden="true">&times;</span>
        </button>
    </div>
</div>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if ((typeof userOnPage == "undefined" || !("id" in userOnPage)) && Publico.Cookies.get("_publico") == null && document.location.pathname.indexOf("/assinaturas") < 0) {
            if (Publico.Cookies.get("site-message--subscription") == null) {
                Publico.Track.Event("Messages", "Subscription", "view");
                $(".site-message--subscription").show();
                $(".site-message__close").on("click", function () {
                    Publico.Cookies.set("site-message--subscription", 1, 1);
                    $(".site-message--subscription").remove();
                    Publico.Track.Event("Messages", "Subscription", "hide");
                });
                $(".site-message__call-to-action > a").on("click", function () { 
                    $this = $(this);
                    Publico.Track.Event("Messages", "Subscription", $this.text());
                });
            }
        }
    });
</script>
		<img alt="" src="https://s.publico.pt/NOTICIA/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/culto/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/moda/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/cinema/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/celebridades/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/hollywood/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/televisao/1844369" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/emmys/1844369" width="1" height="1" style="visibility:hidden" />
</body>
</html>
