<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no">
    <title>Limiares de ozono ultrapassados em Sines | Poluição | PÚBLICO</title>
	<meta itemprop="name" content="Limiares de ozono ultrapassados em Sines">
    <meta name="description" content="Na estação de qualidade do ar de Monte Chãos, o ozono atingiu às 19h uma concentração média horária de 192 microgramas por metro cúbico.">
    <meta name="keywords" content="Sociedade, Poluição, Ambiente, Atmosfera, Ozono, Saúde, Sines">
    <meta name="news_keywords" content="Sociedade, Poluição, Ambiente, Atmosfera, Ozono, Saúde, Sines">

    <link rel="amphtml" href="https://www.publico.pt/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967" />
            <meta name="author" content="Reuters" />

	<script data-schema="NewsArticle" type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","headline": "Limiares de ozono ultrapassados em Sines","url": "https://www.publico.pt/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG","height": "1365","width": "2048"},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG","dateCreated": "Thu, 02 Aug 2018 22:26:39 GMT","datePublished": "2018-08-02T22:26:39.0000000","dateModified": "Thu, 02 Aug 2018 22:26:39 GMT","articleSection": "Sociedade","keywords": ["Poluição","Ambiente","Atmosfera","Ozono","Saúde","Sines"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author": {"@type": "Person","name": "Reuters"}}</script>

	
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Limiares de ozono ultrapassados em Sines" />
        <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&db=IMAGENS&type=JPG&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Na esta&#xE7;&#xE3;o de qualidade do ar de Monte Ch&#xE3;os, o ozono atingiu &#xE0;s 19h uma concentra&#xE7;&#xE3;o m&#xE9;dia hor&#xE1;ria de 192 microgramas por metro c&#xFA;bico." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1839967" />
    <meta name="twitter:title" content="Limiares de ozono ultrapassados em Sines" />
    <meta name="twitter:description" content="Na esta&#xE7;&#xE3;o de qualidade do ar de Monte Ch&#xE3;os, o ozono atingiu &#xE0;s 19h uma concentra&#xE7;&#xE3;o m&#xE9;dia hor&#xE1;ria de 192 microgramas por metro c&#xFA;bico." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&db=IMAGENS&type=JPG" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/popular-bold.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201807301438" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201807301438"></noscript>
<script>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</script>
    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas", p3: "P3" };
        var dfpSection = typeof dfpName["sociedade"] === "undefined" ? "DefaultNoticias" : dfpName["sociedade"] + "Noticias";
        var pageSection = { name: "Sociedade", slug: "sociedade", dfpSection: dfpSection};
        var pageAuthors = ["Reuters"];
        var pageTags = ["Sociedade", "Poluição", "Ambiente", "Atmosfera", "Ozono", "Saúde", "Sines"];
        var targetSettings = ["sociedade", "poluicao", "ambiente", "atmosfera", "ozono", "saude", "sines"];
        var pageTagsId = [871, 101, 400, 7, 8501, 873, 2292];
        var pageType = "News";
        var pageDate = "Thu, 02 Aug 2018 22:26:39 GMT";
        var pageSponsored = false;
        window.documentId = 1839967;
        window.fontName = "NOTICIA";
        window.isLocked = false;
        window.isOpinion = false;
        window.config = {
            counts: true,
            opens: false,
            dataId: 1839967,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>

    <style type="text/css">
        @media screen and (max-width: 39.9375em){
            .enhanced-js .is-truncated .story__body > p:nth-of-type(4) ~ *:not(.story__show-full){
                display: none !important;
            }
        }

            @media screen and (min-width: 40em){
              .enhanced-js .is-truncated .author,
              .enhanced-js .is-truncated .sponsored-disclaimer {
                display: block;
              }

              .enhanced-js .is-truncated .story__show-full {
                display: none;
              }
            }
            </style>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    window.campainName = "_june_july_segment";
    try {
        window.campainId = localStorage.getItem(window.campainName);
		window.campainId = window.campainId.replace(/\"/g, "");
    } catch (e) { 
        window.campainId = "";
    }
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = "não"; //document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        try {
            var jP = JSON.parse(localStorage.getItem("subscriber_ads"));
            if (jP && jP.isSubscriber) {
                targetAssinante = "sim";
            }
        } catch (e) { }
        googletag.cmd.push(function () {
            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());

            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);


            //pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
            pixelSlot = googletag.defineOutOfPageSlot('/4458504/PublicoIntro1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante).setTargeting("page", pageSection.dfpSection);

            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            if (window.targetSettings) {
                googletag.pubads().setTargeting("noticiatag", window.targetSettings);
            }

            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    //var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        pp_gemius_extraparameters = new Array('gA=P3');
    } else {
        pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    }
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) {
        var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch
        (ex) { }
    }(document, 'script')); //--><!]]>
</script>


</head>
<body id="publico-pt" class="layout layout--standard tone  tone--news is-truncated">


    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir menu</span>

                            <span class="masthead__button__label show-for-large">Secções</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>

                            <span class="masthead__button__label show-for-large">Pesquisa</span>
                        </button>
                    </li>
                    <li>
                        <a href="https://www.publico.pt/jornal" class="masthead__button masthead__button--iconic">
                            <i class="i-newspaper" aria-hidden="true"></i>
                            <span class="masthead__button__label show-for-large">Edição impressa</span>
                        </a>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="/p3">P3</a></li>
                            <li><a href="https://cidades.publico.pt">Cidades</a></li>
                                <li><a href="http://lazer.publico.pt?page=/&pos=7&b=barra">Guia do Lazer</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                                <span class="kicker"><a href="/poluicao">Polui&#xE7;&#xE3;o</a></span> <span class="story-meta__headline headline">Limiares de ozono ultrapassados em Sines</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines+https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--messenger">
                        <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Messenger">
                            <i class="i-messenger" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Messenger</span>
                        </a>
                    </li>                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&title=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--pinterest">
                                <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Pinterest">
                                    <i class="i-pinterest" aria-hidden="true"></i>
                                    <span class="show-for-sr">Partilhar no Pinterest</span>
                                </a>
                            </li>                            
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="mailto:?subject=Polui%C3%A7%C3%A3o. Limiares de ozono ultrapassados em Sines&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--save">
                                <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1839967">
                                    <i class="i-bookmark" aria-hidden="true"></i>
                                    <span class="show-for-sr">Guardar</span>
                                </a>
                            </li>							
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2018/08/02/sociedade/noticia/limiares-de-ozono-ultrapassados-em-sines-1839967#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" @*data-open="modal-login"*@>Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action"></button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                            <li><a rel="nofollow" class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                            <li><a href="/p24/lista">Recomendadados para mim</a></li>
                            <li class="divider"></li>
                            <li><a class="need-user-id" rel="nofollow" href="/utilizador/perfil">Perfil público</a></li>
                            <li><a class="need-user-id moderation-link" rel="nofollow" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li class="divider"></li>
                            <li><a rel="nofollow" href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main" style="display:none">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display('billboardAd');
                        //googletag.pubads().refresh();
                    });
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1839967">

    <header class="story__header" id="story-header">


                            <h2 class="kicker">
                                <a href="/poluicao" rel="tag">Polui&#xE7;&#xE3;o</a>
                            </h2>
            <h1 class="headline story__headline">
                Limiares de ozono ultrapassados em Sines
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Na estação de qualidade do ar de Monte Chãos, o ozono atingiu às 19h uma concentração média horária de 192 microgramas por metro cúbico.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Reuters</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Thu, 02 Aug 2018 22:26:39 GMT">2 de Agosto de 2018, 22:26</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines+https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&title=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="mailto:?subject=Polui%C3%A7%C3%A3o. Limiares de ozono ultrapassados em Sines&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1839967">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.65%;">
                <img alt="Quando o ozono est&#xE1; numa concentra&#xE7;&#xE3;o alta deve-se reduzir ao m&#xED;nimo a actividade f&#xED;sica ao ar livre"
                     data-media-size="2048x1365"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1280443?tp=UH&amp;db=IMAGENS&amp;type=JPG&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                Quando o ozono está numa concentração alta deve-se reduzir ao mínimo a actividade física ao ar livre
                    <span class="credit">Rui Gaudencio (Arquivo)</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>A Comissão de Coordenação e Desenvolvimento Regional-Alentejo (CCDRA) alertou esta quinta-feira que o limiar dos valores de concentração de ozono está a ser ultrapassado em Monte Chãos, no concelho de Sines.</p>                    <aside class="ad-slot ad-slot--margin show-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('botao300x60Ad');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Dando cumprimento ao diploma legal sobre poluição pelo ozono, a CCDRA informou em comunicado &quot;que está a ser ultrapassado esta quinta-feira&nbsp;em Monte Chãos, concelho de Sines, o valor de concentração de ozono de 180 microgramas por metro cúbico, definido como limiar de informação ao público&quot;.</p><p>Na estação de qualidade do ar de Monte Chãos, esta ultrapassagem observou-se às 19h00, tendo sido atingida nesse período uma concentração média horária de 192 microgramas por metro cúbico, especifica a CCDRA, adiantando que a situação se deverá manter durante as próximas quatro horas.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                    googletag.cmd.push(function () {
                                        googletag.display('MrecPrincipalAdMobile');
                                    });
                                </script>
                            </div>
                        </div>
                    </aside>
                    <div class="supplemental-slot supplemental-slot--inline" id="supplemental-slot_container">
                        <aside class="module module--more-links more-links">
                            <header>
                                <h3 class="module__heading">Ler mais</h3>
                            </header>

                            <ul class="headline-list headline-list--bulleted">
                                    <li class="headline-list__item">
                                        <a href="/n1839748"><i class="i-bullet" aria-hidden="true"></i> Ozono respirável pode ultrapassar limites nos próximos dias</a>
                                    </li>
                            </ul>
                        </aside>
                    </div>
<p>Para estes valores de concentração, o ozono pode provocar danos na saúde, especialmente em grupos da população mais sensíveis, como crianças, idosos, asmáticos, alérgicos e pessoas com doenças respiratórias.</p><p>A CCDRA recomenda à população que evite inalar grandes quantidades de ar poluído, reduza ao mínimo a actividade física ao ar livre, e que evite factores de risco como fumar ou contactar com produtos irritantes, como gasolina, tintas ou vernizes.</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/sociedade">Sociedade</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/poluicao">Polui&#xE7;&#xE3;o</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/ambiente">Ambiente</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/atmosfera">Atmosfera</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/ozono">Ozono</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/saude">Sa&#xFA;de</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/sines">Sines</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines+https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--messenger">
            <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Messenger">
                <i class="i-messenger" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Messenger</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967&title=Polui%C3%A7%C3%A3o.&#x2B;Limiares&#x2B;de&#x2B;ozono&#x2B;ultrapassados&#x2B;em&#x2B;Sines" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--pinterest">
            <a href="https://www.pinterest.com/pin/find/?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967" target="_blank" title="Pinterest">
                <i class="i-pinterest" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Pinterest</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--mail">
                <a href="mailto:?subject=Polui%C3%A7%C3%A3o. Limiares de ozono ultrapassados em Sines&body=Vale%20a%20pena%20ler%20este%20artigo%20do%20P%C3%9ABLICO%3A%20http%3A%2F%2Fwww.publico.pt%2F2018%2F08%2F02%2Fsociedade%2Fnoticia%2Flimiares-de-ozono-ultrapassados-em-sines-1839967%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529%0A%0A--%0AReceba%20o%20melhor%20do%20P%C3%9ABLICO%20no%20seu%20email%20https%3A%2F%2Fwww.publico.pt%2Fnewsletters" title="Email" data-modal="email">
                    <i class="i-mail" aria-hidden="true"></i>
                    <span class="show-for-sr">Enviar por email</span>
                </a>
            </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:" class="action--save" title="Guardar" data-action="bookmark" data-modal="login" data-data-type="" data-data-id="1839967">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

    <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>

</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--poluicao">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/poluicao">Polui&#xE7;&#xE3;o</a></small></h2>

                                <div class="stack__actions">
                                    <a href="/poluicao" class="stack__button stack__button--more">Mais artigos</a>
                                </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series"
                                        data-replace="false"
                                        data-source="/api/list/caixa/157212/noticias/1839967?page=1&size=4"
                                        data-folder="news" data-template="serie"
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                    <div class="tabs-panel is-active data-load"
                         data-source="/api/list/ultimas/"
                         data-template="latest"
                         data-folder="shared"
                         id="card-latest-headlines"
                         data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                        <h4 class="show-for-sr">Últimas notícias</h4>
                    </div>

                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            <section class="stack stack--collection stack--has-title stack--p24" id="player24">
            <div class="stack__inner">
                <header class="stack__header">
                    <h2 class="stack__title stack__title--icon">
                        <a href="/p24/lista" title="Mais recomendações">
                            <span class="show-for-sr">P24</span>
                            <svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="80" height="51" viewBox="0 0 128 82"><path fill="#D51921" d="M0 10.398h11.626c7.91 0 10.798 3.94 10.798 10.507v9.88c0 6.57-2.89 10.58-10.798 10.58H7.844v15.893H0v-46.86zm7.844 6.43V35.28h2.887c2.682 0 3.852-1.314 3.852-3.87V20.63c0-2.56-1.17-3.802-3.85-3.802H7.843z" /><path d="M25.247 48.62c0-4.63 1.582-7.673 5.845-12.235l4.402-4.7c2.547-2.693 2.892-4.215 2.892-8.085v-3.872c0-2.9-1.308-3.523-2.823-3.523-1.648 0-3.025.83-3.025 3.662v5.875h-7.156v-5.668c0-6.565 3.51-10.23 10.387-10.23 7.018 0 10.25 3.18 10.25 9.885v4.56c0 4.702-.897 7.465-4.954 11.82l-5.02 5.322c-1.996 2.14-3.302 3.526-3.302 7.188v2.212h12.862v6.427h-20.36v-8.64z" /><path d="M41.557 52.417L55.107 18h7.707v33.105h3.16v6.15h-3.16v7.604h-7.43v-7.605H41.557v-4.838zm6.88-1.312h7.084V31.82h-.067l-7.016 19.285z" /><path fill="#D51921" d="M69.293 24.95h7.474v32.103h-7.474zM107.72 25.472h7.477v31.06h-7.476zM82.1 13.77h7.477v54.46H82.1zM120.524 35.567H128V46.43h-7.476zM94.91 0h7.476v82H94.91z" /></svg>
                        </a>
                        <span id="p24Summary" class="p24__summary">O seu Público em <span id="p24Time" class="p24__time">-- --<span> minutos</span></span></span>
                    </h2>
                    <div class="p24--inline" id="p24-inline">
                        <button class="p24__button p24__button--launch" type="button" aria-live="polite" id="p24-faux-launch"><span class="show-for-sr">Reproduzir</span></button>
                        <div class="p24__meta">
                            <span class="p24__count note"><span id="p24-item-index">-</span>/<span id="p24-count-total">-</span></span>
                            <h4 class="p24__headline headline" id="p24-item-name"></h4>
                        </div>
                        <button class="p24__button p24__button--iconic" id="p24-back" aria-label="Notícia anterior" title="Notícia anterior">
                            <i class="i-skip-backward" aria-hidden="true"></i>
                        </button>
                        <button class="p24__button p24__button--iconic" id="p24-skip" aria-label="Notícia seguinte" title="Notícia seguinte">
                            <i class="i-skip-forward" aria-hidden="true"></i>
                        </button>
                    </div>
                    <div class="stack__actions">
                        <div class="stack__badge">
                            <span class="note stack__note">Apoiado por </span><a href="http://www.bmw.pt/teleservices" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_bmw.png" width="36" height="36" alt="BMW" /></a>
                        </div>

                        <a href="/p24/lista" class="stack__button stack__button--more">Mais recomendações</a>
                    </div>
                </header>
            </div>
        </section>
</aside>

<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <aside class="ad-slot">
                                <div class="ad-slot__w--300 ad-slot__h--600">
                                    <div class="ad-slot__label">PUB</div>
                                    <div class="ad-slot__container">
                                        <div id="Mrec2NewsAd" class="ad">
                                            <script>
                                                var Mrec2News;
                                                googletag.cmd.push(function () {
                                                    Mrec2News = googletag.defineSlot('/4458504/PublicoMRECArtigos300x250Slot2', [[300, 250], [300, 600]], 'Mrec2NewsAd').addService(googletag.pubads());
                                                });
                                            </script>
                                            <script type="text/javascript">
                                                slotsToload.push("Mrec2News");
                                                googletag.cmd.push(function () {
                                                    googletag.display('MrecPrincipalAd');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>

</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Siga-nos</h3>

            <ul class="menu vertical">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--sections">
            <h3 class="menu-title">Actualidade</h3>

            <ul class="menu vertical">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts-publico">Podcasts</a></li>
            </ul>
        </div>
        <div class="colophon__nav__item colophon__nav__item--sites">
            <h3 class="menu-title">Secções</h3>

            <ul class="menu vertical">
                <li><a href="/p2">P2</a></li>
                <li><a href="/culturaipsilon">Ípsilon</a></li>
                <li><a href="/culto">Culto</a></li>
                <li><a href="/fugas">Fugas</a></li>
                <li><a href="http://p3.publico.pt/">P3</a></li>
                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
            </ul>

            <h3 class="menu-title">Lazer</h3>

            <ul class="menu vertical">
                <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link colophon__nav__item--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_egoi.png" alt="E-goi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>

            <div class="colophon__nav__item--sub">
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_mixpanel.png" alt="Mixpanel" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>
        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>

<div class="site-message site-message--notice site-message--cookies" style="display:none">
    <div class="site-message__row">
        <div class="site-message__content">

            <div class="site-message__text">
                <h4>Este site utiliza <i>cookies</i></h4>
                <p>Utilizamos <i>cookies</i> para personalizar conteúdo e anúncios, fornecer funcionalidades de redes sociais e analisar o nosso tráfego.</p>
            </div>

            <div class="site-message__actions">
                <button class="button button--main" aria-label="Fechar" type="button" id="accept-cookie">Permitir todos os cookies</button>
                <button class="button button--secundary" id="cookie-declaration-toggle" type="button" data-toggle="cookie-declaration cookie-declaration-toggle"><span class="toggler-default">Mostrar</span><span class="show-for-sr">/</span><span class="toggler-toggled">Esconder</span> detalhes <span class="caret"></span></button>
            </div>

        </div>

        <div class="site-message__expand" id="cookie-declaration">
            <div class="site-message__expand__inner">
                <div class="site-message__expand__content">
                    <h5>Declaração de <i>cookies</i></h5>

                    <div class="site-message__expand__scroll">
                        <h6>Necessários</h6>
                        <p>Os <i>cookies</i> necessários ajudam a tornar um website útil, permitindo funções básicas, como a navegação e o acesso à página para proteger áreas do website. O website pode não funcionar corretamente sem estes <i>cookies</i>.</p>

                        <h6>Preferências</h6>
                        <p>Os <i>cookies</i> de preferência permitem que um website memorize as informações que mudam o comportamento ou o aspeto do website, como o seu idioma preferido ou a região em que se você encontra.</p>

                        <h6>Estatísticas</h6>
                        <p>Os <i>cookies</i> de estatística ajudam os proprietários de websites a entenderem como os visitantes interagem com os websites, recolhendo e divulgando informações de forma anónima.</p>

                        <h6>Marketing</h6>
                        <p>Os <i>cookies</i> de marketing são utilizados ​​para seguir os visitantes pelos websites. A intenção é exibir anúncios que sejam relevantes e apelativos para o utilizador individual e, logo, mais valiosos para os editores e anunciantes independentes.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script id="fp-popentry-script" src="https://followprice.co/js/popentry.js" async data-launcher=true data-format=ad data-whitelist="www.radiopopular.pt"></script>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if (typeof userOnPage.userGuid != "undefined" && !userOnPage.isSubscriber) {
            $.ajax({
                type: "POST",
                url: "/api/user/subscription/" + userOnPage.userGuid,
                xhrFields: {
                    withCredentials: true
                }
            }).success(function (data) { 
                if (data && data.result) {
                    sessionStorage.clear();
                    sessionStorage.setItem("user_session", JSON.stringify(data.result));
                    localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
                    document.location.reload();
                }
            });
        }

        if (Publico.Cookies.get("rgpd_cookie") == null) {
            $(".site-message--cookies").show();
            $('#cookie-declaration-toggle').on('click', function () {
                $('#cookie-declaration-toggle').toggleClass('toggled');
                $('#cookie-declaration').toggleClass('expanded');
            });
            $("#accept-cookie").on("click", function () {
                Publico.Cookies.set("rgpd_cookie", 1, 720);
                $(".site-message--cookies").remove();
                var img = document.createElement('img');
                img.src = "https://stream.publico.pt/g.gif?rnd=" + (new Date()).getTime();
            });
        }	
    })
</script>
    </div>

<div id="pixelAd">
    <script type="text/javascript">
        if ((typeof window.hasAds == "undefined" || window.hasAds) && (typeof pageSponsored == "undefined" || pageSponsored == false) && (typeof window.targetAssinante == "undefined" || window.targetAssinante == "não")) {
            googletag.cmd.push(function () {
                googletag.display('pixelAd');
                googletag.pubads().refresh([pixelSlot]);
            });
        }
    </script>
</div>
<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--login">
                    <a href="javascript:void(0);" class="button user-tools__item--action">Entrar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                </li>
                <li class="user-tools__item--print-edition">
                    <a href="/jornal" class="button buttonuser-tools__item--action">Edição impressa</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                </li>

                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a class="need-user-id" href="/utilizador/conta">A minha conta</a></li>
                        <li><a class="need-user-id" href="/utilizador/biblioteca">Biblioteca</a></li>
                        <li><a href="/p24/lista">Recomendados para mim</a></li>
                        <li class="divider"></li>
                        <li><a class="need-user-id" href="/utilizador/perfil">Perfil público</a></li>
                        <li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                        <li class="divider"></li>
                        <li><a href="https://www.publico.pt/cartaopublico">Cartão Público</a></li>
                        <li><a href="https://www.publico.pt/jornal">Edição Impressa </a></li>
                        <li><a href="https://www.publico.pt/exclusivos">Conteúdos exclusivos</a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>
        <li class="side-panel__menu__title hide-for-large">Em destaque</li>
        <li class="hide-for-large">
                <ul class="side-panel__menu__sub">
                        <li><a href="/calor">Calor</a></li>
                        <li><a href="/p2-verao">P2 Ver&#xE3;o</a></li>
                        <li><a href="/zimbabwe">Zimbabwe</a></li>
                        <li><a href="/cinema">Cinema</a></li>
                        <li><a href="/bloco-de-esquerda">Bloco de Esquerda</a></li>
                </ul>
        </li>
        <li class="side-panel__menu__title">Actualidade</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/politica">Política</a></li>
                <li><a href="/sociedade">Sociedade</a></li>
                <li><a href="/local">Local</a></li>
                <li><a href="/economia">Economia</a></li>
                <li><a href="/mundo">Mundo</a></li>
                <li><a href="/culturaipsilon">Cultura</a></li>
                <li><a href="/desporto">Desporto</a></li>
                <li><a href="/ciencia">Ciência</a></li>
                <li><a href="/tecnologia">Tecnologia</a></li>
                <li><a href="/opiniao">Opinião</a></li>
                <li><a href="/multimedia">Multimédia</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title hide-for-large">Secções</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li class="hide-for-large"><a href="/p2">P2</a></li>
                <li class="hide-for-large"><a href="/culturaipsilon">Ípsilon</a></li>
                <li class="hide-for-large"><a href="/culto">Culto</a></li>
                <li class="hide-for-large"><a href="/fugas">Fugas</a></li>
                <li class="hide-for-large"><a href="http://p3.publico.pt">P3</a></li>
                <li class="hide-for-large"><a href="https://cidades.publico.pt">Cidades</a></li>
                <li><a href="http://inimigo.publico.pt">Inimigo Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Lazer</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Siga-nos</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.publico.pt/newsletters"><i class="i-mail" aria-hidden="true"></i> Newsletters</a></li>
            </ul>
        </li>
        <li>
            <ul class="side-panel__menu__sub side-panel__menu__sub--horizontal side-panel__menu--social">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i><span class="show-for-sr">Facebook</span></a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i><span class="show-for-sr">Twitter</span></a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i><span class="show-for-sr">Instagram</span></a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i><span class="show-for-sr">LinkedIn</span></a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i><span class="show-for-sr">YouTube</span></a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i><span class="show-for-sr">RSS</span></a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/assinaturas" class="subscribe-link side-panel__menu--subscribe">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">
                    <button class="login-form__button login-form__button--oath-nonio" type="button" role="button">Entrar com <i class="i-nonio" aria-hidden="true"></i></button>
                    <p class="login-form__help-text" id="login-form-forgot">Início de sessão pelo Facebook, Twitter e Google+ integrado no Nonio</p>

                    <div class="divider divider--text divider--oath-facebook">
                        <span class="divider__label">ou</span>
                    </div>

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	window.isValidatingUser = false;
    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
		window.isValidatingUser = true;
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
			if (data.isSubscriber) {
				localStorage.setItem("subscriber_ads", JSON.stringify({ isSubscriber: true }));
			} else {
				localStorage.removeItem("subscriber_ads");
			}			
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
							$("button.user-tools__item--action").html(userOnPage.name);
							if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
							}
							if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
							}
                        }
                        if (userOnPage.isSubscriber) {
                            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
                        } else if (userOnPage.id) {
                            tp.push(['setCustomVariable', 'user-type', 'register']);
                        } else {
                            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
                        }
                        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");							
                    });
                }
            }, 500);
        }).error(function (e) {
            if (e.status == 401) {
                Publico.Cookies.set("_publico", 0, -1);
            }
            if (userOnPage.isSubscriber) {
                tp.push(['setCustomVariable', 'user-type', 'subscriber']);
            } else if (userOnPage.id) {
                tp.push(['setCustomVariable', 'user-type', 'register']);
            } else {
                tp.push(['setCustomVariable', 'user-type', 'anonymous']);
            }

            (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018080222"></script>
<script src="/js/site.min.js?v201807301400&amp;v=I76WNm6T_U_5PWZ6dKZyaiUg9fAepItC36dTgfEnYEA"></script>


<script>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</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
		ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script>	
<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;
    
    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
			tp.push(["setCustomVariable", "content-section", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);
	tp.push(["setCustomVariable", "tiny-segment", window.campainId]);
</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    var aSection = typeof pageSection != "undefined" ? pageSection.slug : "homepage_do_site";
    var pageTags = window["pageTags"] || [];
	if (pageTags && pageTags.indexOf("P3") > -1) {
        aSection += ",p3";
    }
    if (window.isOpinion && aSection != "opiniao") {
        _sf_async_config.sections = aSection + ",opiniao";
    } else {
        _sf_async_config.sections = aSection;
    }
	
    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.brpx.io/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS"); s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();

    
    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);
    var persistedQueryId = "f9b51e4f5d29059c5097df918688eadc4700ca18";
    function logCxenseEvent(event, parameters) {
        cX.callQueue.push(["sendEvent", event, parameters, { origin: "pmp-gigya", persistedQueryId: persistedQueryId }]);
    }
    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

	(function (h, o, t, j, a, r) {
		h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
		h._hjSettings = { hjid: 286197, hjsv: 6 };
		a = o.getElementsByTagName('head')[0];
		r = o.createElement('script'); r.async = 1;
		r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
		a.appendChild(r);
	})(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');
</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });

                var cxenseID = null;
                if (data.data.cxenseID) {
                    cxenseID = data.data.cxenseID;
                } else {
                    if (data.UID.length > 64) {
                        cxenseID = data.signatureTimestamp + data.UID.substring(6, 64);
                        cxenseID = cxenseID.substring(0, 64);
                    } else {
                        cxenseID = data.UID;
                    }
                    gigya.accounts.setAccountInfo({ data: { cxenseID: cxenseID }, callback: setAccountInfoResponse });
                }

                if (cxenseID != null) {
                    var deferredScripts = window.deferredScripts || [];
                    deferredScripts.push(function () {
                        Publico.Cookies.set("gig_cxenseID", cxenseID, 60);
                    });
                    logCxenseEvent("login", { cxenseID: cxenseID });
                }
			}
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });
	
    function setAccountInfoResponse() { 
        if (response.errorCode !== 0) {
            console.log('Gigya setAccountInfo error: ' + JSON.stringify(response, null, 2));
            logCxenseEvent("setAccountInfoError", { errorCode: response.errorCode });
        }
    }	
</script>

<div class="site-message site-message--notice site-message--subscription" style="display:none">
    <div class="site-message__row">

        <div class="site-message__content">
            <p>Registe-se para ler 12 artigos por mês ou assine para ter acesso ilimitado</p>
        </div>

        <div class="site-message__call-to-action register">
            <a class="button tiny" href="javascript:void(0)" onclick="(typeof showLogin != 'undefined' ? showLogin('#modal-nonio-register') : document.location = 'https://www.publico.pt/utilizador/registar') ">Registe-se</a>
            <span>12 artigos por mês</span>
        </div>
        <div class="site-message__call-to-action">
            <a class="button tiny" href="https://www.publico.pt/assinaturas?tpcc=barrahomesite">Assine</a>
            <span>a partir de 0,99€</span>
        </div>
        <button class="close-button site-message__close" aria-label="Fechar" type="button">
            <span aria-hidden="true">&times;</span>
        </button>
    </div>
</div>
<script>
    var deferredScripts = window.deferredScripts || [];
    deferredScripts.push(function () {
        if ((typeof userOnPage == "undefined" || !("id" in userOnPage)) && Publico.Cookies.get("_publico") == null && document.location.pathname.indexOf("/assinaturas") < 0) {
            if (Publico.Cookies.get("site-message--subscription") == null) {
                Publico.Track.Event("Messages", "Subscription", "view");
                $(".site-message--subscription").show();
                $(".site-message__close").on("click", function () {
                    Publico.Cookies.set("site-message--subscription", 1, 1);
                    $(".site-message--subscription").remove();
                    Publico.Track.Event("Messages", "Subscription", "hide");
                });
                $(".site-message__call-to-action > a").on("click", function () { 
                    $this = $(this);
                    Publico.Track.Event("Messages", "Subscription", $this.text());
                });
            }
        }
    });
</script>
		<img alt="" src="https://s.publico.pt/NOTICIA/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/sociedade/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/poluicao/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/ambiente/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/atmosfera/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/ozono/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/saude/1839967" width="1" height="1" style="visibility:hidden" />
			<img alt="" src="https://s.publico.pt/sines/1839967" width="1" height="1" style="visibility:hidden" />
</body>
</html>
