<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no" />
    <title>Investigação | Por que é que o assassino de Luther King fugiu para Portugal? | PÚBLICO</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="revisit-after" content="1">
    <meta name="description" content="Cinquenta anos depois, ainda n&#xE3;o se sabe o que levou James Earl Ray a visitar Lisboa. A escolha &#xE9; t&#xE3;o improv&#xE1;vel que alimenta a tese de que o assassino do &#x201C;Gandhi da Am&#xE9;rica&#x201D; n&#xE3;o agiu sozinho. Ray veio ter com os amigos de Raul, um emigrante portugu&#xEA;s, ou ia ter com o irm&#xE3;o a Angola?" />
    <meta name="keywords" content="Mundo, História, Estados Unidos, Ler devagar, EUA, Racismo, Barack Obama, Diplomacia, Portugal, Angola, António de Oliveira Salazar, Cais do Sodré, PIDE, FBI, James McBride, Salazar, Estado Novo, Casa Branca">
    <meta name="news_keywords" content="Mundo, História, Estados Unidos, Ler devagar, EUA, Racismo, Barack Obama, Diplomacia, Portugal, Angola, António de Oliveira Salazar, Cais do Sodré, PIDE, FBI, James McBride, Salazar, Estado Novo, Casa Branca">

    <link rel="amphtml" href="https://www.publico.pt/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312/amp">

    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" />
            <meta name="author" content="B&#xE1;rbara Reis" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="Investiga&#xE7;&#xE3;o. Por que &#xE9; que o assassino de Luther King fugiu para Portugal?" />
    <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;db=IMAGENS&share=1&o=BarraFacebook_Publico.png" />
    <meta property="og:url" content="https://www.publico.pt/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Cinquenta anos depois, ainda n&#xE3;o se sabe o que levou James Earl Ray a visitar Lisboa. A escolha &#xE9; t&#xE3;o improv&#xE1;vel que alimenta a tese de que o assassino do &#x201C;Gandhi da Am&#xE9;rica&#x201D; n&#xE3;o agiu sozinho. Ray veio ter com os amigos de Raul, um emigrante portugu&#xEA;s, ou ia ter com o irm&#xE3;o a Angola?" />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1808312" />
    <meta name="twitter:title" content="Investigação. Por que é que o assassino de Luther King fugiu para Portugal?" />
    <meta name="twitter:description" content="Cinquenta anos depois, ainda n&#xE3;o se sabe o que levou James Earl Ray a visitar Lisboa. A escolha &#xE9; t&#xE3;o improv&#xE1;vel que alimenta a tese de que o assassino do &#x201C;Gandhi da Am&#xE9;rica&#x201D; n&#xE3;o agiu sozinho. Ray veio ter com os amigos de Raul, um emigrante portugu&#xEA;s, ou ia ter com o irm&#xE3;o a Angola?" />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="https://static.publico.pt/files/site/assets/img/ico/apple-touch-icon.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="32x32" href="https://static.publico.pt/files/site/assets/img/ico/favicon-32x32.png?v=Km29lWbk4K">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.publico.pt/files/site/assets/img/ico/favicon-16x16.png?v=Km29lWbk4K">
<link rel="manifest" href="https://static.publico.pt/files/site/assets/img/ico/manifest.js?v=Km29lWbk4K">
<link rel="mask-icon" href="https://static.publico.pt/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
<link rel="shortcut icon" href="https://static.publico.pt/files/site/assets/img/ico/favicon.ico?v=Km29lWbk4K">
<meta name="apple-mobile-web-app-title" content="publico.pt">
<meta name="application-name" content="P&Uacute;BLICO">
<meta name="msapplication-config" content="https://static.publico.pt/files/site/assets/img/ico/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


    <!--DB-->
<!-- DEFAULT -->
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/publico-medium.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavy.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://static.publicocdn.com/files/site/assets/fonts/giorgiosans-heavyitalic.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<link rel="preload" href="https://static.publicocdn.com/files/site/css/main.css?v201803271407" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/main.css?v201803271407"></noscript>
<script>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</script>
    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "Investigação. Por que é que o assassino de Luther King fugiu para Portugal?","url": "https://www.publico.pt/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS","height": "1365","width": "2048"},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS","dateCreated": "Sun, 01 Apr 2018 08:48:00 GMT","datePublished": "Sun, 01 Apr 2018 08:48:00 GMT","dateModified": "Sun, 01 Apr 2018 08:48:00 GMT","articleSection": "Mundo","keywords": ["História","Estados Unidos","Ler devagar","EUA","Racismo","Barack Obama","Diplomacia","Portugal","Angola","António de Oliveira Salazar","Cais do Sodré","PIDE","FBI","James McBride","Salazar","Estado Novo","Casa Branca"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author": {"@type": "Person","name": "B&#xE1;rbara Reis"}}
    </script>

    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas" };
        var dfpSection = typeof dfpName["mundo"] === "undefined" ? "DefaultNoticias" : dfpName["mundo"] + "Noticias";
        var pageSection = { name: "Mundo", slug: "mundo", dfpSection: dfpSection};
        var pageAuthors = ["Bárbara Reis"];
        var pageTags = ["Mundo", "História", "Estados Unidos", "Ler devagar", "EUA", "Racismo", "Barack Obama", "Diplomacia", "Portugal", "Angola", "António de Oliveira Salazar", "Cais do Sodré", "PIDE", "FBI", "James McBride", "Salazar", "Estado Novo", "Casa Branca"];
        var pageTagsId = [862, 1035, 4954, 5122, 1254, 1349, 348, 451, 861, 331, 6352, 7009, 1322, 1258, 2796, 1692, 2744, 2968];
        var pageType = "News";
        var pageDate = "Sun, 01 Apr 2018 08:48:00 GMT";
        var pageSponsored = false;
        window.documentId = 1808312;
        window.fontName = "NOTICIA";
        window.isLocked = false;

        window.config = {
            counts: true,
            opens: false,
            dataId: 1808312,
            days: 30,
            size: 10
        };

		window.isLongForm = true;
    </script>

    <style type="text/css">
        @media screen and (max-width: 39.9375em){
            .enhanced-js .is-truncated .story__body > p:nth-of-type(2) ~ *:not(.story__show-full){
                display: none !important;
            }
        }

            .enhanced-js .is-truncated .story__body > p:nth-of-type(9) ~ *:not(.story__show-full){
                display: none !important;
            }

            </style>

<script>
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }
</script>

<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        googletag.cmd.push(function () {
            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());
            //MrecSecundario = googletag.defineSlot("/4458504/PublicoDefault300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());

            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);


            //pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
			pixelSlot = googletag.defineOutOfPageSlot('/4458504/PublicoIntro1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante).setTargeting("page", pageSection.dfpSection);

            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) {
        var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch
        (ex) { }
    }(document, 'script')); //--><!]]>
</script>


</head>
<body id="publico-pt" class="layout layout--longform tone tone--feature is-truncated">

<div id="page">

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true" title="Menu"></i>
                            <span class="show-for-sr">Abrir menu</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true" title="Pesquisa"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>
                        </button>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="http://p3.publico.pt">P3</a></li>
                            <li><a href="https://cidades.publico.pt">Cidades</a></li>
                                <li><a href="http://lazer.publico.pt?page=/&pos=7&b=barra">Guia do Lazer</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                            <span class="kicker"><a href="/investigacao">Investiga&#xE7;&#xE3;o</a></span> <span class="story-meta__headline headline">Por que é que o assassino de Luther King fugiu para Portugal?</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F+https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&title=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Google+">
                                    <i class="i-googleplus"></i>
                                    <span class="show-for-sr">Partilhar no Google+</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="mailto:?Subject=Investiga%C3%A7%C3%A3o. Por que %C3%A9 que o assassino de Luther King fugiu para Portugal%3F&Body=http%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="/assinaturas" class="masthead__button user-tools__item--action subscribe-link">Assine já</a>
                    </li>

                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" data-open="modal-login">Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action">Andreia Espadinha</button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a class="need-user-id" href="/utilizador/perfil">Perfil</a></li>
                            <li class="divider"></li>
                            <li><a href="/p24/lista">Recomendações</a></li>
                            <li><a class="need-user-id" href="/utilizador/conta">Área de leitor</a></li>
							<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li class="divider"></li>
                            <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">



            
<article id="story" class="story story--single story--article article-id" data-article-id="1808312">

    <header class="story__header" id="story-header">


    <figure class="story__media media media--image media--action  media--horizontal-large" >
        <div class="flex-media camera" style="padding-bottom: 35.01%;">
                <img alt="James Earl Ray foi identificado como o assassino do reverendo norte-americano"
                     data-media-size="2048x717"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=1920, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1213743?tp=UH&amp;amp;db=IMAGENS&w=2048, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
        </div>
            <figcaption class="caption caption--image">
                James Earl Ray foi identificado como o assassino do reverendo norte-americano
                    <span class="credit">Getty Images</span>
            </figcaption>
    </figure>

            <div class="story__intro">

                                <h2 class="kicker">Investiga&#xE7;&#xE3;o</h2>

                <h1 class="headline story__headline">
                    Por que é que o assassino de Luther King fugiu para Portugal?
                </h1>
                    <div class="story__blurb lead" itemprop="description">
                        <p>Cinquenta anos depois, ainda não se sabe o que levou James Earl Ray a visitar Lisboa. A escolha é tão improvável que alimenta a tese de que o assassino do “Gandhi da América” não agiu sozinho. Ray veio ter com os amigos de Raul, um emigrante português, ou ia ter com o irmão a Angola?</p>
                    </div>
            </div>
            <div class="story__meta">
                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <a rel="author" href="/autor/barbara-reis" title="Mais artigos de B&#xE1;rbara Reis">
                        <span class="avatar byline__avatar">
                            <span class="avatar__pad"><img data-interchange="[https://imagens.publicocdn.com/imagens.aspx/737751?tp=UH&amp;amp;db=IMAGENS&w=46&h=46&act=cropResize, small], [https://imagens.publicocdn.com/imagens.aspx/737751?tp=UH&amp;amp;db=IMAGENS&w=92&h=92&act=cropResize, retina]" alt="B&#xE1;rbara Reis" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></span></span><span class="byline__name">B&#xE1;rbara Reis</span></a>        </address>
</div>
                    <time class="dateline" datetime="Sun, 01 Apr 2018 08:48:00 GMT">1 de Abril de 2018, 8:48</time>

                </div>
<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F+https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&title=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=Investiga%C3%A7%C3%A3o. Por que %C3%A9 que o assassino de Luther King fugiu para Portugal%3F&Body=http%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>Há 50 anos que a pergunta é feita: o que motivou James Earl Ray, um americano sem eira nem beira que mal conhecia o seu país — muito menos a Europa —, a viajar até Lisboa na Primavera de 1968?</p>                        <aside class="ad-slot ad-slot--margin show-for-large">
                            <div class="ad-slot__w--300">
                                <div class="ad-slot__label">PUB</div>
                                <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                    <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('botao300x60Ad');
                                        });
                                    </script>
                                </div>
                            </div>
                        </aside>
<p>James Earl Ray não só escolheu Lisboa, como passou nove dias na cidade. Instalou-se no Hotel Portugal, que ainda hoje funciona na Rua João das Regras, na Baixa, e divertiu-se, com aparente à-vontade, nos bares do Cais do Sodré frequentados por marinheiros, foi ao Texas Bar e viu alguns espectáculos no Ritz Clube.</p><p>Através dos arquivos da PIDE (<a href="http://antt.dglab.gov.pt/">Torre do Tombo</a>), da correspondência trocada entre o Governo e a embaixada portuguesa em Washington (<a href="https://idi.mne.pt/pt/arquivobiblioteca.html">Arquivo Histórico-Diplomático</a>) e dos jornais da época, é possível reconstituir parte dos seus passos em Lisboa. Os pormenores são muitos e vão ao ponto de sabermos o nome da prostituta com quem Ray dormiu e quanto lhe pagou. Em 1968, Maria, uma “rapariga bonita de cabelos pretos”, foi entrevistada pelo <em>New York Times</em> e fotografada pela revista <em>Life</em> à porta do Texas com um grande medalhão pendurado ao peito.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('MrecPrincipalAdMobile');
                                        });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>Só não sabemos o mais importante: porquê Lisboa?</p><p>A questão coloca-se apenas porque James Earl Ray é o assassino confesso de Martin Luther King Jr., líder do movimento norte-americano de direitos cívicos e Nobel da Paz — o “Gandhi da América” —, e porque, a seguir ao crime, foi Lisboa que Ray escolheu como primeiro destino assim que conseguiu um passaporte falso.</p><p>James Earl Ray matou King em Memphis, no Tennessee, sul dos EUA, a 4 de Abril de 1968. Vinte dias depois já tinha um passaporte legal a dar-lhe uma nova identidade — Ramon George Sneyd, canadiano — e a 8 de Maio aterrava no aeroporto da Portela num avião da British European Airways.</p><h2>Diferentes versões da fuga</h2><p>Como conseguiu tudo isto em tão pouco tempo? Esta agilidade criou suspeitas logo nos anos 1960 e ainda hoje é valorizada por quem acredita que a história do assassinato está mal contada. Ray fugiu de carro de Memphis até Atlanta, aí apanhou um autocarro para Detroit, depois um táxi até Windsor (que já é no Canadá, mas basta atravessar um rio) e um comboio para Toronto. Chegou à cidade a 6 ou a 8 de Abril — o assassino diz que chegou a 8, mas várias testemunhas garantem que foi a 6. Também se mantém aberta a discussão sobre se este desencontro de datas é um pormenor inócuo ou se essas 48 horas serviram para Ray reunir com quem o ajudou a preparar a fuga para Portugal.</p><p>O que sabemos é que a nebulosa relativa à chegada a Toronto faz parte da complexa argumentação que, há cinco décadas, tenta desmontar a tese oficial de que Ray era um “lobo solitário” e assassinou Martin Luther King sem qualquer ajuda.</p><p>Ray, que na altura tinha 40 anos, era um falsificador experiente. Na Torre do Tombo, a sua pasta da Polícia Internacional de Defesa do Estado (PIDE, a polícia política da ditadura portuguesa) congelou essa memória. Logo na capa, estão dactilografados nove nomes: “James Earl Ray ou Eric Starvo Galt ou Harvey Lowmyer ou John Williard ou James McBride ou James Walton ou W. C. Herron ou James O'Conner ou Ramon George Sneyd.” E ainda lhes faltou um: Paul Bridgeman. Foi como Ramon George Sneyd que se registou no Hotel Portugal, em Lisboa.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 150.81%;">
                        <img data-media-size="679x1024" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213531?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Hotel Portugal
<span class="credit">Bill Ray/Getty Images</span>                    </figcaption>
                </figure>
<p>Contra as teorias conspirativas, tem sido afirmado que, nos anos 1960, qualquer criminoso conseguia um passaporte falso no Canadá e que foi essa a razão que levou o FBI a estender a investigação ao país vizinho, apesar de não ter uma única pista que apontasse nessa direcção. Era voz corrente que, no Canadá, as autoridades emitiam passaportes legais sem exigir provas de identidade e, confirmando o mito popular, foi exactamente isso que aconteceu.</p><p>Dias depois de assassinar King, Ray entrou na Kennedy Travel Agency, uma agência de viagens de Toronto, e resolveu dois problemas de uma só vez. No arquivo da PIDE, um jornal português (não identificado) conta o episódio: Ray “pediu à empregada, <em>miss</em> Lilian Spencer, um bilhete de excursão, em classe turística, com a duração de 21 dias, para Londres (ida e volta). E acrescentou: ‘Não tenho passaporte nem qualquer outro documento…’. A funcionária, dada a afabilidade do cliente, apresentou-o ao seu director, que exerce também o ofício de notário, e Ray jurou chamar-se Ramon George Sneyd e ser polícia em Toronto. Apresentou até o seu <em>curriculum vitae</em> de agente da ordem.” Era simpático, jurou e isso bastava.</p><h2>Nem o FBI suspeitava</h2><p>Neste outro mundo dos anos 1960, sem computadores, sem redes digitais, sem cruzamento instantâneo de dados, Ray não só usou o nome de um polícia no activo, como viajou de avião com um revólver no bolso e, estando em curso a maior operação de caça ao homem da história, apresentou-se no aeroporto da Portela sem grande preocupação em disfarçar-se. Para dar um ar de “homem de negócios”, tinha uma pasta de cabedal e uns óculos sem graduação, nada mais.</p><p>Ray terá pensado que ninguém o procuraria em Lisboa — e não estava longe da verdade. Pela carta que a PIDE recebe dos EUA a 19 de Abril, percebe-se que Portugal não está no radar do FBI: “Se não temos razão para acreditar que Galt foi para Portugal, queremos cobrir todas as possibilidades. Agradecemos qualquer indicação da sua presença em Portugal”, diz o documento classificado como “secreto”. Nesta altura, a polícia americana ainda está à procura de um homem “branco”, com “olhos azuis ou amêndoa”, “estrutura média, cabelo castanho, provavelmente corte curto”, que “diz ser marinheiro”, tem uma “evidente protuberância na orelha esquerda”, “não gosta de conviver, terá recebido aulas de dança, terá feito um curso de empregado de bar, deve estar armado e é extremamente perigoso”. A carta diz que o suspeito se chama Eric Starvo Galt, que hoje sabemos ser uma das nove identidades falsas usadas por Ray. Mas na altura a única coisa que o FBI sabia é que, na véspera do crime, esse era o nome que um homem suspeito registara numa pensão de Memphis perto do Lorraine Motel, onde King foi assassinado.</p><p>Cinco dias depois, a 24 de Abril (está Ray a receber o passaporte canadiano em Toronto), os americanos enviam nova carta para a PIDE. Já descobriram a verdadeira identidade do suspeito. Não se chama Eric Starvo Galt, mas James Earl Ray: “Trabalhou como padeiro, operário e tintureiro”, diz o perfil. “Esteve no Exército dos EUA entre Fevereiro de 1946 e Dezembro de 1948; foi dispensado por inaptidão e incapacidade de adaptação. Esteve internado num hospital psiquiátrico. Um vadio com longo historial como ladrão, assalto à mão armada e falsificação. Está fugido da Penitenciária Estatal do Missouri desde 23 de Abril 1967. Deverá estar armado e é extremamente perigoso.” Para além da fórmula da impressão digital (“16, M <em>over </em>M, 9 <em>over</em> 4, U <em>over </em>W, O <em>over </em>I, O <em>over </em>O, O <em>over</em> I, 12”), a PIDE recebe a indicação de que o suspeito tem uma “pequena cicatriz no centro da testa” e uma “cicatriz na palma da mão direita”.</p>        <figure class="story__callout story__callout--gallery media media--gallery story__callout--inline" aria-label="media" role="group" itemscope itemtype="http://schema.org/ImageGallery">
            <div class="flex-media camera">
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="787x1112" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614153?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - Durante anos, a informa&#xE7;&#xE3;o sobre Luther King n&#xE3;o teve um dossier pr&#xF3;prio na PIDE, mas teve uma pequena pasta no minist&#xE9;rio do Ultramar, aberto em 1965, do qual se revelam algumas p&#xE1;ginas nesta fotogaleria&#xD;&#xA;" 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description">Durante anos, a informação sobre Luther King não teve um dossier próprio na PIDE, mas teve uma pequena pasta no ministério do Ultramar, aberto em 1965, do qual se revelam algumas páginas nesta fotogaleria
 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614154?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614147?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614148?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614155?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614149?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="668x945" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614150?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="557x787" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614151?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                    <figure data-media-action="modal" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject">
                        <span><img data-media-size="557x787" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=823, large],
                                [https://imagens.publicocdn.com/imagens.aspx/614152?tp=KM&amp;amp;db=IMAGENS&w=1646, large-retina]" alt="PÚBLICO - " 
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        </span>

                        <figcaption class="caption caption--image" itemprop="caption description"> 
                        </figcaption>
                    </figure>
                <div class="media-badge">
                    <span class="show-for-sr">Fotogaleria</span>
                    <i class="i-album" aria-hidden="true"></i>
                </div>
            </div>
            <figcaption itemprop="caption description">
                
        </figcaption>
          
        </figure>
<h2>Por Salazar, “nem um padre-nosso”</h2><p>Nem a morte de Martin Luther King nem a operação internacional para encontrar o seu assassino parecem ter provocado a mais leve alteração nas rotinas portuguesas. No seu <em>Diário</em>, onde o ditador António de Oliveira Salazar anotou com minúcia todos os encontros dos seus 48 anos no poder, não há qualquer referência a King ou à passagem de Ray por Lisboa, garantiu ao PÚBLICO um especialista do Arquivo Oliveira Salazar que leu todos os 72 volumes, enfrentando a difícil letra do Presidente do Conselho português.</p><p>Uma das raras referências — talvez a única — que Salazar fez a Luther King está no VI volume da biografia escrita por Franco Nogueira, ministro dos Negócios Estrangeiros (<em>Salazar – O Último Combate</em>, 1985, pág. 335), numa conversa privada: “Pelo mundo há luto à morte de King; e em homilia na Basílica de S. Pedro, o Papa Paulo VI traça um paralelo entre o assassinato do pastor negro e a Paixão de Cristo. E, no entanto, King, sob a aparência da legalidade e da paz, estava longe de ser um pacifista e um moderado. Comenta Oliveira Salazar: ‘Se eu fosse assassinado, não haveria um telegrama, nem um padre-nosso’.”</p><p>Dizer que o Estado Novo não olhava Martin Luther King Jr. com bons olhos é dizer pouco. O PÚBLICO cruzou o rasto documental deixado pela PIDE, a diplomacia e alguns gabinetes ministeriais nos anos 1960 e há três coisas que saltam à vista: a partilha de informação não era fluída, a polícia política era mais intolerante em relação a King do que os diplomatas, mas nem uns nem outros perderam muito tempo com o assunto.</p><p>À distância, todos acompanhavam o movimento norte-americano de direitos cívicos (que defendia a independência das colónias e por isso era visto como inimigo), mas em 1968 a preocupação do Estado Novo era a guerra em Angola, Moçambique e Guiné-Bissau (onde já combatiam cem mil soldados portugueses e acabariam por morrer mais de oito mil) e o crescente ostracismo de Portugal na comunidade internacional, cada vez mais incrédula perante a “teimosia” de Salazar, na altura com 79 anos, e a sua incapacidade de adaptação ao mundo pós-imperial e ao que o Presidente John Kennedy chamara “o vírus da liberdade”.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 153%;">
                        <img data-media-size="2353x3600" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213823?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Martin Luther KIng
<span class="credit">Stephen F. Somerstein/Getty Images</span>                    </figcaption>
                </figure>
<p>Uma nota de rodapé do volume V da biografia de Franco Nogueira (<em>Salazar – A Resistência</em>, 1984, pág. 289) explica bem a distância entre Portugal e o seu velho aliado americano: “Com a eleição do presidente Kennedy, e a política da nova fronteira, havia entrado na Casa Branca e no Departamento de Estado um grupo de políticos jovens — os intelectuais de Harvard — que decidiam e actuavam como se a vida tivesse começado com eles. Perante a política africana de Portugal, manifestavam áspera hostilidade, e recomendavam medidas drásticas, encarando todos os problemas com o primarismo dos simples e dos inexperientes, ou com a rudeza, a insensibilidade e a arrogância dos que sabem ter a força do seu lado e olham as coisas a curto prazo.”</p><p>O chefe da diplomacia de Salazar queixa-se dos que, em Washington, têm “uma obsessão com Angola e a política portuguesa em África”. Um deles é Chester Bowles, do Departamento de Estado, o homem que “lança a ideia de os Estados Unidos comprarem os Açores por um bilião de dólares sob a condição de Salazar abandonar Angola e Moçambique”, escreve Franco Nogueira.</p><p>Quando, no Verão de 1963, o adjunto do chefe da diplomacia de Kennedy, George Ball, se encontra com Salazar em Lisboa, sai do encontro com a sensação de que o velho ditador português vive “profundamente absorvido por uma dimensão do tempo muito diversa da nossa, transmitindo uma forte impressão de viver em mais de um século, como se o príncipe Henrique, o Navegador, Vasco da Gama e Magalhães fossem ainda agentes activos na formulação da política portuguesa”.</p><h2>Um “<em>leader</em>” sem “crédito geral”</h2><p>As peculiares lentes com que o regime português via o mundo ajudam a explicar que em 1965, meses depois de ter recebido o Prémio Nobel da Paz, Martin Luther King seja ainda descrito por um alto quadro do Ministério dos Negócios Estrangeiros (MNE) como um homem sem grande prestígio. A história é simples. Depois de receber o Nobel em Oslo, Jaime da Silva, correspondente do<em> Diário Popular</em> em Estocolmo, fala com o pastor americano e “puxa” para título esta frase: “‘Teria muito gosto em visitar Angola e Moçambique’ — declara Martin Luther King”. A entrevista é publicada na edição de 17 de Dezembro de 1964.</p><p>Seis dias depois, numa nota “confidencial” e “urgente”, o director do Gabinete dos Negócios Políticos do Ministério do Ultramar escreve a Caldeira Coelho, director dos Serviços de Informação do MNE: “Tenho a honra de comunicar a V. Ex.ª que, perante as declarações feitas ao <em>Diário Popular</em> pelo pastor americano Martin Luther King, o Senhor Presidente do Conselho de Administração dos Transportes Aéreos Portugueses [TAP] estaria disposto a conceder-lhe passagens e estadia em território nacional (nomeadamente em Angola e Moçambique). Nestes termos, e de acordo com o despacho de Sua Excelência o Ministro do Ultramar, muito agradeço a V. Ex.ª se digne mandar transmitir a este Gabinete o parecer desse Ministério sobre o assunto. A Bem da Nação.”</p>                <figure class="story__callout story__callout--image media media--image story__callout--pull" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 143.14%;">
                        <img data-media-size="2383x3411" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=398, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213535?tp=UH&amp;db=IMAGENS&w=796, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Primeira página do jornal com entrevista a King
                    </figcaption>
                </figure>
<p>A resposta chega a 7 de Janeiro de 1965 e é assinada por Caldeira Coelho, que depois de 1974 viria a ser secretário-geral do MNE. “Embora não pareça haver inconveniente em que o Sr. Martin Luther King visite o Ultramar Português, não se nos afigura haver vantagem em convidá-lo, mesmo que só por intermédio da TAP. O sr. Luther King não é pessoa que, mesmo nos Estados Unidos, goze de crédito geral. […] A Bem da Nação.”</p><h2>PIDE proíbe entrada de King</h2><p>Por esta altura, a PIDE já tinha uma ideia mais assertiva sobre o reverendo, construída em poucos meses e a partir do zero, mas não a terá partilhado nem com o MNE, nem com a TAP. Em Outubro de 1961, a polícia política não sabia sequer quem era Martin Luther King, mas em Março de 1962 já o tinha classificado como uma ameaça à nação e um apoiante dos “terroristas” africanos que lutavam contra o Governo português.</p><p>Nos seus ficheiros, a PIDE não dá a Luther King honras de um dossier individual. O pastor surge associado a uma lista de apoiantes dos movimentos nacionalistas africanos e a primeira vez que um membro da polícia política de Salazar escreve o seu nome não sabe sequer que King é norte-americano. No espaço referente à nacionalidade, o agente da PIDE dactilografa um ponto de interrogação. A propósito de ignorância, o mesmo PIDE também não sabe quem é Hubert H. Humphrey, que era senador desde 1949 e que, quatro anos depois, seria o vice-Presidente dos EUA.</p><p>Os dois aparecem no relatório de 24 de Outubro de 1961 (classificado como um grosso “Secreto” a vermelho), no qual a PIDE envia à Presidência do Conselho e aos ministérios do Ultramar, Negócios Estrangeiros e Defesa Nacional a “relação dos dirigentes do American Committee on Africa, organização americana em grande parte responsável pelos actos de terrorismo que se verificaram na província de Angola”. O presidente e o director são os reverendos David Harrington e George Houser, informa a polícia, e o comité nacional inclui King, Humphrey e Irving M. Ives, outro senador.</p><p>É nesta altura que o subdirector da PIDE pede à Divisão de Estrangeiros “os processos-crime do súbdito Martin Luther King Jr.”, mas “com o nome indicado nada consta”, lê-se na resposta. King reaparece no processo da PIDE em Fevereiro de 1962, quando a embaixada de Portugal em Washington envia a cópia de um <em>take </em>da agência de notícias Associated Press (AP) sobre o nascimento, em Dar-es-Salam, capital de Tanganica (hoje Tanzânia), de “um movimento chamado Acção de Libertação de África, com americanos e britânicos entre os seus prosélitos, para auxiliar o movimento nacionalista negro no protectorado britânico da Rodésia do Norte”. O “projecto tem o apoio de indivíduos de renome mundial”, diz a AP, entre os quais Luther King.</p>        <aside class="story__callout story__callout--quote story__callout--cite story__callout--pull" aria-hidden="true">
            <blockquote>
                <div>Embora não pareça haver inconveniente em que o Sr. Martin Luther King visite o Ultramar Português, não se nos afigura haver vantagem em convidá-lo, mesmo que só por intermédio da TAP. O sr. Luther King não é pessoa que, mesmo nos Estados Unidos, goze de crédito geral. […] A Bem da Nação.</div>
                <footer>
Caldeira Coelho, secret&#xE1;rio-geral do MNE                </footer>
            </blockquote>

            <div class="social-tools">
                <span class="show-for-sr">Partilhar citação</span>

                <ul class="social-tools__menu">
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Facebook">
                            <i class="i-facebook" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529&text=Embora&#x2B;n%C3%A3o&#x2B;pare%C3%A7a&#x2B;haver&#x2B;inconveniente&#x2B;em&#x2B;que&#x2B;o&#x2B;Sr.&#x2B;Martin&#x2B;Luther&#x2B;King&#x2B;visite&#x2B;o&#x2B;Ultramar&#x2B;Portugu%C3%AAs%2C&#x2B;n%C3%A3o&#x2B;se&#x2B;nos&#x2B;afigura&#x2B;haver&#x2B;vantagem&#x2B;em&#x2B;convid%C3%A1-lo%2C&#x2B;mesmo&#x2B;que&#x2B;s%C3%B3&#x2B;por&#x2B;interm%C3%A9dio&#x2B;da&#x2B;TAP.&#x2B;O&#x2B;sr.&#x2B;Luther&#x2B;King&#x2B;n%C3%A3o&#x2B;%C3%A9&#x2B;pessoa&#x2B;que%2C&#x2B;mesmo&#x2B;nos&#x2B;Estados&#x2B;Unidos%2C&#x2B;goze&#x2B;de&#x2B;cr%C3%A9dito&#x2B;geral.&#x2B;%5B%E2%80%A6%5D&#x2B;A&#x2B;Bem&#x2B;da&#x2B;Na%C3%A7%C3%A3o." target="_blank" title="Twitter">
                            <i class="i-twitter" aria-hidden="true"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                </ul>
            </div>
        </aside>
<p>Não parece haver rasto documental sobre o debate interno (se existiu) que poderá ter ocorrido na sequência desta informação. Apenas uma decisão: a 30 de Março de 1962, o director do Gabinete do Ultramar da PIDE envia à 1.ª Secção uma breve nota numa folha A5: “Que fique interdita a entrada em todo o território nacional — metropolitano, insular e ultramarino — aos seguintes estrangeiros, que se supõe serem de nacionalidade americana: Hubert H. Humphrey, Irving Ives, Robert L. Johnson, Martin Luther King Jr. e Goya Knutson.”</p><p>A partir deste ponto e até Junho de 1968, quando a pasta da PIDE deixa de ser actualizada — já King está morto e James Earl Ray preso —, o dossier inclui apenas mais 12 documentos. É por isso rápido perceber que a voz do reverendo se vai fazendo ouvir com progressiva veemência em Portugal — em 1965, noticia a BBC, apela a um “boicote internacional à África do Sul, Rodésia e Portugal” — mas também que o mais próximo que King conseguiu chegar das colónias portuguesas em África foi o aeroporto da Portela. A 28 de Maio de 1967, o chefe do posto da PIDE no aeroporto de Lisboa escreve uma nota “confidencial” ao director nacional da polícia política, Fernando da Silva Pais, sobre a visita inesperada dessa manhã: “Tenho a honra de informar V. Ex.ª de que, vindo de N. York, passou em trânsito por este aeroporto, com destino a Zurique, o estrangeiro de nacionalidade americana Martin Luther King, que durante a sua permanência na Sala de Trânsitos tinha apenas a aguardá-lo os representantes da Imprensa e RTP, para os quais falou. O avião em que viajou aterrou às 07.00 horas e partiu às 08.00 horas, desta data. A Bem da Nação.”</p><h2>Repressão à porta da igreja</h2><p>A nova entrada nesta pasta colectiva da PIDE surge um ano depois: é a cópia do <em>take </em>da agência France-Presse&nbsp;(AFP) que noticia a morte de Luther King. O reverendo é assassinado às 18h locais, são 23h em Lisboa. De acordo com o seu <em>Diário</em>, a essa hora Salazar está em casa, na Rua da Imprensa à Estrela, não tem visitas e está a ler jornais. Não há indicação de que alguém o tenha contactado por causa do atentado. Aos olhos do regime, nada o justificaria.</p>                <figure class="story__callout story__callout--image media media--image story__callout--full-width" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 80.95%;">
                        <img data-media-size="3150x2550" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=1280, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213723?tp=UH&amp;db=IMAGENS&w=2560, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Dia 4 de Abril de 1968, o reverendo foi morto em Memphis quando saia de um hotel
<span class="credit">Joseph Louw/Getty Images</span>                    </figcaption>
                </figure>
<p>Na sua tese de doutoramento, <em>A Oposição Católica no Marcelismo: o caso da Capela do Rato</em>, o historiador António Araújo conta como a PIDE proibiu um colóquio sobre Luther King, anunciado para 4 de Maio de 1968 no salão paroquial da Igreja de Santa Isabel, em Lisboa. “Nessa homenagem a Luther King, dois dos oradores e o pároco Armindo Duarte — um ‘coração à esquerda’, nas palavras de Marcelo Rebelo de Sousa — são chamados à polícia e, preventivamente, agentes da polícia política colocam-se à porta da igreja. Estava prevista a exibição do filme <em>Marcha em Washington&nbsp;</em>e intervenções de Lindley Cintra, Maria de Fátima Pereira Bastos, José Carlos Megre e Frank Pereira.” Maria da Conceição Moita, uma das organizadoras, contou ao historiador o que se passou a seguir: “Estava de férias de Páscoa com um grupo de amigos, em Genebra, [quando] soubemos da morte do Luther King. Regressámos por Paris e aí houve, no oitavo dia da morte do Luther King, um grande acontecimento, num grande pavilhão, de homenagem à sua memória, com intervenções e cânticos. No caminho, pensámos: ‘E se repetíssemos em Lisboa algo parecido?’. Fomos bater à porta do padre Armindo Duarte, um homem fantástico. O padre achou muito bem que fizéssemos isso no salão paroquial. Fomos então à Embaixada dos Estados Unidos, onde nos deram um filme sobre o Luther King. Preparámos um panfleto de divulgação e, no dia da sessão, o padre Armindo telefonou-me: ‘A PIDE telefonou-me a dizer que a sessão está proibida.’ Para mim foi um escândalo. Como era possível? Uma coisa que tinha sido tão bonita, tão fantástica, ser proibida? Respondi-lhe: ‘Pronto, vamos para a porta avisar as pessoas.’ Fomos com o padre Armindo, que foi impecável, de batina, e explicámos às pessoas que a sessão tinha sido proibida. Alguns jovens mais atrevidos iam ficando por ali e comecei a ficar aflita. Subitamente, começámos a ver junto àqueles muros em volta da igreja uns senhores de gabardinas, com um ar altamente suspeito. Começaram a aproximar-se dos grupos de jovens a dizerem-lhe que tinham cinco, três minutos para dispersar. Mas eles não dispersavam, sobretudo a gente mais nova! Passado um tempo, começaram a dar bastonadas nos jovens, um amigo meu levou um pancadão enorme na cabeça. Eu chorei, chorei, chorei imenso. Pela primeira vez, tive a noção do que era a repressão, a proibição de uma coisa tão natural, tão bonita. Tudo se resumia ao facto de ele ser negro.”</p><h2>“Ambiente de histeria e drama”</h2><p>No próprio dia do assassinato, e pouco antes do disparo, o embaixador de Portugal em Washington, Vasco Garin, envia para o MNE um telegrama a comunicar que vai voar para Lisboa nessa tarde, deixando o seu colega António Ressano Garcia como Encarregado de Negócios. É este diplomata, portanto, quem informa o ministro Franco Nogueira sobre os acontecimentos turbulentos dos dias que se seguem.</p><p>O primeiro telegrama é de 6 de Abril, enviado ao fim da tarde, quando já anoitecera em Washington: “Assassinato Dr. King motivou ontem manifestações violência população negra. Washington, onde <em>leader </em>negro planeava iniciar sua campanha próximo dia 22, foi particularmente atingida. Centro cidade foi teatro assaltos pilhagens destruições. Houve mortos, centenas feridos, mais um milhar prisões. Foi estabelecida hora recolher. País sob clima grande emoção (rádio televisão grande imprensa contribuem para manter e agravar ambiente de histeria e drama). Durante todo o dia repetiram elogio exaltado Dr. King, seu fim mártir e reproduziram suas exortações demagógicas. Discursos Presidente, Vice-Presidente e outros políticos no mesmo tom, exteriorizando contrição e culpa nação americana. Para já, assassinato e distúrbios tiveram efeito adiar reunião planeada Honolulu para tratar questão Vietnam e destruíram expectativa optimismo deixada declarações Johnson de pôr termo guerra e unir todos americanos.” Ou seja: o diplomata sublinha a “demagogia” de Luther King e a reacção “histérica” dos EUA perante o seu assassinato.</p><p>Ressano Garcia envia novo telegrama no dia 8: “Tumultos diminuíram em Washington onde, de acordo com orientação superior, polícia e forças armadas têm evitado usar armas e causar mortes, preferindo deixar queimar e roubar edifícios e lojas zona comercial. Distúrbios começaram agora Baltimore e Pittsburgh e provavelmente atingirão outras cidades. Imprensa rádio televisão continuam exaltação Dr. King e relato acontecimentos por forma parece constituir incentivo desassossego e subversão. Eventuais candidatos/presidência República, incluindo Johnson, Kennedy, Rockefeller, Humphrey e outros competem quase absurdamente para ganhar simpatia meios negros. Em artigo W Post hoje comentador Evens Novak [sic] diz morte Dr. King deixa chefia movimento racial negros nas mãos [do radical Stokely] Carmichael por falta dirigente ‘não violento’ à sua altura. William White no mesmo jornal é de opinião próximo mandato presidência República terá caber a chefe que defenda interesses permanentes nação americana, não pela fraqueza e condescendência, mas pelo ressurgimento antigas virtudes deste país.”</p><p>O telegrama de 11 de Abril tem três páginas e é uma diligente análise das possíveis repercussões do atentado na campanha eleitoral cujas eleições, em Novembro, viriam a dar a vitória ao republicano Richard Nixon. Com King morto, Ressano Garcia especula sobre quem receberá os votos dos “negros moderados” e antecipa cenários. Poucos se confirmarão, até porque os protestos anti-guerra no Vietname são cada vez mais fortes e Robert Kennedy, candidato democrata à Casa Branca, será assassinado dois meses depois.</p><p>Regressado ao seu posto, o embaixador Vasco Garin envia um breve telegrama para Lisboa a 27 de Abril: “NYT publica hoje com destaque artigo sobre personalidade Sexa Presidente Conselho. Apesar certos remoques inevitáveis dada política jornal, artigo não deixa pôr evidência impressionantes qualidades pessoais Sexa e longa obra reconstrução nacional realizada.”</p><p>O embaixador Garin é um diplomata com experiência. Tem 61 anos e conhece bem os EUA. Entre 1940 e 1946, servira como primeiro-secretário e depois conselheiro na embaixada de Washington, apanhando a II Guerra Mundial e o início da Guerra Fria, e em 1956 fora enviado como embaixador de Portugal junto da ONU, em Nova Iorque. Mas aos olhos dos americanos, “percebe pouco das políticas e das motivações americanas”, diz uma nota confidencial do Departamento de Estado escrita em 1964 para o conselheiro de defesa nacional do Presidente Lyndon Johnson, citada em <em>Kennedy e Salazar – O leão e a raposa</em>, de José Freire Antunes (Difusão Cultural, 1991). Não é de estranhar. Em 1961, quando rebentou a guerra em Angola, foi Garin quem protestou contra a “intromissão das Nações Unidas na jurisdição do Estado português”, sublinhando que o debate sobre Angola, uma província ultramarina portuguesa, “abria um precedente de ‘consequências imprevisíveis’”, conta Freire Antunes.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 64.24%;">
                        <img data-media-size="3247x2086" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213725?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Martin Luther King depois ~de receber o Prémio Nobel da Paz, em 1964 
<span class="credit">Getty Images</span>                    </figcaption>
                </figure>
<p>Na linha do telegrama anterior, dois dias depois o embaixador escreve nova nota ao MNE. Está preocupado com “a nossa África” e com quem, nos EUA, é hostil à “política africana” de Salazar: “Senador [Edward] Brooke Massachussets hoje em discurso Senado sobre política EUA relação África fez desagradáveis referências Portugal, África Sul e Rodésia. Enviei texto. É único senador cor e foi primeira vez falou sobre África e presumo tenha sido sujeito fortes pressões como está sucedendo todos dirigentes moderados de cor. Desde sua eleição convidei-o várias vezes vir recepções jantares Embaixada mas sempre recusou. Penso escrever-lhe carta termos semelhantes à [sic] que em tempos enviei Senador Robert Kennedy.” Num aditamento “urgente”, Garin acrescenta que “conviria minha carta Brooke o convidasse visitar nossa África. Presumo não aceitaria mas se o fizesse talvez viesse a — ? — [sic] sua posição para futuro. Pelo menos foi o que lhe sucedeu caso Vietnam depois ter estudado situação <em>in loco</em>. Agradeceria resposta urgente Vexa.”</p><h2>A “desordem”, segundo Vasco Garin</h2><p>No mês em que Luther King foi assassinado, estes serão os telegramas nos quais a diplomacia em Washington mais se aproximou de um tema que, manifestamente, não estava no centro das suas atenções. Além dos (raros) telegramas que mencionam especificamente Luther King, a documentação produzida pelas embaixadas em Washington e em Londres neste período e enviada por correio normal (cerca de 30 maços) não inclui nenhum processo sobre o reverendo ou a vinda a Lisboa do seu assassino.</p><p>Em Maio de 1968, o tema está cada vez mais distante e os telegramas são dominados, ainda, pelo senador Edward Brooke, o republicano negro que tanto incomodou Vasco Garin por esta altura. No dia 7, o embaixador informa o MNE que já enviou carta ao senador e que o “Dr. Valadão informa já se aproxima de um milhar número de cartas de protesto até agora enviadas pela nossa comunidade ao Senador”. No dia seguinte, o telegrama é usado para partilhar boas notícias: foi publicado um “excelente editorial” no <em>Standard Times New Bedford</em>, com o título &quot;<em>Put Up the Proof Senator&quot;,</em> “criticando palavras Senador Brooke”. “Mesmo editorial foi publicado em tradução portuguesa <em>Diário Notícias New Bedford</em>. <em>Publisher Standard Times</em> James Ottaway Jr. veio há dias visitar-me tendo-se mostrado interessado visitar nossa África companhia mulher […]. Muito conviria Vexa agora autorizar-me fazer-lhe convite nome Governo. É filho do actual proprietário jornal, bem como de mais cinco ou seis publicados Nova Inglaterra. Garin.”</p><p>Só a 27 de Maio é que o diplomata faz uma análise global da situação do país num longo telegrama de cinco páginas: “É cada vez mais notório o sentimento de apreensão profunda se apoderou do povo americano perante os problemas que se estão amontoando de governo, guerra, racismo, desordens, crime e pobreza. Continuam bem presentes nos espíritos a enormidade do desastre de ordem moral e material que afectou tantas cidades norte-americanas, quando dos motins que se seguiram ao assassinato de Luther King. Aqueles criaram problemas de difícil solução, que aqui agora estão em constante debate, em relação ao seguro de propriedade, empréstimos para reconstrução e reparação e reabertura de estabelecimentos comerciais nas áreas afectadas. A agitação dos estudantes continua longe de estar aquietada. Das universidades passou também para os estabelecimentos de instrução secundária; em muitas universidades os professores pactuaram com os estudantes; numerosos estabelecimentos de ensino têm estado encerrados; e em vários a agitação revelou íntimas ligações com o problema racial. O custo de vida sobe continuamente […], sobre Vietnam continua a pensar-se que a paz ainda está longe”, e há dois dias que os “motoristas dos autocarros públicos se recusam a conduzir as suas viaturas depois do Sol-posto. […] É assim cada vez mais crescente a desordem no país”, conclui o embaixador, lamentando que as autoridades continuem “hesitantes em tomar medidas eficazes”.</p><h2>Entre Angola e a Rodésia</h2><p>Por esta altura, James Earl Ray, ainda em Toronto, prepara a sua viagem para a Europa. Faltam 12 dias para aterrar em Portugal. Não é certo se o fugitivo já tinha planeado vir para Lisboa, usando Londres apenas como escala, ou se mudou de ideia no momento em que aterrou vindo de Toronto.</p><p>Mais tarde, quando lhe perguntaram o que fora fazer a Lisboa, Ray deu explicações variadas, facto que ajuda a manter viva a tese de que houve uma “conspiração” para matar Luther King e que Ray não agiu sozinho.</p><p>Primeiro, disse que queria ir para Angola, onde estava um dos seus irmãos. Disse também que queria juntar-se aos mercenários. A Scotland Yard, escreveu na altura o <em>New York Times</em>, estava convencida de que fora a Rodésia a “chamar a sua atenção”. Num dos últimos redutos brancos de África, Ray encontraria um clima favorável às suas posições racistas e não correria perigo de extradição caso descobrissem a sua verdadeira identidade. “Ray sabia que Lisboa era o centro de recrutamento de mercenários e foi esta a razão por que foi directamente” para a capital portuguesa, escreveu o <em>New York Times</em> em Junho. Teria parado em Londres apenas para receber a parte não utilizada do seu bilhete da British Overseas Airways Corporation de Toronto e apanhar o avião da British European Airways para Lisboa. No Canadá, Ray comprara um bilhete de 21 dias, provavelmente para esconder os seus movimentos. “Mas em Lisboa não encontrou recrutadores para os seus serviços”, escreveu o <em>Times</em>.</p>                <figure class="story__callout story__callout--image media media--image story__callout--pull" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 123.75%;">
                        <img data-media-size="661x818" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=398, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213532?tp=UH&amp;db=IMAGENS&w=796, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        Alistair Wicks
                    </figcaption>
                </figure>
<p>Em Portugal, a única coisa que terá conseguido foi uma sugestão: procurar o major Alistair Wicks, sul-africano ou britânico, ex-2.º comandante do famoso V Comando, uma elite de mercenários que servia Moisés Tshombé, o político congolês que, em 1960, declarara unilateralmente a secessão do Catanga, uma província do Congo Belga, e <a href="https://www.publico.pt/2017/12/31/politica/investigacao/o-misterioso-tio-herbert-com-quem-salazar-tratava-dos-negocios-sem-papeis-1797623/amp">durante anos teve o apoio de Salazar</a>, interessado em impedir que as minas de cobre e ouro da região caíssem nas mãos dos anti-colonialistas.</p><h2>“Frugal e solitário”</h2><p>Em Lisboa, Ray teve uma “vida simples e tranquila” (<em>A Capital</em>), “frugal e solitária” (<em>New York Times</em>). “Embora frequentasse, com certa assiduidade, os bares da capital, bebia pouco e conseguia passar sempre por um vulgar turista norte-americano”, diz o jornal português. A imprensa estrangeira tem mais pormenores. “Gastou pouco e falou pouco no hotel de terceira classe” onde ficou e “aproveitou a noite, saindo do seu quarto ao meio-dia e voltando às 4 ou 5 da manhã, ocasionalmente, não sempre”, escreve o <em>Times</em>, que entrevistou Luís, o empregado da noite do Hotel Portugal (“nunca falou connosco, nada mais do que um bom dia e boa noite”, “nunca fez chamadas telefónicas, nem falou com nenhum hóspede”); com João, o empregado de dia (“era tímido, sempre a caminhar com a cabeça baixa, nunca teve visitas e nunca foi visto com ninguém a não ser as raparigas do bar”), e com Maria Celeste, que arrumava os quartos (“nunca me disse nada, nem nunca pediu serviço no quarto”). <em>A</em> <em>Capital </em>escreve que Ray “não fez contactos com ninguém, limitando-se a solicitar, no consulado do Canadá, um novo passaporte, já que o anterior continha um erro: em vez de Sneyd, as autoridades canadianas tinham registado Sneya. E, para concretizar a troca de documentos, tirou fotografias numa casa da especialidade”.</p><p>Depois de nove dias em Lisboa, a 17 de Maio, Ray paga a conta no Hotel Portugal, onde todos os empregados se lembram não ter deixado gorjeta, e vai para Londres. “A Scotland Yard está convencida de que em Londres ninguém o ajudou”, escreve o <em>Times</em>, acrescentando que, com o dinheiro a acabar, Ray desespera. “Tal como em Portugal, também em Inglaterra, a pedido da Interpol e do FBI, a polícia procurava um tal James Earl Ray, que não usava óculos e tinha o cabelo quase rapado, de acordo com as indicações insertas no mandato de captura”, escreve <em>A Capital</em>. Ray está em Londres até 6 de Junho, “sem que fosse descoberto”. Mas foi nessa altura que “telefonou para um jornal pedindo que lhe fornecessem o endereço de uma organização ligada ao recrutamento de mercenários para África”, escreve o jornal português. “Indicaram-lhe um local em Bruxelas. Ao que parece, Ray afirmara que tinha um irmão em Angola, ao qual desejava juntar-se. […] O telefonema feito de uma cabine pública, por Ray, forneceu à polícia a sua pista. Quando caminhava para o avião que havia de conduzi-lo a Bruxelas, viu-se cercado por agentes que o detiveram.” Tinha uma pistola no bolso de trás das calças e dois passaportes canadianos, o mais recente dos quais emitido dias antes no consulado de Lisboa. Neste momento, a Royal Canadian Mounted Police já “varrera” 200 mil fotografias de passaportes e, a 1 de Junho, encontrara o pedido de emissão de passaporte com a fotografia de um homem que coincidia com a descrição do fugitivo de Memphis e o nome de Ramon George Sneyd. Foi como se estivessem à sua espera no aeroporto.</p><p>Em Washington, o embaixador Vasco Garin vê as notícias nos jornais americanos e pede instruções: “Até agora não tem havido qualquer especulação nosso respeito mas para caso desta surgir talvez conviesse Embaixada fosse posta ao facto daquilo nossas autoridades sabem sobre estadia Ray aliás Sneyd em Lisboa”, diz o telegrama enviado para o MNE a 11 de Junho.</p><p>No dia seguinte, quatro dias após a prisão de Ray no aeroporto de Londres e de toda esta especulação, Franco Nogueira envia uma resposta pormenorizada, contando a história com um único ponto de vista: Portugal não fizera nada de errado e, dentro das circunstâncias, todos tinham cometido erros à excepção de Lisboa. A argumentação foi esta: Portugal não apanhara o suspeito, mas os ingleses também não; o Canadá não só não o prendera como lhe dera um passaporte “válido e autêntico”; fora no aeroporto de Lisboa que o erro na grafia do apelido Sneyd no passaporte tinha sido detectado; que as autoridades canadianas “por duas vezes o documentaram e garantiram sua identidade”; que ninguém alertou Portugal de que “era suspeito o nome de George Sneyd e de que o seu portador devia ser preso ou vigiado”. Nessa lógica, Franco Nogueira podia ter acrescentado que, mal chegou a Toronto, nos primeiros dias de fuga, Ray fora parado pela polícia ao atravessar uma rua fora da passadeira, violando as regras de trânsito (<em>jaywalking</em>) e que se identificou como “Eric S. Galt” morador na Rua Condor, 6, bem conhecida da polícia como um centro de criminalidade da cidade.</p><h2>Raul, cúmplice ou invenção?</h2><p>E há, finalmente, a hipótese de James Earl Ray ter escolhido Lisboa porque era aí que estava a rede de Raul, o seu cúmplice português. Será que Ray não fez mesmo contactos com ninguém? A teoria já deu origem a um livro de um amigo de King, o advogado inglês William Pepper (<em>Orders to Kill: The Truth Behind the Murder of Martin Luther King Jr.</em>, Warners Books, 1995) e a dois julgamentos, um televisivo (1993), sem valor jurídico mas com juízes, jurados e testemunhas verdadeiras; outro no Tribunal Cível de Memphis (1999), que opôs Coretta Scott King a Lloyd Jowers, acusado de participar na conspiração para matar King (e <a href="https://books.google.pt/books?id=tpXoTMR5afUC&pg=PA295&lpg=PA295&dq=Luther+King+and+barbara+reis&source=bl&ots=7TeXWylDl-&sig=qUs4I2aalrLOypE-B3XPoMcyN7M&hl=pt-PT&sa=X&ved=0ahUKEwjMx7OgmJTaAhWMwBQKHQlnCx8Q6AEIPTAI#v=onepage&q=Luther%20King%20and%20barbara%20reis&f=false">no qual o PÚBLICO foi chamado a testemunhar</a>, uma história mais do que improvável mas <a href="https://www.publico.pt/1999/11/26/jornal/raul-e-um-portugues-de-vida-dupla-126991">já aqui contada: PÚBLICO, 26 de Novembro de 1999)</a>.</p>                <figure class="story__callout story__callout--image media media--image story__callout--inline" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 89.74%;">
                        <img data-media-size="2758x2475" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=718, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213735?tp=UH&amp;db=IMAGENS&w=1436, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        O cartaz que o FBI espalhou com as fotgrafias de James Earl Ray
<span class="credit">Getty Images</span>                    </figcaption>
                </figure>
<p><a href="http://archive.nytimes.com/www.nytimes.com/learning/general/onthisday/big/0608.html">Em 1969, já preso nos EUA</a>, Ray deu-se como culpado e foi condenado a 99 anos de prisão (viveu um terço da pena). Pouco tempo depois, no entanto, mudou de história: estava inocente e fora “armadilhado” por um “latino”, “mexicano ou cubano”, chamado “Raoul”, que conhecera num bar no Canadá em 1967. Mais tarde, um grupo de investigadores propôs a tese de que “Raoul” se chamava de facto Raul e era um emigrante português, residente na costa leste dos EUA.</p><p>No julgamento de 1999, William Pepper — visto como um visionário brilhante, mas também como um mitómano louco — pôs sete testemunhas a depor exclusivamente sobre esta questão. Uma delas foi Jack Saltman, produtor da BBC e da Thames Television durante 30 anos, e que montara o julgamento fictício sobre o assassinato de Luther King.</p><p>Nesse julgamento, Saltman contou que Glenda Grabow, uma prostituta que trabalhara para traficantes de armas no Texas, lhe disse que, nos anos 1960/70, conhecera um emigrante português chamado Raul que um dia se gabou em conversa com ela de ter assassinado Luther King. Saltman contou também que a fotografia do Raul suspeito que tinha em seu poder foi identificada por várias pessoas em diferentes circunstâncias: fez parte da documentação analisada na subcomissão da <a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP83-00156R000300010113-9.pdf">Câmara dos Representantes do Congresso americano que, nos anos 1970, reabriu o caso</a>; foi confirmada pela sua própria filha (“o facto de ter a fotografia do meu pai não quer dizer nada”); e <a href="https://www.washingtonpost.com/archive/opinions/1997/03/02/james-earl-ray-has-already-had-his-day-in-court/6db6f336-af9b-4ced-a1a5-1be4030350bb/?utm_term=.cec9a7fe5ffe">James Earl Ray identificou-a como sendo o “Raoul”</a> que o mandou estar em Memphis a 4 de Abril de 1968, comprar uma espingarda específica e alugar um quarto na pensão em frente ao <a href="https://www.civilrightsmuseum.org/">Motel Lorraine.</a>&nbsp;Lloyd Jowers, o réu que, na altura, estava doente e com 73 anos, diz numa cassete ouvida em tribunal que foi “Raoul” quem, antes do crime, foi ao seu restaurante levantar uma caixa com dinheiro, e quem, no dia seguinte, lá voltou para recuperar a “verdadeira arma” do crime. O próprio Jowers, no entanto, não acredita que “Raoul” seja um emigrante português: “Nunca acreditei que o nome dele fosse mesmo Raoul. Porque é que um homem ia usar o seu nome verdadeiro?”</p><p>Em 1998, o PÚBLICO bateu à porta da casa do Raul português, na costa leste dos EUA, e um familiar disse que a acusação é um “absurdo”, uma “coincidência” e um “grande azar”, e que a família estava a ser vítima de “assédio” e falsas acusações. “Eles já cá vieram várias vezes, o Governo; têm o nosso telefone sob escuta e têm pessoas que nos avisam das coisas”, disse um familiar à porta da sua casa. “Temos ordens do Governo para não falar e eles já cá vieram três vezes.” William Pepper, que primeiro foi advogado de Ray e a seguir à sua morte tornou-se advogado da família King, considerou essa informação “extraordinária” porque o “Governo americano não protege pessoas inocentes”. O familiar de Raul disse que, em 1968, Raul “tinha acabado de chegar aos EUA, quase não falava inglês e não sabia nada de política americana” (“como é que ele ia estar a trabalhar para o Governo? Deus não dorme nem a Nossa Senhora de Fátima. Eles vão pagar por todo o sofrimento que têm causado à família”). Um dos advogados, Ed McDonald, com escritório no Rockefeller Center, em Manhattan, disse que, “na melhor das hipóteses, o meu cliente é vítima de um erro de identidade e, na pior, é vítima de uma campanha de difamação”.</p><div class="supplemental-slot supplemental-slot--full hide-if-closed" data-value="newsletter-box" style="display:none" id="newsletters_inline">
    <aside class="callout callout--newsletter" data-closable>
        <header>
            <h3 class="callout__heading">O melhor do Público no email</h3>
        </header>

        <p>Subscreva gratuitamente as newsletters e receba o melhor da actualidade e os trabalhos mais profundos do Público.</p>

        <a href="/newsletters" class="button callout__button">Subscrever</a>

        <button class="close-button" aria-label="Dismiss alert" type="button" data-close>
            <span aria-hidden="true">&times;</span>
        </button>
    </aside>
</div>                <figure class="story__callout story__callout--image media media--image story__callout--pull" data-media-action="modal" aria-label="media">
                    <div class="flex-media" style="padding-bottom: 134.21%;">
                        <img data-media-size="2239x3005" 
                             data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS" 
                             data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=480, small],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=960, small-retina]
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=640, xmedium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=1280, xmedium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=1024, medium],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=2048, medium-retina],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=398, large],
                                [https://imagens.publicocdn.com/imagens.aspx/1213739?tp=UH&amp;db=IMAGENS&w=796, large-retina]" alt="PÚBLICO -"
                                src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                        <div class="media-badge">
                            <span class="show-for-sr">Foto</span>
                            <i class="i-expand" aria-hidden="true"></i>
                        </div>
                    </div>
                    <figcaption class="caption caption--image">
                        James Earl Ray foi apanhado no aeroporto de Londres
<span class="credit">Getty Images</span>                    </figcaption>
                </figure>
<p>Agora, 20 anos depois, o PÚBLICO foi à procura de algum rasto documental de um Raul com o mesmo apelido do Raul desta tese. Nos arquivos históricos do que hoje é custodiado pelo Ministério da Administração Interna, não há nenhum documento relevante. Já na Torre do Tombo, há papéis sobre dois homens com o mesmo nome e a mesma idade do Raul da fotografia de Jack Saltman, mas só um pediu um passaporte para os EUA nos anos 1960.</p><p>Na ficha guardada na Torre do Tombo, a PIDE faz uma breve anotação: “Não oferece garantias de regresso ao país.” Estamos no Verão de 1960. Se este é o mesmo Raul da teoria de Saltman e William Pepper, é mais uma porta que se abre: em 1968, o Raul da costa Leste não tinha acabado de chegar. Estaria nos EUA há oito anos.</p>


            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">

            <aside class="author">
                        <div class="author__contact">
                            <a href="mailto:&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#115;&#105;&#101;&#114;&#98;" title="Enviar email a B&#xE1;rbara Reis">&#116;&#112;&#46;&#111;&#99;&#105;&#108;&#98;&#117;&#112;&#64;&#115;&#105;&#101;&#114;&#98;</a>
                        </div>
            </aside>


            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/mundo">Mundo</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/historia">Hist&#xF3;ria</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/estados-unidos">Estados Unidos</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/ler-devagar">Ler devagar</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/eua">EUA</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/racismo">Racismo</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/barack-obama">Barack Obama</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/diplomacia">Diplomacia</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/portugal">Portugal</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/angola">Angola</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/antonio-de-oliveira-salazar">Ant&#xF3;nio de Oliveira Salazar</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/cais-do-sodre">Cais do Sodr&#xE9;</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/pide">PIDE</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/fbi">FBI</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/james-mcbride">James McBride</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/salazar">Salazar</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/estado-novo">Estado Novo</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/casa-branca">Casa Branca</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F+https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&title=Investiga%C3%A7%C3%A3o.&#x2B;Por&#x2B;que&#x2B;%C3%A9&#x2B;que&#x2B;o&#x2B;assassino&#x2B;de&#x2B;Luther&#x2B;King&#x2B;fugiu&#x2B;para&#x2B;Portugal%3F" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=Investiga%C3%A7%C3%A3o. Por que %C3%A9 que o assassino de Luther King fugiu para Portugal%3F&Body=http%3A%2F%2Fwww.publico.pt%2F2018%2F04%2F01%2Fmundo%2Finvestigacao%2Fporque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

        <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>


</article>

<aside class="related-stories">
                <section class="stack stack--has-title stack--more-stories stack--no-kickers tag--historia">
                    <div class="stack__inner">
                        <header class="stack__header">
                            <h2 class="stack__title">Mais<small> <a href="/historia">Hist&#xF3;ria</a></small></h2>

                            <div class="stack__actions">
                                <a href="/historia" class="stack__button stack__button--more">Mais artigos</a>
                            </div>
                                                    </header>
                        <div class="stack__slice__wrapper">
                            <ul class="stack__slice stack__slice--qqq-q">
                                <li class="stack__slice__item">
                                    <ul class="stack__slice stack__slice--t-t-t data-load" id="related-series" 
                                        data-replace="false" 
                                        data-source="/api/list/caixa/90312/noticias/1808312?page=1&size=4" 
                                        data-folder="news" data-template="serie" 
                                        data-num-items="3"
                                        data-track-links="true" data-category="MAIS" data-action="SERIE"
                                        data-before-show="checkSize">
                                        <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                                    </ul>
                                </li>
                                <li class="stack__slice__item">
<article class="card card--module tone--news">
    <div class="card__inner">
        <ul class="tabs" data-tabs id="latest-news-tabs">
            <li class="tabs-title is-active"><a href="#card-latest-headlines" aria-selected="true">Últimas</a></li>
            <li class="tabs-title"><a href="#card-popular-headlines">Mais populares</a></li>
        </ul>

        <div class="card__content">
            <div class="tabs-content" data-tabs-content="latest-news-tabs">
                <div class="tabs-panel is-active data-load"
                     data-source="/api/list/ultimas/"
                     data-template="latest"
                     data-folder="shared"
                     id="card-latest-headlines"
                     data-track-links="true" data-category="MAIS" data-action="ULTIMAS">
                    <h4 class="show-for-sr">Últimas notícias</h4>
                </div>
                <div class="tabs-panel data-load"
                     data-source="/api/list/popular"
                     data-template="popular"
                     data-folder="shared"
                     id="card-popular-headlines"
                     data-track-links="true" data-category="MAIS" data-action="POPULARES">
                    <h4 class="show-for-sr">Notícias populares</h4>
                </div>
            </div>
        </div>
    </div>
</article>                                </li>
                            </ul>
                        </div>
                    </div>
                </section>
            <section class="stack stack--collection stack--has-title stack--p24" id="player24">
            <div class="stack__inner">
                <header class="stack__header">
                    <h2 class="stack__title stack__title--icon">
                        <a href="/p24/lista" title="Mais recomendações">
                            <span class="show-for-sr">P24</span>
                            <svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" width="80" height="51" viewBox="0 0 128 82"><path fill="#D51921" d="M0 10.398h11.626c7.91 0 10.798 3.94 10.798 10.507v9.88c0 6.57-2.89 10.58-10.798 10.58H7.844v15.893H0v-46.86zm7.844 6.43V35.28h2.887c2.682 0 3.852-1.314 3.852-3.87V20.63c0-2.56-1.17-3.802-3.85-3.802H7.843z" /><path d="M25.247 48.62c0-4.63 1.582-7.673 5.845-12.235l4.402-4.7c2.547-2.693 2.892-4.215 2.892-8.085v-3.872c0-2.9-1.308-3.523-2.823-3.523-1.648 0-3.025.83-3.025 3.662v5.875h-7.156v-5.668c0-6.565 3.51-10.23 10.387-10.23 7.018 0 10.25 3.18 10.25 9.885v4.56c0 4.702-.897 7.465-4.954 11.82l-5.02 5.322c-1.996 2.14-3.302 3.526-3.302 7.188v2.212h12.862v6.427h-20.36v-8.64z" /><path d="M41.557 52.417L55.107 18h7.707v33.105h3.16v6.15h-3.16v7.604h-7.43v-7.605H41.557v-4.838zm6.88-1.312h7.084V31.82h-.067l-7.016 19.285z" /><path fill="#D51921" d="M69.293 24.95h7.474v32.103h-7.474zM107.72 25.472h7.477v31.06h-7.476zM82.1 13.77h7.477v54.46H82.1zM120.524 35.567H128V46.43h-7.476zM94.91 0h7.476v82H94.91z" /></svg>
                        </a>
                        <span id="p24Summary" class="p24__summary">O seu Público em <span id="p24Time" class="p24__time">-- --<span> minutos</span></span></span>
                    </h2>
                    <div class="p24--inline" id="p24-inline">
                        <button class="p24__button p24__button--launch" type="button" aria-live="polite" id="p24-faux-launch"><span class="show-for-sr">Reproduzir</span></button>
                        <div class="p24__meta">
                            <span class="p24__count note"><span id="p24-item-index">-</span>/<span id="p24-count-total">-</span></span>
                            <h4 class="p24__headline headline" id="p24-item-name"></h4>
                        </div>
                        <button class="p24__button p24__button--iconic" id="p24-back" aria-label="Notícia anterior" title="Notícia anterior">
                            <i class="i-skip-backward" aria-hidden="true"></i>
                        </button>
                        <button class="p24__button p24__button--iconic" id="p24-skip" aria-label="Notícia seguinte" title="Notícia seguinte">
                            <i class="i-skip-forward" aria-hidden="true"></i>
                        </button>
                    </div>
                    <div class="stack__actions">
                        <div class="stack__badge">
                            <span class="note stack__note">Apoiado por </span><a href="http://www.bmw.pt/teleservices" target="_blank"><img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_bmw.png" width="36" height="36" alt="BMW" /></a>
                        </div>

                        <a href="/p24/lista" class="stack__button stack__button--more">Mais recomendações</a>
                    </div>
                </header>
            </div>
        </section>
</aside>

<aside class="more-stories">
    <section class="stack stack--has-title stack--more-stories stack--more-stories--latest">
        <div class="stack__inner">
            <header class="stack__header">
                <h2 class="stack__title">Em destaque</h2>
                <div class="stack__actions">
                    <a href="/" class="stack__button stack__button--more">Mais artigos</a>
                </div>
            </header>

            <div class="stack__slice__wrapper">
                <ul class="stack__slice stack__slice--tt-t">
                    <li class="stack__slice__item">
                        <ul class="stack__slice stack__slice--t-t-t data-load" id="module-front-page"
                            data-replace="false"
                            data-source="/api/list/content/home?size=7"
                            data-folder="news"
                            data-template="serie"
                            data-num-items="6" data-accept-sponsor="true" data-sponsor-position="3"
                            data-track-links="true" data-category="MAIS" data-action="DESTAQUES">
                            <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
                        </ul>
                    </li>
                    <li class="stack__slice__item">
                        <div class="stack__ads">
                            <aside class="ad-slot">
                                <div class="ad-slot__w--300 ad-slot__h--600">
                                    <div class="ad-slot__label">PUB</div>
                                    <div class="ad-slot__container">
                                        <div id="Mrec2NewsAd" class="ad">
                                            <script>
                                                var Mrec2News;
                                                googletag.cmd.push(function () {
                                                    Mrec2News = googletag.defineSlot('/4458504/PublicoMRECArtigos300x250Slot2', [[300, 250], [300, 600]], 'Mrec2NewsAd').addService(googletag.pubads());
                                                });
                                            </script>
                                            <script type="text/javascript">
                                                slotsToload.push("Mrec2News");
                                                googletag.cmd.push(function () {
                                                    googletag.display('MrecPrincipalAd');
                                                });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </aside>
                        </div>
                    </li>
                </ul>
            </div>
        </div>
    </section>

</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Seguir</h3>

            <ul class="menu vertical">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--map">
            <h3 class="menu-title">Mapa</h3>

            <div class="colophon__nav__item--double">
                <ul class="menu vertical">
                    <li><a href="/politica">Política</a></li>
                    <li><a href="/sociedade">Sociedade</a></li>
                    <li><a href="/local">Local</a></li>
                    <li><a href="/economia">Economia</a></li>
                    <li><a href="/mundo">Mundo</a></li>
                    <li><a href="/culturaipsilon">Cultura</a></li>
                    <li><a href="/desporto">Desporto</a></li>
                    <li><a href="/ciencia">Ciência</a></li>
                    <li><a href="/tecnologia">Tecnologia</a></li>
                    <li><a href="/opiniao">Opinião</a></li>
                </ul>

                <ul class="menu vertical">
                    <li><a href="/multimedia">Multimédia</a></li>
                    <li><a href="/podcasts-publico">Podcasts</a></li>
                    <li><a href="/p2">P2</a></li>
                    <li><a href="/culturaipsilon">Ípsilon</a></li>
                    <li><a href="/culto">Culto</a></li>
                    <li><a href="/fugas">Fugas</a></li>
                    <li><a href="http://p3.publico.pt/">P3</a></li>
                    <li><a href="https://cidades.publico.pt">Cidades</a></li>
                    <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                    <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                    <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
                </ul>
            </div>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="/tempo">Meteorologia</a></li>
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--subscriptions">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="/assinaturas" class="subscribe-link">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_egoi.png" alt="E-goi" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>

            <div class="colophon__nav__item--sub">
                <img class="lazy" data-src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_mixpanel.png" alt="Mixpanel" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
            </div>
        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2018 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>

<div id="pixelAd">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display('pixelAd');
            //googletag.pubads().refresh();
        });
    </script>
</div>

<script id="fp-popentry-script" src="https://followprice.co/js/popentry.js" async data-launcher=true data-format=ad data-whitelist="www.worten.pt"></script>
    </div>
</div>


    <nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
            <span aria-hidden="true">&times;</span>
        </button>

        <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
            <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
            <li class="side-panel__menu__user-tools user-tools">
                <ul class="side-panel__menu__sub">
                    <li class="user-tools__item--profile">
                        <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                        <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                            <li><a class="need-user-id" href="/utilizador/perfil">Perfil</a></li>
                            <li class="divider"></li>
                            <li><a href="/p24/lista">Recomendações</a></li>
                            <li><a class="need-user-id" href="/utilizador/conta">Área de leitor</a></li>
							<li><a class="need-user-id moderation-link" href="https://acervo.publico.pt/utilizador/moderacao" style="display:none">Moderação</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li class="divider"></li>
                            <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>
                    <li class="user-tools__item--login">
                        <a href="/utilizador/login" class="button user-tools__item--action" data-open="modal-login">Entrar</a>
                    </li>
                    <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                        <a href="javascript:void(0)" class="button buttonuser-tools__item--action">Pesquisar</a>
                    </li>
                    <li class="user-tools__item--subscribe">
                        <a href="/assinaturas" class="button primary user-tools__item--action subscribe-link">Assinar</a>
                    </li>

                </ul>
            </li>
            <li class="divider side-panel__menu__user-tools"></li>

            <li class="side-panel__menu__title">Em destaque</li>
            <li>
                    <ul class="side-panel__menu__sub">
                                <li><a href="/espionagem?page=/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&pos=1&b=side_menu">Espionagem</a></li>
                                <li><a href="/seguranca-interna?page=/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&pos=2&b=side_menu">Seguran&#xE7;a Interna</a></li>
                                <li><a href="/novo-banco?page=/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&pos=3&b=side_menu">Novo Banco</a></li>
                                <li><a href="/irs?page=/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&pos=4&b=side_menu">IRS</a></li>
                                <li><a href="/caso-cambridge-analytica?page=/2018/04/01/mundo/investigacao/porque-e-que-o-assassino-de-luther-king-fugiu-para-portugal-1808312&pos=5&b=side_menu">Caso Cambridge Analytica</a></li>
                    </ul>
            </li>
                    <li class="side-panel__menu__title">Sec&#xE7;&#xF5;es</li>
                        <li>
                            <ul class="side-panel__menu__sub">
                                    <li><a href="/politica">Pol&#xED;tica</a></li>
                                    <li><a href="/sociedade">Sociedade</a></li>
                                    <li><a href="/local">Local</a></li>
                                    <li><a href="/economia">Economia</a></li>
                                    <li><a href="/mundo">Mundo</a></li>
                                    <li><a href="/culturaipsilon">Cultura</a></li>
                                    <li><a href="/desporto">Desporto</a></li>
                                    <li><a href="/ciencia">Ci&#xEA;ncia</a></li>
                                    <li><a href="/tecnologia">Tecnologia</a></li>
                                    <li><a href="/opiniao">Opini&#xE3;o</a></li>
                                    <li><a href="/multimedia">Multim&#xE9;dia</a></li>
                                    <li><a href="/podcasts">Podcasts</a></li>
                                    <li><a href="/p2">P2</a></li>
                                    <li><a href="/culturaipsilon">&#xCD;psilon</a></li>
                                    <li><a href="/culto">Culto</a></li>
                                    <li><a href="/fugas">Fugas</a></li>
                                    <li><a href="http://p3.publico.pt">P3</a></li>
                                    <li><a href="https://cidades.publico.pt">Cidades</a></li>
                                    <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                                    <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                                    <li><a href="https://inimigo.publico.pt">Inimigo P&#xFA;blico</a></li>
                            </ul>
                        </li>
            <li class="side-panel__menu__title">Serviços</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                    <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                    <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Quiosque</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/newsletters">Newsletters</a></li>
                    <li><a href="/apps">Aplicações</a></li>
                    <li><a href="http://loja.publico.pt">Loja</a></li>
                    <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                    <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Seguir</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                    <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                    <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                    <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                    <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                    <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                    <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
                </ul>
            </li>
            <li class="side-panel__menu__title">Sobre</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                    <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                    <li><a href="/autores">Autores</a></li>
                    <li><a href="/nos/contactos">Contactos</a></li>
                    <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                    <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                    <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
                </ul>
            </li>

            <li class="side-panel__menu__title">Assinaturas</li>
            <li>
                <ul class="side-panel__menu__sub">
                    <li><a href="/assinaturas" class="subscribe-link">Assinar</a></li>
                    <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                    <li><a href="/jornal">Edição impressa</a></li>
                    <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                    <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
                </ul>
            </li>
        </ul>
    </nav>
        <div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
            <div class="modal__content">
                <div class="modal__header">
                    <h3 class="modal__title" id="modal-login-title">Entrar</h3>
                </div>

                <form class="login-form">
                    <button class="login-form__button login-form__button--oath-nonio" type="button" role="button">Entrar com <i class="i-nonio" aria-hidden="true"></i></button>
                    <p class="login-form__help-text" id="login-form-forgot">Início de sessão pelo Facebook, Twitter e Google+ integrado no Nonio</p>

                    <div class="divider divider--text divider--oath-facebook">
                        <span class="divider__label">ou</span>
                    </div>

                    <div class="login-form__controls">
                        <label class="login-form__control--email">
                            <span class="show-for-sr">Email</span>
                            <input type="email" placeholder="Email" id="user-email">
                        </label>

                        <label class="login-form__control--password">
                            <span class="show-for-sr">Palavra-chave</span>
                            <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                        </label>
                        <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="javascript:void(0);" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                        <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="javascript:void(0);" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                        <fieldset class="login-form__control--remember">
                            <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                        </fieldset>

                        <div class="login-form__control--submit">
                            <input type="submit" class="login-form__button" value="Entrar">
                        </div>
                    </div>

                    <div class="login-form__signup">
                        <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="javascript:void(0);" class="login-form__cta-link login-form__button--oath-nonio" data-screen-set="gigya-register-screen">Registe-se gratuitamente</a></p>
                    </div>
                </form>
            </div>

            <button class="close-button" data-close aria-label="Fechar" type="button">
                <span aria-hidden="true">&times;</span>
            </button>
        </div>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    <script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
    <script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
    <script>
        videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
    </script>

<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>
	window.isValidatingUser = false;
    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
		window.isValidatingUser = true;
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            window.isValidayted = data;
            sessionStorage.setItem("user_session", JSON.stringify(data));
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
							$("button.user-tools__item--action").html(userOnPage.name);
							if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
							}
							if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
								$('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
							}
                        }
                        if (userOnPage.isSubscriber) {
                            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
                        } else if (userOnPage.id) {
                            tp.push(['setCustomVariable', 'user-type', 'register']);
                        } else {
                            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
                        }
                        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");							
                    });
                }
            }, 500);
        }).error(function (e) {
            if (e.status == 401) {
                Publico.Cookies.set("_publico", 0, -1);
            }
            if (userOnPage.isSubscriber) {
                tp.push(['setCustomVariable', 'user-type', 'subscriber']);
            } else if (userOnPage.id) {
                tp.push(['setCustomVariable', 'user-type', 'register']);
            } else {
                tp.push(['setCustomVariable', 'user-type', 'anonymous']);
            }

            (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
        });
    }

</script>

<script src="https://static.publicocdn.com/files/site/js/main.min.js?2018040108"></script>
<script src="/js/site.min.js?v201803260900&amp;v=_EPo8CLvu8JorS2Gz0FNxHF_0hCcnROol4gS5oTIyWw"></script>


<script>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</script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', googleTrackingCode, 'publico.pt');
        if (document.location.pathname != "/") {
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
        }
        ga('send', 'pageview');

        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () {
            var u = "//stream.publico.pt/";
            _paq.push(['setTrackerUrl', u + 'piwik.php']);
            _paq.push(['setSiteId', 1]);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
        })();
</script><script data-schema="Organization" type="application/ld+json">
    {"name":"Público","url":"http://www.publico.pt/","logo":"http://www.publico.pt/content/152x152.png","sameAs":["https://www.facebook.com/publico","https://twitter.com/publico"],"@type":"Organization","@context":"http://schema.org"}
</script>

<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;
    
    var wasSub = false;
    try {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    wasSub = true;
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    } catch (e) { }

    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);

</script>
<script>
    if (!window.isValidatingUser) {
        if (userOnPage.isSubscriber) {
            tp.push(['setCustomVariable', 'user-type', 'subscriber']);
        } else if (userOnPage.id) {
            tp.push(['setCustomVariable', 'user-type', 'register']);
        } else {
            tp.push(['setCustomVariable', 'user-type', 'anonymous']);
        }

        (function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");
    }
</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
    var OneSignal = OneSignal || [];
    OneSignal.LOGGING = false;

    var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
    _sf_async_config.sections = 'homepage_do_site';
    if (typeof pageAuthors === "object") {
        _sf_async_config.authors = pageAuthors.join(",");
    }

    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
        _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
        _cbq.push(["_acct", "lgdin"]);
        OneSignal.push(["sendTag", "Tipo", "registo"]);
    } else {
        _cbq.push(["_acct", "anon"]);
        OneSignal.push(["sendTag", "Tipo", "anonymous"]);
    }

    (function () {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function () { oldonload(); loadChartbeat(); };
    })();

    if (window.location.pathname != "/") {
        OneSignal.push(["init",
            {
                appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
                safari_web_id: "web.pt.publico.www",
                subdomainName: "",
                welcomeNotification: {
                    title: "PÚBLICO",
                    message: "Obrigado por usar os alertas de última hora do Público."
                }
            }]);

        (function () {
            var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.brpx.io/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS"); s.parentNode.insertBefore(g, s);
        })();

        (function () {
            var u = "https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006";
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.onload = function () { PbaSiteTracker.Init({ siteID: "PUBLICO" }); PbaSiteTracker.trackPage(); PbaSiteTracker.trackLinks(); }; g.type = 'text/javascript'; g.src = u; s.parentNode.insertBefore(g, s);
        })();

    
    }

    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (h, o, t, j, a, r) {
        h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
        h._hjSettings = { hjid: 286197, hjsv: 6 };
        a = o.getElementsByTagName('head')[0];
        r = o.createElement('script'); r.async = 1;
        r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
        a.appendChild(r);
    })(window, document, 'https://static.hotjar.com/c/hotjar-', '.js?sv=');

</script>
<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    type: "POST",
                    url: "/utilizador/nonio/login",
                    data: { obj: JSON.stringify(data) }
                }).success(function (result) {
                    document.location.reload();
                }).fail(function (a, b, c) {
                    debugger;
                });
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
            document.location.href = "/utilizador/logout";
        },
        callback: function (data) {
            //debugger;
        },
    });
</script>
	<img alt="" src="https://s.publico.pt/NOTICIA/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/mundo/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/historia/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/estados-unidos/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/ler-devagar/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/eua/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/racismo/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/barack-obama/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/diplomacia/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/portugal/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/angola/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/antonio-de-oliveira-salazar/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/cais-do-sodre/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/pide/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/fbi/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/james-mcbride/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/salazar/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/estado-novo/1808312" width="1" height="1" style="visibility:hidden" />
		<img alt="" src="https://s.publico.pt/casa-branca/1808312" width="1" height="1" style="visibility:hidden" />
</body>
</html>
