<!doctype html>
<html class="no-js user--anonymous" lang="pt">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=no" />
    <title>PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="revisit-after" content="1">

    <link rel="amphtml" href="https://www.publico.pt/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844/amp">


    <link rel="preconnect" href="https://static.publicocdn.com" />
    <link rel="preconnect" href="https://comunique.publicocdn.com" />
    <link rel="preconnect" href="https://imagens.publicocdn.com" />

    <link rel="alternate" type="application/rss+xml" title="PÚBLICO - Últimas Notícias" href="http://feeds.feedburner.com/PublicoRSS" />
    <link rel="canonical" href="https://www.publico.pt/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" />

    <meta property="og:type" content="article" />
    <meta property="og:title" content="PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais" />
    <meta property="og:image" content="https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS" />
    <meta property="og:url" content="https://www.publico.pt/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" />
    <meta property="og:site_name" content="PÚBLICO" />
    <meta property="og:description" content="Ex-provedor da Santa Casa apresentou candidatura ao PSD neste domingo." />
    <meta property="fb:app_id" content="263434066253" />
    <meta property="og:image:width" content="1200" /> 
    <meta property="og:image:height" content="630" />
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@publico" />
    <meta name="twitter:site:id" content="2561091" />
    <meta name="twitter:url" content="https://www.publico.pt/n1789844" />
    <meta name="twitter:title" content="PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais" />
    <meta name="twitter:description" content="Ex-provedor da Santa Casa apresentou candidatura ao PSD neste domingo." />
    <meta name="twitter:image" content="https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS" />
    <meta name="apple-itunes-app" content="app-id=953049142"/>  
    <meta name="referrer" content="origin">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.publicocdn.com/files/site/assets/img/ico/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon-16x16.png" sizes="16x16">
    <link rel="mask-icon" href="https://static.publicocdn.com/files/site/assets/img/ico/safari-pinned-tab.svg" color="#d71921">
    <link rel="shortcut icon" href="https://static.publicocdn.com/files/site/assets/img/ico/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Público">
    <meta name="application-name" content="Público">
    <meta name="msapplication-config" content="https://static.publicocdn.com/files/site/assets/img/ico/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <link rel="manifest" href="https://www.publico.pt/manifest.json" />

<style>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</style>
<link rel="stylesheet" href="https://static.publicocdn.com/files/site/css/bundle.css?v2017102219" />
    <script data-schema="NewsArticle" type="application/ld+json">
        {"@context": "http://schema.org","@type": "NewsArticle","headline": "PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais","url": "https://www.publico.pt/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844","image": {"@type": "ImageObject","url": "https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS","height": "1365","width": "2048"},    "thumbnailUrl": "https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS","dateCreated": "Sun, 22 Oct 2017 18:58:15 GMT","datePublished": "Sun, 22 Oct 2017 18:58:15 GMT","dateModified": "Sun, 22 Oct 2017 18:58:15 GMT","articleSection": "Pol&#xED;tica","keywords": ["PSD","Pedro Santana Lopes","Rui Rio","Pedro Passos Coelho","Eleições","Conselho Nacional"],"mainEntityOfPage":{"@type": "WebPage","url": "https://www.publioco.pt/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844"},"publisher": {"@type": "Organization","name": "Público","logo": {"@type": "ImageObject","url": "https://www.publico.pt/content/192x192.png","height": "192","width": "192"}},"author": {"@type": "Person","name": "Lusa"}}
    </script>

    <script type="text/javascript">
        var dfpName = { portugal: "Portugal", politica: "Portugal", sociedade: "Portugal", economia: "Economia", local: "Portugal", mundo: "Mundo", culturaipsilon: "Cultura", desporto: "Desporto", ciencia: "Ciencia", ecosfera: "Ecosfera", tecnologia: "Tecnologia", opiniao: "Opiniao", p2: "P2", culto: "Culto", fugas: "Fugas" };
        var dfpSection = typeof dfpName["politica"] === "undefined" ? "DefaultNoticias" : dfpName["politica"] + "Noticias";
        var pageSection = { name: "Pol&#xED;tica", slug: "politica", dfpSection: dfpSection};
        var pageAuthors = ["Lusa"];
        var pageTags = ["Política", "PSD", "Pedro Santana Lopes", "Rui Rio", "Pedro Passos Coelho", "Eleições", "Conselho Nacional"];
        var pageTagsId = [870, 419, 3163, 656, 426, 446, 7167];
        var pageType = "News";
        var pageDate = "Sun, 22 Oct 2017 18:58:15 GMT";
        var pageSponsored = false;
        window.documentId = 1789844;
        window.fontName = "NOTICIA";
        window.isLocked = false;

        window.config = {
            counts: true,
            opens: false,
            dataId: 1789844,
            days: 30,
            size: 10
        };

		window.isLongForm = false;
    </script>


<script>
    var googleTrackingCode = "UA-15474788-20"; //UA-15474788-20
    var timerRefresh = null;
    var idle_time = last_idle_time = 0;
    if (document.location.pathname === "/") {
        window.addEventListener("scroll", function () {
            if (timerRefresh) {
                clearTimeout(timerRefresh);
            }

            timerRefresh = window.setTimeout(function () {
                if (idle_time != last_idle_time) {
                    idle_time = idle_time == 0 ? 0 : idle_time - 1;
                    last_idle_time = idle_time;
                }
            }, 500);
        })

        setInterval(function () {
            idle_time++;
            if (idle_time == 3) {
                if (siteControl) {
                    siteControl._sendEvent("Homepage", "Refresh")
                }
                document.location.reload();
            }
        }, 60000);
    }    
</script>



<script type="text/javascript">
        var slotsToload = [];
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var MrecPrincipal, MrecPrincipal300250, MrecPrincipalMobile, botao300x60Secundario, billboardSlot, pixelSlot, botao300x60, MrecSecundario;
        var targetAssinante = document.cookie.indexOf("JORNAL_PUBLICO_ASSINANTE") > -1 ? "sim" : "não";
        googletag.cmd.push(function () {
            MrecPrincipal = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAd').addService(googletag.pubads());

            //machete_importante_a
            MrecPrincipal300250 = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 250]], 'MrecPrincipalAd300x250').addService(googletag.pubads());

            MrecPrincipalMobile = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '300x250', [[300, 600], [300, 250]], 'MrecPrincipalAdMobile').addService(googletag.pubads());
            MrecSecundario = googletag.defineSlot("/4458504/Publico" + (pageSection.dfpSection == "Homepage" ? "Homepage" : "Default") + "300x250Slot02", [[300, 60], [300, 250]], "MrecSecundarioAd").addService(googletag.pubads());

            billboardSlot = googletag.defineSlot('/4458504/Publico' + pageSection.dfpSection + '990x30NovaPágina', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);
			
            //billboardSlot = googletag.defineSlot('/4458504/homepage_990x30', [[990, 50], [990, 30], [720, 80]], 'billboardAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);


            pixelSlot = googletag.defineOutOfPageSlot('/4458504/Publico' + pageSection.dfpSection + '1x1', 'pixelAd').addService(googletag.pubads()).setTargeting("assinante", targetAssinante);

            botao300x60 = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60Ad").addService(googletag.pubads());
            botao300x60Mobile = googletag.defineSlot("/4458504/PublicoNoticiasBotao300x60", [[300, 60], [300, 250]], "botao300x60AdMobile").addService(googletag.pubads());

            botao300x60Secundario = googletag.defineSlot('/4458504/PublicoNoticiasBotao300x60Slot02', [[300, 250], [300, 600]], 'botao300x60SecundarioAd').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            //googletag.pubads().enableAsyncRendering();

            //googletag.pubads().enableSyncRendering();

            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
        });
    </script>

<script>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</script>

<script>
    var pp_gemius_identifier = '.X2bGScWCGLZzbLgX2VHcuV176EdwCbMhDcUvgzZW8b.A7';
    var pp_gemius_extraparameters = new Array('gA=' + (document.location.pathname == "/" ? 'Homepage_do_site' : document.location.pathname));
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) {
        var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch
        (ex) { }
    }(document, 'script')); //--><!]]>
</script>
</head>
<body id="publico-pt" class="layout layout--standard tone tone--news">

<div id="page">

<!--[if (lte IE 9) & (!IEMobile)]>
<div class="callout callout--compatibility">O PÚBLICO não é compatível com o Internet Explorer 9 ou versões inferiores. Por favor, actualize o seu browser. <a href="http://outdatedbrowser.com/pt-br" target="_blank">Saiba mais</a>.</div>
<![endif]-->

<nav class="skip-links" role="navigation">
    <a href="#main" class="show-on-focus">Ir para o conteúdo</a>
    <a href="#navigation-main" class="show-on-focus">Ir para navegação principal</a>
</nav>

<div class="search-panel side-panel" id="search-panel" data-toggler=".is-open">

    <button class="close-button" aria-label="Fechar pesquisa" type="button" data-toggle="search-panel">
        <span aria-hidden="true">&times;</span>
    </button>

    <form class="search-panel__form search-form" role="search" method="get" action="/pesquisa">
        <div class="input-group search-form__controls">
            <label for="search-input" class="show-for-sr">Pesquise no Público</label>
            <input class="input-group-field" type="search" id="search-input" name="query" placeholder="Termos a pesquisar">
            <div class="input-group-button">
                <input type="submit" class="search-form__button search-form__button--submit" value="Pesquisar">
            </div>
        </div>
    </form>

</div>
    <div id="content" class="content">

<header id="masthead" class="masthead masthead--compact" role="banner" data-sticky-container>
    <div class="masthead__wrapper" id="masthead-wrapper">
        <div class="masthead__container" id="masthead-container">
            <div class="masthead__main">
                <ul class="menu">
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="navigation-main">
                            <i class="i-menu" aria-hidden="true" title="Menu"></i>
                            <span class="show-for-sr">Abrir menu</span>
                        </button>
                    </li>
                    <li>
                        <button type="button" class="masthead__button masthead__button--iconic" data-toggle="search-panel">
                            <i class="i-search" aria-hidden="true" title="Pesquisa"></i>
                            <span class="show-for-sr">Abrir pesquisa</span>
                        </button>
                    </li>
                </ul>

                <div class="masthead__branding">
                    <h2 class="masthead__branding__heading">
                        <a href="/" title="Ir para a homepage">
                            <span class="show-for-sr">Público</span>

                            <svg class="masthead__branding__logo" aria-hidden="true" ariadxmlns="http://www.w3.org/2000/svg" viewBox="0 0 120 127"><path fill="#ffffff" d="M0 118.005c12.91-2.583 13.21-3.11 13.21-14.47V23.466c0-11.282-.573-12.12-13.21-14.47V0h65.32C101.1 0 120 10.996 120 38.302c0 20.58-14.86 40.692-45.688 40.692-7.707 0-13.028-.946-15.23-1.68v-6.27c14.535-3.755 19.634-7.04 19.634-31.644 0-23.347-3.312-31.16-16-31.16-7.362 0-8.77 2.007-8.77 10.272v85.02c0 11.52.34 12.12 14.86 14.47V127H0v-8.995z" alt="PúBLICO" /><image src="https://static.publicocdn.com/files/site/assets/img/p-logo-white.png" xlink:href=""></svg>
                        </a>
                    </h2>
                </div>

                <div class="masthead__extras">
                    <nav class="masthead__nav" role="navigation" aria-labelledby="masthead__nav__title">
                        <h2 class="masthead__nav__title" id="masthead__nav__title">Em destaque</h2>

                        <ul class="masthead__menu">
                            <li><a href="/p2">P2</a></li>
                            <li><a href="/culturaipsilon">Ípsilon</a></li>
                            <li><a href="/culto">Culto</a></li>
                            <li><a href="/fugas">Fugas</a></li>
                            <li><a href="http://p3.publico.pt">P3</a></li>
                            <li><a href="https://cidades.publico.pt">Cidades</a></li>
                        </ul>

                    </nav>

                    <h3 class="masthead__story-meta story-meta" aria-hidden="true">
                            <span class="kicker"><a href="/psd">PSD</a></span> <span class="story-meta__headline headline">Santana Lopes sugere debates com Rui Rio em todas as distritais</span>
                    </h3>
                </div>
            </div>

            <div class="social-tools social-tools--sticky">
                <span class="show-for-sr">Partilhar notícia</span>

                <ul class="social-tools__menu social-tools__menu--dropdown">
                    <li class="social-tools__item social-tools__text">
                        <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
                    </li>
                    <li class="social-tools__item social-tools__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Facebook">
                            <i class="i-facebook"></i>
                            <span class="show-for-sr">Partilhar no Facebook</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="Twitter">
                            <i class="i-twitter"></i>
                            <span class="show-for-sr">Partilhar no Twitter</span>
                        </a>
                    </li>
                    <li class="social-tools__item social-tools__item--whatsapp">
                        <a href="whatsapp://send?text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais+https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="WhatsApp">
                            <i class="i-whatsapp"></i>
                            <span class="show-for-sr">Partilhar no WhatsApp</span>
                        </a>
                    </li>
                    
                    <li class="social-tools__item social-tools__dropdown">
                        <a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a>
                        <ul class="social-tools__menu">
                            <li class="social-tools__item social-tools__item--linkedin">
                                <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&title=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="LinkedIn">
                                    <i class="i-linkedin"></i>
                                    <span class="show-for-sr">Partilhar no LinkedIn</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--googleplus">
                                <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Google+">
                                    <i class="i-googleplus"></i>
                                    <span class="show-for-sr">Partilhar no Google+</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--mail">
                                <a href="mailto:?Subject=PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais&Body=http%3A%2F%2Facervo.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                                    <i class="i-mail"></i>
                                    <span class="show-for-sr">Enviar por email</span>
                                </a>
                            </li>
                            <li class="social-tools__item social-tools__item--comment">
                                <a href="/2017/10/22/politica/noticia/santana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844#comments" title="Comentários">
                                    <i class="i-comment"></i>
                                    <span class="social-tools__item__label">Comentar</span>
                                </a>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>

            <div class="masthead__sub user-tools">
                <ul class="menu dropdown" data-dropdown-menu data-disable-hover="true" data-click-open="true">
                    <li class="user-tools__item user-tools__item--subscribe">
                        <a href="https://assinaturas.publico.pt/" class="masthead__button user-tools__item--action">Assine já</a>
                    </li>

                    <li class="user-tools__item user-tools__item--login">
                        <button type="button" class="float-right masthead__button user-tools__item--action" data-toggle="masthead-login" data-open="modal-login">Entrar</button>
                    </li>

                    <li class="user-tools__item user-tools__item--profile is-dropdown-submenu-parent">
                        <button type="button" class="masthead__button masthead__button--toggle user-tools__item--action">Andreia Espadinha</button>

                        <ul class="menu masthead__dropdown-menu user-tools__dropdown-menu">
                            <li><a href="/utilizador/perfil">Perfil</a></li>
                            <li class="divider"></li>
                            <li><a href="/p24/lista">Recomendações</a></li>
                            <li><a href="/utilizador/conta">Área de leitor</a></li>
                            <li class="divider"></li>
                            <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                            <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                            <li><a href="/jornal">Edição Impressa </a></li>
                            <li class="divider"></li>
                            <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                        </ul>
                    </li>

                </ul>
            </div>
        </div>
    </div>
</header>
        <main id="main" class="main" role="main" tabindex="0">


<aside class="ad-slot" id="ad-slot-main" style="display:none">
    <div class="ad-slot__w--990 ad-slot__h--30">
        <div class="ad-slot__label">PUB</div>
        <div class="ad-slot__container">
            <div id="billboardAd" class="ad">
                <script type="text/javascript">
                    googletag.cmd.push(function () {
                        googletag.display('billboardAd');
                        //googletag.pubads().refresh();
                    });
                </script>
            </div>
        </div>
    </div>
</aside>

            
<article id="story" class="story story--single story--article article-id" data-article-id="1789844">

    <header class="story__header" id="story-header">


                                <h2 class="kicker">
                                    <a href="/psd" rel="tag">PSD</a>
                                </h2>
            <h1 class="headline story__headline">
                Santana Lopes sugere debates com Rui Rio em todas as distritais
            </h1>
                <div class="story__blurb lead" itemprop="description">
                    <p>Ex-provedor da Santa Casa apresentou candidatura ao PSD neste domingo.</p>
                </div>
            <div class="story__meta">

                <div class="byline-dateline">
<div class="byline">
        <address class="byline__author">
                <span rel="author">
                    <span class="byline__name">Lusa</span>
                </span>
        </address>
</div>
                    <time class="dateline" datetime="Sun, 22 Oct 2017 18:58:15 GMT">22 de Outubro de 2017, 18:58</time>
                </div>

<div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu social-tools__menu--dropdown">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais+https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
<li class="social-tools__item social-tools__dropdown"><a href="#" class="social-tools__item--more"><i class="i-more" aria-hidden="true"></i></a><ul class="social-tools__menu">        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&title=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais&Body=http%3A%2F%2Facervo.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
        </ul></li>    </ul>
</div>
            </div>


    </header>

    <div class="story__content" id="story-content">


    <figure class="story__media media media--image media--action  media--horizontal-medium" data-media-action="modal" aria-label="media">
        <div class="flex-media camera" style="padding-bottom: 66.67%;">
                <img alt="A sess&#xE3;o juntou cerca de 1000 pessoas em Santar&#xE9;m"
                     data-media-size="1920x1280"
                     data-media-viewer="https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS"
                     data-interchange="[https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=480, small],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=960, small-retina]
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=640, xmedium],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=1280, xmedium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=1024, medium],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=2048, medium-retina],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=823, large],
                        [https://imagens.publicocdn.com/imagens.aspx/1170980?tp=UH&amp;amp;db=IMAGENS&w=1646, large-retina]"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
                <div class="media-badge">
                    <span class="show-for-sr">Foto</span>
                    <i class="i-expand" aria-hidden="true"></i>
                </div>
        </div>
            <figcaption class="caption caption--image">
                A sessão juntou cerca de 1000 pessoas em Santarém
                    <span class="credit">Nuno Ferreira Santos</span>
            </figcaption>
    </figure>

        <aside class="ad-slot ad-slot--margin show-for-large">
            <div class="ad-slot__w--300">
                <div class="ad-slot__label">PUB</div>
                <div id="MrecPrincipalAd" class="ad-slot__container">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecPrincipalAd');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <div class="story__body" id="story-body">
                        <p>O candidato &agrave; presid&ecirc;ncia do PSD Pedro Santana Lopes sugeriu neste domingo &agrave;s diferentes distritais e organiza&ccedil;&otilde;es regionais do partido que promovam debates com ele e o rival na corrida &agrave;s directas de Janeiro, Rui Rio.</p>                        <aside class="ad-slot ad-slot--margin show-for-large">
                            <div class="ad-slot__w--300">
                                <div class="ad-slot__label">PUB</div>
                                <div id="botao300x60Ad" class="ad lazy-loading ad-slot__container" data-ad="botao300x60" data-show-always="false" data-show-when="desktop">
                                    <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('botao300x60Ad');
                                        });
                                    </script>
                                </div>
                            </div>
                        </aside>
<p>Esta ideia foi defendida pelo ex-provedor da Santa Casa da Miseric&oacute;rdia de Lisboa, na apresenta&ccedil;&atilde;o da <a href="https://www.publico.pt/2017/10/22/politica/noticia/o-meu-nome-e-pedro-santana-lopes-e-assumo-tudo-o-que-fiz-1789835">candidatura &agrave; lideran&ccedil;a dos sociais-democratas</a>, que juntou cerca de mil pessoas em Santar&eacute;m.&nbsp;&nbsp;</p>                    <div class="supplemental-slot supplemental-slot--inline">
                        <aside class="module module--more-links more-links">
                            <header>
                                <h3 class="module__heading">Ler mais</h3>
                            </header>

                            <ul class="headline-list headline-list--bulleted">
                                    <li class="headline-list__item">
                                        <a href="/n1789828"><i class="i-bullet" aria-hidden="true"></i> Líder da distrital do Porto e deputados ao lado de Santana em Santarém</a>
                                    </li>
                                    <li class="headline-list__item">
                                        <a href="/n1789774"><i class="i-bullet" aria-hidden="true"></i> Ex-presidente da Entidade das Contas e fundadora do PSD estará ao lado de Santana Lopes</a>
                                    </li>
                                    <li class="headline-list__item">
                                        <a href="/n1789835"><i class="i-bullet" aria-hidden="true"></i> "O meu nome é Pedro Santana Lopes e assumo tudo o que fiz"</a>
                                    </li>
                            </ul>
                        </aside>
                    </div>
<p>Pedro Santana Lopes afirmou que sempre defendeu que o Conselho Nacional do partido marcasse as directas para a escolha do sucessor de Pedro Passos Coelho para &quot;um per&iacute;odo mais &agrave; frente&quot; e n&atilde;o logo para o in&iacute;cio de Dezembro, porque &quot;os militantes t&ecirc;m de votar com fundamento&quot;.</p>                    <aside class="ad-slot ad-slot--margin hide-for-large">
                        <div class="ad-slot__w--300">
                            <div class="ad-slot__label">PUB</div>
                            <div id="MrecPrincipalAdMobile" class="ad-slot__container">
                                <script type="text/javascript">
                                        googletag.cmd.push(function () {
                                            googletag.display('MrecPrincipalAdMobile');
                                        });
                                </script>
                            </div>
                        </div>
                    </aside>
<p>&quot;N&atilde;o fa&ccedil;o desafios a ningu&eacute;m, mas gostaria que as distritais do partido e as organiza&ccedil;&otilde;es regionais, organizassem cada uma um debate&quot;, sustentou o antigo primeiro-ministro entre 2004 e 2005.</p>

            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="MrecPrincipalAdMobileAssinante" class="ad ad-slot__container lazy-loading" data-ad="MrecPrincipalMobileAssinante" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('MrecPrincipalAdMobileAssinante');
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <aside class="ad-slot ad-slot--margin hide-for-large">
                <div class="ad-slot__w--300">
                    <div class="ad-slot__label">PUB</div>
                    <div id="botao300x60AdMobile" class="ad lazy-loading ad-slot__container" data-ad="botao300x60Mobile" data-show-always="false" data-show-when="mobile">
                        <script type="text/javascript">
                            googletag.cmd.push(function () {
                                googletag.display('botao300x60AdMobile');
                                //googletag.pubads().refresh();
                            });
                        </script>
                    </div>
                </div>
            </aside>

            <div class="story__show-full">
                <button class="button story__show-full__button page-count" type="button" id="story-showfull">Continuar a ler</button>
            </div>
        </div>


    </div>

    <footer class="story__footer" id="story-footer">



            <div class="tag-list">
                <h3 class="menu-title">Tópicos</h3>
                <ul class="menu menu--tag">
                        <li class="inline-list__item "><a class="button button--tag" href="/politica">Pol&#xED;tica</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/psd">PSD</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/pedro-santana-lopes">Pedro Santana Lopes</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/rui-rio">Rui Rio</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/pedro-passos-coelho">Pedro Passos Coelho</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/eleicoes">Elei&#xE7;&#xF5;es</a></li>
                        <li class="inline-list__item "><a class="button button--tag" href="/conselho-nacional">Conselho Nacional</a></li>
                </ul>
            </div>
                <div class="social-tools">
    <span class="show-for-sr">Partilhar notícia</span>

    <ul class="social-tools__menu ">
        <li class="social-tools__item social-tools__text">
            <span class="stat-tab"><span class="stat-tab__number">0</span> <span class="stat-tab__label">partilhas</span></span>
        </li>
        <li class="social-tools__item social-tools__item--facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Facebook">
                <i class="i-facebook" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Facebook</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="Twitter">
                <i class="i-twitter" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Twitter</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--whatsapp">
            <a href="whatsapp://send?text=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais+https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="WhatsApp">
                <i class="i-whatsapp" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no WhatsApp</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--linkedin">
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844&title=PSD.&#x2B;Santana&#x2B;Lopes&#x2B;sugere&#x2B;debates&#x2B;com&#x2B;Rui&#x2B;Rio&#x2B;em&#x2B;todas&#x2B;as&#x2B;distritais" target="_blank" title="LinkedIn">
                <i class="i-linkedin" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no LinkedIn</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--googleplus">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844" target="_blank" title="Google+">
                <i class="i-googleplus" aria-hidden="true"></i>
                <span class="show-for-sr">Partilhar no Google+</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--mail">
            <a href="mailto:?Subject=PSD. Santana Lopes sugere debates com Rui Rio em todas as distritais&Body=http%3A%2F%2Facervo.publico.pt%2F2017%2F10%2F22%2Fpolitica%2Fnoticia%2Fsantana-lopes-sugere-debates-com-rui-rio-em-todas-as-distritais-1789844%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BPublicoRSS%2B%2528Publico.pt%2529" target="_blank" title="Email" data-modal="email">
                <i class="i-mail" aria-hidden="true"></i>
                <span class="show-for-sr">Enviar por email</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--print">
            <a href="javascript:window.print()" title="Imprimir">
                <i class="i-print" aria-hidden="true"></i>
                <span class="show-for-sr">Imprimir</span>
            </a>
        </li>
        <li class="social-tools__item social-tools__item--save">
            <a href="javascript:;" title="Guardar" data-action="bookmark" data-modal="login">
                <i class="i-bookmark" aria-hidden="true"></i>
                <span class="show-for-sr">Guardar</span>
            </a>
        </li>
            <li class="social-tools__item social-tools__item--comment">
                <a href="#comments" class="comments-listing" title="Comentários">
                    <i class="i-comment" aria-hidden="true"></i>
                        <span class="social-tools__item__label">Comentar</span>

                </a>
            </li>
            </ul>
</div>

        <div class="story__actions">
            <a class="story__actions__button button button-feedback" href="javascript:;" data-modal="feedback">Sugerir correcção</a>
        </div>
    </footer>

        <aside class="side-panel side-panel--comments comments" id="comments" data-toggler=".is-open">
        <button class="close-button" aria-label="Fechar comentários" type="button" data-toggle="comments">
            <span aria-hidden="true">&times;</span>
        </button>

        <div class="module module--major module--comments">
            <header>
                <h3 class="module__heading module__heading--major"><i class="i-comment" aria-hidden="true"></i> Coment&#xE1;rios</h3>
            </header>

            <div class="comments__header" id="comments-header" data-toggler=".expanded" aria-expanded="true">
                <form class="form comments__form" data-abide id="comment-form">
                    <input type="text" class="comments__form__cta" data-toggle="comments-header" placeholder="Deixe um comentário..." aria-hidden="true" />
                </form>
                <div data-sticky-container class="comments__tabs__wrapper">
                    <ul class="tabs comments__tabs" data-tabs id="comments-tabs" style="display:none" role="tablist">
                        <li class="tabs-title is-active" role="presentation">
							<a href="#comments-approved" aria-selected="true" role="tab" aria-controls="comments-approved" id="comments-approved-label">
								Aprovados 
								<span class="badge">0</span>
							</a>
						</li>
                        <li class="tabs-title" role="presentation">
							<a href="#comments-pending" role="tab" aria-controls="comments-pending" aria-selected="false" id="comments-pending-label">Pendentes <span class="badge">0</span></a>
						</li>
                    </ul>
                </div>
            </div>

            <div class="tabs-content comments__content" data-tabs-content="comments-tabs">
                <div class="tabs-panel is-active" id="comments-approved">

                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários</h5>
                        <p>Seja o primeiro a comentar.</p>
                    </div>

                    <ol class="comments__list" id="approved-comments"></ol>

                    <div class="comments__footer">
                        <button class="button comments__footer__button" type="button" id="comments-more">Mais comentários</button>
                    </div>
                </div>

                <div class="tabs-panel" id="comments-pending">
                    <div class="placeholder comments__placeholder" style="display:none">
                        <h5 class="placeholder__heading">Não há comentários pendentes</h5>
                    </div>

                    <ol class="comments__list" id="pending-comments"></ol>
                </div>
            </div>
        </div>
    </aside>


</article>



				<script>
					var billboardNewsSlot;
					googletag.cmd.push(function () {
						billboardNewsSlot = googletag.defineSlot('/4458504/PublicoHomepage990x30Slot02NovaPágina', [[990, 30]], 'billboardNewsSlotAd').addService(googletag.pubads());
					});
				</script>
				<aside class="ad-slot ad-slot--full-bleed">
					<div class="ad-slot__w--1140">
						<div class="ad-slot__label">PUB</div>

						<div class="ad-slot__container" id="billboardNewsSlotAd">
							<script type="text/javascript">
								slotsToload.push("billboardNewsSlot");
								googletag.cmd.push(function () {
									googletag.display('billboardNewsSlotAd');
									//googletag.pubads().refresh();
								});
							</script>
						</div>
					</div>
				</aside>
<aside class="more-stories ">

    <div class="more-stories__inner">
        <section class="module module--major module--recommended module--recommended-bottom" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Recomendados</h3>

                <a href="/recomendacao" class="module__button">Mais recomendados</a>
            </header>

            <div class="headline-list headline-list--ribbon headline-list--cards well" id="recomendation-ribbon-bottom"
                 data-folder="news" data-sponsor-position="3" data-carousel data-equalizer></div>
        </section>

        <section class="module module--major module--front-page" id="module-front-page">
            <header>
                <h3 class="module__heading module__heading--major">Em destaque</h3>
            </header>

            <ul class="headline-list headline-list--ordered lazy-loading data" role="complementary" id="ul-front-page"
                data-replace="false" data-max-size="8" data-template="headlines" data-folder="news" data-source="/content/headlines/1523"
                data-sponsor-content="true" data-sponsor-position="2">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ul>

            <footer class="module__footer">
                <a href="/" class="module__button">Mais destaques</a>
            </footer>
        </section>

        <section class="module module--major module--latest-news" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Últimas</h3>
            </header>

            <ul class="headline-list headline-list-latests lazy-loading data" data-source="/content/source/2/5/1"
                data-folder="news" data-template="ultimas" data-max-size="5" data-auto-fill="false" data-clean-data="false" data-replace="false">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ul>

            <footer class="module__footer">
                <a href="/ultimas" class="module__button">Mais notícias</a>
            </footer>
        </section>

        <aside class="ad-slot ad-slot--margin">
            <div class="ad-slot__w--300 ad-slot__h--250">
                <div class="ad-slot__label">PUB</div>

                <div id="MrecSecundarioAd" class="ad lazy-loading ad-slot__container" data-ad="MrecSecundario" data-show-always="false" data-show-when="desktop">
                    <script type="text/javascript">
                        googletag.cmd.push(function () {
                            googletag.display('MrecSecundario');
                        });
                    </script>
                </div>
            </div>
        </aside>

        <section class="module module--major module--trending-news" role="complementary">
            <header>
                <h3 class="module__heading module__heading--major">Mais populares</h3>
            </header>

            <ol class="headline-list headline-list--numbered lazy-loading data" data-source="/content/popular/all/10/1"
                data-folder="news" data-template="popular" data-max-size="5" data-auto-fill="false" data-replace="false">
                <li class="lazy-loading__loader"><span class="show-for-sr">A carregar...</span></li>
            </ol>

            <footer class="module__footer">
                <a href="/populares" class="module__button">Mais notícias</a>
            </footer>
        </section>
    </div>
</aside>
        </main>

<section id="colophon" class="colophon">
    <nav class="colophon__nav">
        <div class="colophon__nav__item colophon__nav__item--brand">
            <a href="/">
                <i class="i-brand" aria-hidden="true"></i>
                <span class="show-for-sr">Público</span>
            </a>
        </div>

        <div class="colophon__nav__item colophon__nav__item--social">
            <h3 class="menu-title">Seguir</h3>

            <ul class="menu vertical">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--map">
            <h3 class="menu-title">Mapa</h3>

            <div class="colophon__nav__item--double">
                <ul class="menu vertical">
                    <li><a href="/portugal/politica">Política</a></li>
                    <li><a href="/portugal/sociedade">Sociedade</a></li>
                    <li><a href="/portugal/local">Local</a></li>
                    <li><a href="/economia">Economia</a></li>
                    <li><a href="/mundo">Mundo</a></li>
                    <li><a href="/culturaipsilon">Cultura</a></li>
                    <li><a href="/desporto">Desporto</a></li>
                    <li><a href="/ciencia">Ciência</a></li>
                </ul>

                <ul class="menu vertical">
                    <li><a href="/tecnologia">Tecnologia</a></li>
                    <li><a href="/p2">P2</a></li>
                    <li><a href="/culturaipsilon">Ípsilon</a></li>
                    <li><a href="/culto">Culto</a></li>
                    <li><a href="/fugas">Fugas</a></li>
                    <li><a href="http://p3.publico.pt/">P3</a></li>
                    <li><a href="https://cidades.publico.pt">Cidades</a></li>
                    <li><a href="http://cinecartaz.publico.pt/">Cinecartaz</a></li>
                    <li><a href="http://lazer.publico.pt/">Guia do Lazer</a></li>
                    <li><a href="http://inimigo.publico.pt/">Inimigo Público</a></li>
                </ul>
            </div>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Assinaturas</h3>

            <ul class="menu vertical">
                <li><a href="https://assinaturas.publico.pt/">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--commercial">
            <h3 class="menu-title">Quiosque</h3>

            <ul class="menu vertical">
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--services">
            <h3 class="menu-title">Serviços</h3>

            <ul class="menu vertical">
                <li><a href="/tempo">Meteorologia</a></li>
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://jogos.publico.pt/">Jogos</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--about">
            <h3 class="menu-title">Sobre</h3>

            <ul class="menu vertical">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </div>

        <div class="colophon__nav__item colophon__nav__item--misc">
            <div class="colophon__nav__item--sub">
                <p class="heading-alt">Email marketing por</p>
                <img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_egoi.png" alt="E-goi">
            </div>

            <div class="colophon__nav__item--sub">
                <img src="https://static.publicocdn.com/files/site/assets/img/commercial/logo_mixpanel.png" alt="Mixpanel">
            </div>
        </div>
    </nav>

    <footer class="colophon__footer" role="contentinfo">
        <p class="copyright-notice">@ 2017 PÚBLICO Comunicação Social SA</p>

        <nav class="colophon__legal">
            <ul class="menu vertical large-horizontal">
                <li><a href="/nos/ajuda">Ajuda</a></li>
                <li><a href="/nos/termos-e-condicoes">Termos e Condições</a></li>
                <li><a href="/nos/politica-de-privacidade">Política de Privacidade</a></li>
                <li><a href="/nos/principais-fluxos-financeiros">Principais Fluxos Financeiros</a></li>
                <li><a href="/nos/estrutura-accionista">Estrutura Accionista</a></li>
            </ul>
        </nav>
    </footer>
</section>

<div id="pixelAd">
    <script type="text/javascript">
        googletag.cmd.push(function () {
            googletag.display('pixelAd');
            //googletag.pubads().refresh();
        });
    </script>
</div>

<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/sftemp/sf_v1.0.1/js/lib/base.js"></script>
<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/sftemp/sf_v1.0.1/js/host/host.js"></script>
<script type="text/javascript" src="https://s3-us-west-2.amazonaws.com/sftemp/sf_v1.0.1/js/lib/boot.js"></script>
<script type="text/javascript">
    (function () {
        var conf = new $sf.host.Config({
            renderFile: "https://s3-us-west-2.amazonaws.com/sftemp/sf_v1.0.1/html/r.html",
            positions: {}
        });
    })();
</script>



<script type="text/javascript" lang="javascript" src="https://cdns.eu1.gigya.com/js/gigya.js?apikey=3_xF1gPKE3ANL7C_9qKheRmN6__1XmMqYkqaoRiJ2rS5l8IYKBVw-pbo4hcwi2WQb6"></script>
<script>
    gigya.accounts.addEventHandlers({
        onLogin: function (data) {
            debugger;
            if (!userOnPage.id && data) {
                Publico.Auth.loginNonio(data.profile.firstName + " " + data.profile.lastName, null);
                Publico.Cookies.set("nonio_js", JSON.stringify({ name: data.profile.firstName + " " + data.profile.lastName, id: data.UID }), 5);
                $.ajax({
                    url: "/utilizador/nonio/login",
                    type: "POST",
                    data: JSON.stringify(value),
                });
            }
        },
        onLogout: function (data) {
            Publico.Cookies.set("nonio_js", "", -1);
        },
        callback: function (data) {
            //debugger;
        },
    });
</script>

<script type="text/javascript" src="https://tracker.publico.pt/pbasitetracker/pbasitetracker.min.js?v20171006"></script>
<script type="text/javascript">
    PbaSiteTracker.Init({ siteID: "PUBLICO" });
    PbaSiteTracker.trackPage();
    PbaSiteTracker.trackLinks();
</script>
    </div>
</div>

<nav class="navigation navigation--main side-panel" id="navigation-main" data-toggler=".is-open">
    <button class="close-button" aria-label="Fechar menu" type="button" data-toggle="navigation-main">
        <span aria-hidden="true">&times;</span>
    </button>

    <ul class="side-panel__menu" role="navigation" aria-label="Menu principal">
        <li class="side-panel__menu__title side-panel__menu__user-tools show-for-sr">Conta</li>
        <li class="side-panel__menu__user-tools user-tools">
            <ul class="side-panel__menu__sub">
                <li class="user-tools__item--profile">
                    <a href="#" class="user-tools__item--action side-panel__menu__item--toggle" data-toggle="side-panel-profile"></a>

                    <ul class="side-panel__menu__sub side-panel__toggler-menu" id="side-panel-profile" data-toggler=".show">
                        <li><a href="/utilizador/perfil">Perfil</a></li>
                        <li class="divider"></li>
                        <li><a href="/p24/lista">Recomendações</a></li>
                        <li><a href="/utilizador/conta">Área de leitor</a></li>
                        <li class="divider"></li>
                        <li><a href="http://comunique.publico.pt/cartaopublico/#/">Cartão Público</a></li>
                        <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                        <li><a href="/jornal">Edição Impressa </a></li>
                        <li class="divider"></li>
                        <li><a href="/utilizador/logout" class="logout-session">Sair</a></li>
                    </ul>
                </li>
                <li class="user-tools__item--login">
                    <a href="/utilizador/login" class="user-tools__item--action" data-open="modal-login">Entrar</a>
                </li>
                <li class="user-tools__item--subscribe">
                    <a href="#" class="user-tools__item--action">Assinar</a>
                </li>
                <li class="user-tools__item--search" data-toggle="search-panel navigation-main">
                    <a href="javascript:void(0)" class="user-tools__item--action">Pesquisar</a>
                </li>
            </ul>
        </li>
        <li class="divider side-panel__menu__user-tools"></li>

        <li class="side-panel__menu__title">Assinaturas</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://assinaturas.publico.pt/">Assinar</a></li>
                <li><a href="/exclusivos">Conteúdos exclusivos</a></li>
                <li><a href="/jornal">Edição impressa</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Descontos para assinantes</a></li>
                <li><a href="http://comunique.publico.pt/cartaopublico/">Cartão Público</a></li>
            </ul>
        </li>

        <li class="side-panel__menu__title">Em destaque</li>
        <li>
                <ul class="side-panel__menu__sub">
                        <li><a href="/incendios">Inc&#xEA;ndios</a></li>
                        <li><a href="/operacao-marques">Opera&#xE7;&#xE3;o Marqu&#xEA;s</a></li>
                        <li><a href="/independentismo-na-catalunha">Independentismo na Catalunha</a></li>
                        <li><a href="/psd">PSD</a></li>
                        <li><a href="/liga-europa">Liga Europa</a></li>
                </ul>
        </li>
                <li class="side-panel__menu__title">Sec&#xE7;&#xF5;es</li>
                    <li>
                        <ul class="side-panel__menu__sub">
                                <li><a href="/politica">Pol&#xED;tica</a></li>
                                <li><a href="/sociedade">Sociedade</a></li>
                                <li><a href="/economia">Economia</a></li>
                                <li><a href="/mundo">Mundo</a></li>
                                <li><a href="/culturaipsilon">Cultura</a></li>
                                <li><a href="/desporto">Desporto</a></li>
                                <li><a href="/ciencia">Ci&#xEA;ncia</a></li>
                                <li><a href="/tecnologia">Tecnologia</a></li>
                                <li><a href="/opiniao">Opini&#xE3;o</a></li>
                                <li><a href="/multimedia">Multim&#xE9;dia</a></li>
                                <li><a href="/p2">P2</a></li>
                                <li><a href="/culturaipsilon">&#xCD;psilon</a></li>
                                <li><a href="/culto">Culto</a></li>
                                <li><a href="/fugas">Fugas</a></li>
                                <li><a href="http://p3.publico.pt">P3</a></li>
                                <li><a href="https://cidades.publico.pt">Cidades</a></li>
                                <li><a href="http://cinecartaz.publico.pt">Cinecartaz</a></li>
                                <li><a href="http://lazer.publico.pt">Guia do Lazer</a></li>
                                <li><a href="https://inimigo.publico.pt">Inimigo P&#xFA;blico</a></li>
                        </ul>
                    </li>
        <li class="side-panel__menu__title">Serviços</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/tempo">Meteorologia</a></li>
                <li><a href="http://emprego.publico.pt/">Emprego</a></li>
                <li><a href="http://jogos.publico.pt/">Jogos</a></li>
                <li><a href="http://lazer.publico.pt/GuiaTV">Programação de TV</a></li>
                <li><a href="http://imobiliario.publico.pt">Imobiliário</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Quiosque</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/newsletters">Newsletters</a></li>
                <li><a href="/apps">Aplicações</a></li>
                <li><a href="http://loja.publico.pt">Loja</a></li>
                <li><a href="http://coleccoes.publico.pt">Iniciativas</a></li>
                <li><a href="http://static.publico.pt/sites/projectos/Publicitacao-Projecto-SI_IDT-PGlobal.pdf">Novos Projectos</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Seguir</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="https://www.facebook.com/Publico"><i class="i-facebook" aria-hidden="true"></i> Facebook</a></li>
                <li><a href="https://twitter.com/publico"><i class="i-twitter" aria-hidden="true"></i> Twitter</a></li>
                <li><a href="https://plus.google.com/104287153847431321278"><i class="i-googleplus" aria-hidden="true"></i> Google+</a></li>
                <li><a href="https://www.linkedin.com/company/31792"><i class="i-linkedin" aria-hidden="true"></i> LinkedIn</a></li>
                <li><a href="https://www.instagram.com/publico.pt/"><i class="i-instagram" aria-hidden="true"></i> Instagram</a></li>
                <li><a href="https://www.youtube.com/user/jornalpublicovideos"><i class="i-youtube-alt" aria-hidden="true"></i> YouTube</a></li>
                <li><a href="https://feeds.feedburner.com/PublicoRSS"><i class="i-rss" aria-hidden="true"></i> RSS</a></li>
            </ul>
        </li>
        <li class="side-panel__menu__title">Sobre</li>
        <li>
            <ul class="side-panel__menu__sub">
                <li><a href="/nos/ficha-tecnica">Ficha Técnica</a></li>
                <li><a href="/nos/estatuto-editorial">Estatuto Editorial</a></li>
                <li><a href="/autores">Autores</a></li>
                <li><a href="/nos/contactos">Contactos</a></li>
                <li><a href="http://blogues.publico.pt/provedordoleitor/">Provedor do Leitor</a></li>
                <li><a href="http://static.publico.pt/publicomais/">Público+</a></li>
                <li><a href="https://comunique.publico.pt/publicidade/">Publicidade</a></li>
            </ul>
        </li>
    </ul>
</nav>

<div class="reveal modal--login" id="modal-login" data-reveal data-multiple-opened="true">
    <div class="modal__content">
        <div class="modal__header">
            <h3 class="modal__title" id="modal-login-title">Entrar</h3>
        </div>

        <form class="login-form">
            <button class="login-form__button login-form__button--oath-nonio" type="button" role="button">Entrar com <i class="i-nonio" aria-hidden="true"></i></button>
            <p class="login-form__help-text" id="login-form-forgot">Início de sessão pelo Facebook, Twitter e Google+ integrado no Nonio</p>

            <div class="divider divider--text divider--oath-facebook">
                <span class="divider__label">ou</span>
            </div>

            <div class="login-form__controls">
                <label class="login-form__control--email">
                    <span class="show-for-sr">Email</span>
                    <input type="email" placeholder="Email" id="user-email">
                </label>

                <label class="login-form__control--password">
                    <span class="show-for-sr">Palavra-chave</span>
                    <input type="password" placeholder="Palavra-chave" aria-describedby="login-form-forgot" id="user-password">
                </label>
                <span class="is-invalid-label" id="activateAccount" style="display:none">A sua conta não se encontra ativa. Clique <a href="#" data-brpx-seen="">aqui</a> para receber um e-mail de ativação de conta.<br><br></span>
                <p class="login-form__cta--text login-form__help-text--reset" id="login-form-forgot"><a href="#" class="login-form__cta--link">Esqueceu-se da sua palavra-chave?</a></p>

                <fieldset class="login-form__control--remember">
                    <input id="login__remember" type="checkbox"><label for="login__remember">Lembrar-se dos meus dados?</label>
                </fieldset>

                <div class="login-form__control--submit">
                    <input type="submit" class="login-form__button" value="Entrar">
                </div>
            </div>

            <div class="login-form__signup">
                <p class="login-form__cta-text login-form__cta-text--signup">Não tem uma conta? <a href="/utilizador/registar" class="login-form__cta-link">Registe-se gratuitamente</a></p>
            </div>
        </form>
    </div>

    <button class="close-button" data-close aria-label="Fechar" type="button">
        <span aria-hidden="true">&times;</span>
    </button>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script src="https://vjs.zencdn.net/5.19/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script>
    videojs.options.flash.swf = "https://api.publico.pt/scripts/video-js.swf"
</script>


<script>window.jQuery || document.write('<script src="https://static.publicocdn.com/files/site/js/vendor/jquery-2.2.4.min.js"><\/script>')</script>
<script>

    if (document.cookie.indexOf("_publico") > -1 && sessionStorage.getItem("user_session") == null) {
        $.ajax({
            url: "/api/user/validate",
            type: "POST"
        }).success(function (data) {
            sessionStorage.setItem("user_session", JSON.stringify(data));
            window.userInterval = null;
            window.userInterval = setInterval(function () {
                if (typeof Publico != "undefined") {
                    clearInterval(window.userInterval);
                    Publico.Auth.check(null, function (userOnPage) {
                        if (userOnPage) {
                            $("button.user-tools__item--action").html(userOnPage.name);
                       $("button.user-tools__item--action").html(userOnPage.name);
                                if ($('.is-dropdown-submenu-item a')[0].href.indexOf(userOnPage.userGuid) == -1) {
                                    $('.is-dropdown-submenu-item a')[0].href += '/' + userOnPage.userGuid;
                                }
                                if ($('.is-dropdown-submenu-item a')[3].href.indexOf(userOnPage.userGuid) == -1) {
                                    $('.is-dropdown-submenu-item a')[3].href += '/' + userOnPage.userGuid;
                                }
                        }
                    });
                }
            }, 500);
        });
    }

</script>
<script src="https://static.publicocdn.com/files/site/beta/js/main.min.js?2017102219"></script>
<script src="/js/site.min.js?v201710191000&amp;v=MZHRXhtaNNxxbT0b8fWtKog4yx4T-0QUg4_551i3fY8"></script>


    <script>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</script>

<!--ASYNC CALL -->
<script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- END ASYNC -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
    ga('create', googleTrackingCode, 'publico.pt');
    ga('require', 'displayfeatures');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');

    (function () {
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = 'https://a.brpx.io/ub.min.js'; g.setAttribute("data-brpx-ub", ""); g.setAttribute("data-cookies", "_chartbeat2,publicoUid,PUBLICO_JS"); s.parentNode.insertBefore(g, s);
    })();

    var _paq = _paq || [];
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function () {
        var u = "//stream.publico.pt/";
        _paq.push(['setTrackerUrl', u + 'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
        g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s);
    })();


    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141861242964542428']);
    cX.callQueue.push(['sendPageViewEvent']);

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');

    (function (d, s, e, t) {
        e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'code3.adtlgc.com/js/pmp_init.js';
        t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script><script data-schema="Organization" type="application/ld+json">
    {"name":"Público","url":"http://www.publico.pt/","logo":"http://www.publico.pt/content/152x152.png","sameAs":["https://www.facebook.com/publico","https://twitter.com/publico"],"@type":"Organization","@context":"http://schema.org"}
</script>

<script>
    var pageAuthors = window["pageAuthors"] || [];
    var pageTags = window["pageTags"] || [];
    var pageType = window["pageType"] || "";
    var pageDate = window["pageDate"] || null;


    var wasSub = false;
    if (Publico.LocalStorage.isEnable()) {
        var jp = localStorage.getItem("subscriber_ads");
        if (jp != null) {
            try {
                var jpj = JSON.parse(jp);
                if (jpj.isSubscriber) {
                    userOnPage.isSubscriber = true;
                }
            } catch (e) { }
        }
    }	
	
    var urlDetails = /\/[0-9]{4}\/[0-9]{2}\/[0-9]{2}\//g;
    var urlSection = /\/[a-z]+/g;

    var tp = window["tp"] || [];
    if (document.location.pathname == "/") {
        tp.push(["setContentSection", "homepage"]);
        tp.push(["setTags", ["type:Homepage"]]);
    } else if (document.location.pathname.match(urlDetails) == null) {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        tp.push(["setTags", ["type:Category"]]);
    } else {
        if (document.location.pathname.match(urlSection)) {
            tp.push(["setContentSection", document.location.pathname.match(urlSection)[0].substr(1)]);
        }
        if (pageTags.length > 0) {
            tp.push(["setTags", ["type:" + pageType + "\",\"" + pageTags.join("\",\"")]]);
        } else {
            tp.push(["setTags", ["type:" + pageType]]);
        }
    }

    if (pageAuthors.length > 0) {
        tp.push(["setContentAuthor", pageAuthors.join()]);
    }

    if (pageDate) {
        tp.push(["setContentCreated", pageDate]);
    }

    tp.push(["setContentIsNative", window["pageSponsored"] ? true : false]);

    tp.push(["setZone", "PÚBLICO"]);
    tp.push(["setContentIsNative", false]);

    if (userOnPage.isSubscriber) {
        tp.push(['setCustomVariable', 'user-type', 'subscriber']);
    } else if (userOnPage.id) {
        tp.push(['setCustomVariable', 'user-type', 'register']);
    } else {
        tp.push(['setCustomVariable', 'user-type', 'anonymous']);
    }

    tp.push(['setAdblockerCookieName', 'ablockView']);
    tp.push(["setCustomVariable", "zone", "PÚBLICO"]);
    tp.push(["setCustomVariable", "user-segment", userOnPage.segment]);


    tp.push(["setCustomVariable", "BETA", "true"]);

</script>
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=pV38esXWbF");</script>
<div class="warning-block reveal" data-reveal><div class="warning-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="popup-block reveal" data-reveal><div class="popup-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>
<div class="ticker-block reveal" data-reveal><div class="ticker-block__wrapper"></div><button class="close-button paywall-close" data-close aria-label="Close modal" type="button"><span aria-hidden="true">&times;</span></button></div>

<script>
	var OneSignal = OneSignal || [];
	OneSignal.LOGGING = false;

	var _sf_async_config = { uid: 61125, domain: 'publico.pt', useCanonical: true };
	_sf_async_config.sections = 'homepage_do_site';
    if (typeof pageAuthors === "object"){
        _sf_async_config.authors = pageAuthors.join(",");
	}	
	
    var _cbq = window._cbq || [];
    if (userOnPage.isSubscriber) {
	    _cbq.push(["_acct", "paid"]);
        OneSignal.push(["sendTag", "Tipo", "paid"]);
    } else if (userOnPage.id) {
	    _cbq.push(["_acct", "lgdin"]);
	    OneSignal.push(["sendTag", "Tipo", "registo"]);
	}else{
	    _cbq.push(["_acct", "anon"]);
	    OneSignal.push(["sendTag", "Tipo", "anonymous"]);
	}

	(function() {
	    function loadChartbeat() {
	        window._sf_endpt = (new Date()).getTime();
	        var e = document.createElement('script');
	        e.setAttribute('language', 'javascript');
	        e.setAttribute('type', 'text/javascript');
	        e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
	        document.body.appendChild(e);
	    };
	    var oldonload = window.onload;
	    window.onload = (typeof window.onload != 'function') ?
	        loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();

	OneSignal.push(["init",
	{
		appId: "1aaad0ed-55a5-40a8-a13b-14f4da693138",
		safari_web_id: "web.pt.publico.www",
		subdomainName: "",
		welcomeNotification:{
			title: "PÚBLICO",
			message: "Obrigado por usar os alertas de última hora do Público."
		}
	}]);
	
	(function () {
		var u = "https://cdn.onesignal.com/sdks/OneSignalSDK.js";
		var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
		g.type = 'text/javascript'; g.async = true; g.defer = true; g.src = u; s.parentNode.insertBefore(g, s);
	})();
	

	window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1141861242964542428']);
	cX.callQueue.push(['sendPageViewEvent']);

	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://':'://')+'code3.adtlgc.com/js/pmp_init.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');	
	
</script></body>
</html>
